 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://45secondes.fr/wp-content/cache/min/1/tags/45s.js?ver=1666353916"></script>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Après les écrans pliables et enroulables, LG Display présente un panneau d&#039;affichage extensible de 12 pouces</title>
<meta name="description" content="09 novembre 2022 15:57:30 IST" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Après les écrans pliables et enroulables, LG Display présente un panneau d&#039;affichage extensible de 12 pouces" />
<meta property="og:description" content="09 novembre 2022 15:57:30 IST" />
<meta property="og:url" content="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/" />
<meta property="og:site_name" content="45 Secondes.fr" />
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/" />
<meta property="article:section" content="Tech" />
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" />
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" />
<meta property="og:image:alt" content="Après les écrans pliables et enroulables, LG Display présente un panneau d&rsquo;affichage extensible de 12 pouces" />
<meta property="article:published_time" content="2022-11-10T23:02:34+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Après les écrans pliables et enroulables, LG Display présente un panneau d&#039;affichage extensible de 12 pouces" />
<meta name="twitter:description" content="09 novembre 2022 15:57:30 IST" />
<meta name="twitter:site" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Arthur" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://45secondes.fr/#place","address":{"@type":"PostalAddress","addressCountry":"France"}},{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://45secondes.fr/#logo","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","contentUrl":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","caption":"45Secondes.fr","inLanguage":"fr-FR","width":"1080","height":"294"},"location":{"@id":"https://45secondes.fr/#place"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg","url":"https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg","width":"640","height":"362","caption":"Apr\u00e8s Les \u00e9crans Pliables Et Enroulables, Lg Display Pr\u00e9sente Un","inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/#webpage","url":"https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/","name":"Apr\u00e8s les \u00e9crans pliables et enroulables, LG Display pr\u00e9sente un panneau d&#039;affichage extensible de 12 pouces","datePublished":"2022-11-10T23:02:34+01:00","dateModified":"2022-11-10T23:02:34+01:00","isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg"},"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://45secondes.fr/author/arthur-rois-du-gaming/","name":"Arthur","url":"https://45secondes.fr/author/arthur-rois-du-gaming/","image":{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2020/06/arthur-60px.jpg","url":"https://45secondes.fr/wp-content/uploads/2020/06/arthur-60px.jpg","caption":"Arthur","inLanguage":"fr-FR"},"worksFor":{"@id":"https://45secondes.fr/#organization"}},{"@type":"NewsArticle","headline":"Apr\u00e8s les \u00e9crans pliables et enroulables, LG Display pr\u00e9sente un panneau d&#039;affichage extensible de 12","datePublished":"2022-11-10T23:02:34+01:00","dateModified":"2022-11-10T23:02:34+01:00","articleSection":"Tech","author":{"@id":"https://45secondes.fr/author/arthur-rois-du-gaming/"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"09 novembre 2022 15:57:30 IST","name":"Apr\u00e8s les \u00e9crans pliables et enroulables, LG Display pr\u00e9sente un panneau d&#039;affichage extensible de 12","@id":"https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/#webpage"},"image":{"@id":"https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/**
 * #.# Common SCSS
 *
 * Can include things like variables and mixins
 * that are used across the project.
*/
/**
 * #.# Styles
 *
 * CSS for both Frontend+Backend.
 */

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='bzkshop-css' href='https://45secondes.fr/wp-content/cache/min/1/wp-content/uploads/jEzt4u7QwKPSf7rTn5/style.css?ver=1666353915' type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#007bff}.bzkshop .bzkshop-button{background-color:#007bff}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#007bff}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.wpcf7 .screen-reader-response {
	position: absolute;
	overflow: hidden;
	clip: rect(1px, 1px, 1px, 1px);
	clip-path: inset(50%);
	height: 1px;
	width: 1px;
	margin: -1px;
	padding: 0;
	border: 0;
	word-wrap: normal !important;
}

.wpcf7 form .wpcf7-response-output {
	margin: 2em 0.5em 1em;
	padding: 0.2em 1em;
	border: 2px solid #00a0d2; /* Blue */
}

.wpcf7 form.init .wpcf7-response-output,
.wpcf7 form.resetting .wpcf7-response-output,
.wpcf7 form.submitting .wpcf7-response-output {
	display: none;
}

.wpcf7 form.sent .wpcf7-response-output {
	border-color: #46b450; /* Green */
}

.wpcf7 form.failed .wpcf7-response-output,
.wpcf7 form.aborted .wpcf7-response-output {
	border-color: #dc3232; /* Red */
}

.wpcf7 form.spam .wpcf7-response-output {
	border-color: #f56e28; /* Orange */
}

.wpcf7 form.invalid .wpcf7-response-output,
.wpcf7 form.unaccepted .wpcf7-response-output,
.wpcf7 form.payment-required .wpcf7-response-output {
	border-color: #ffb900; /* Yellow */
}

.wpcf7-form-control-wrap {
	position: relative;
}

.wpcf7-not-valid-tip {
	color: #dc3232; /* Red */
	font-size: 1em;
	font-weight: normal;
	display: block;
}

.use-floating-validation-tip .wpcf7-not-valid-tip {
	position: relative;
	top: -2ex;
	left: 1em;
	z-index: 100;
	border: 1px solid #dc3232;
	background: #fff;
	padding: .2em .8em;
	width: 24em;
}

.wpcf7-list-item {
	display: inline-block;
	margin: 0 0 0 1em;
}

.wpcf7-list-item-label::before,
.wpcf7-list-item-label::after {
	content: " ";
}

.wpcf7-spinner {
	visibility: hidden;
	display: inline-block;
	background-color: #23282d; /* Dark Gray 800 */
	opacity: 0.75;
	width: 24px;
	height: 24px;
	border: none;
	border-radius: 100%;
	padding: 0;
	margin: 0 24px;
	position: relative;
}

form.submitting .wpcf7-spinner {
	visibility: visible;
}

.wpcf7-spinner::before {
	content: '';
	position: absolute;
	background-color: #fbfbfc; /* Light Gray 100 */
	top: 4px;
	left: 4px;
	width: 6px;
	height: 6px;
	border: none;
	border-radius: 100%;
	transform-origin: 8px 8px;
	animation-name: spin;
	animation-duration: 1000ms;
	animation-timing-function: linear;
	animation-iteration-count: infinite;
}

@media (prefers-reduced-motion: reduce) {
	.wpcf7-spinner::before {
		animation-name: blink;
		animation-duration: 2000ms;
	}
}

@keyframes spin {
	from {
		transform: rotate(0deg);
	}

	to {
		transform: rotate(360deg);
	}
}

@keyframes blink {
	from {
		opacity: 0;
	}

	50% {
		opacity: 1;
	}

	to {
		opacity: 0;
	}
}

.wpcf7 input[type="file"] {
	cursor: pointer;
}

.wpcf7 input[type="file"]:disabled {
	cursor: default;
}

.wpcf7 .wpcf7-submit:disabled {
	cursor: not-allowed;
}

.wpcf7 input[type="url"],
.wpcf7 input[type="email"],
.wpcf7 input[type="tel"] {
	direction: ltr;
}

</style>
<style type='text/css' data-wpacu-inline-css-file='1'>

.wp_automatic_gallery_main{
	width:500px;
	height:500px;
	background-size:contain;
	background-position:center;
	background-repeat:no-repeat;
	border:1px solid #eee;
	margin-bottom:10px;	
	max-width: 100%;
}

.wp_automatic_gallery_btn{
	background-position: center center;
    background-repeat: no-repeat;
    background-size: contain;
    border: 1px solid #eee;
    height: 80px;
    width: 80px;
    float:left;
    cursor:pointer;
    margin-right:1px;
}

.wp_automatic_gallery_btn:last-child{
	clear:right;
}

.wp_automatic_fb_img{
	margin-bottom:10px;
}

.wp_automatic_amazon_disclaimer{
	text-decoration: underline;
	cursor:default;
}

.wp_automatic_demo_btn{

-moz-box-shadow:inset 0px 1px 0px 0px #f5978e;
	-webkit-box-shadow:inset 0px 1px 0px 0px #f5978e;
	box-shadow:inset 0px 1px 0px 0px #f5978e;
	background-color:#f24537;
	-webkit-border-top-left-radius:0px;
	-moz-border-radius-topleft:0px;
	border-top-left-radius:0px;
	-webkit-border-top-right-radius:0px;
	-moz-border-radius-topright:0px;
	border-top-right-radius:0px;
	-webkit-border-bottom-right-radius:0px;
	-moz-border-radius-bottomright:0px;
	border-bottom-right-radius:0px;
	-webkit-border-bottom-left-radius:0px;
	-moz-border-radius-bottomleft:0px;
	border-bottom-left-radius:0px;
	text-indent:0;
	border:1px solid #d02718;
	display:inline-block;
	color:#ffffff !important;
	font-family:Arial;
	font-size:15px;
	font-weight:bold;
	font-style:normal;
	height:35px;
	line-height:35px;
	width:200px;
	text-decoration:none;
	text-align:center;
	text-shadow:1px 1px 0px #810e05;
  margin:20px 10px 20px 0;
}

.wp_automatic_demo_btn:hover{
	background-color:#c62d1f;
	text-decoration:none !important;
}

.wp_automatic_buy_btn{
  margin:20px 10px 20px 0;
  -moz-box-shadow:inset 0px 1px 0px 0px #c1ed9c;
	-webkit-box-shadow:inset 0px 1px 0px 0px #c1ed9c;
	box-shadow:inset 0px 1px 0px 0px #c1ed9c;
	background-color:#9dce2c;
	-webkit-border-top-left-radius:0px;
	-moz-border-radius-topleft:0px;
	border-top-left-radius:0px;
	-webkit-border-top-right-radius:0px;
	-moz-border-radius-topright:0px;
	border-top-right-radius:0px;
	-webkit-border-bottom-right-radius:0px;
	-moz-border-radius-bottomright:0px;
	border-bottom-right-radius:0px;
	-webkit-border-bottom-left-radius:0px;
	-moz-border-radius-bottomleft:0px;
	border-bottom-left-radius:0px;
	text-indent:0;
	border:1px solid #83c41a;
	display:inline-block;
	color:#ffffff !important;
	font-family:Arial;
	font-size:15px;
	font-weight:bold;
	font-style:normal;
	height:35px;
	line-height:35px;
	width:200px;
	text-decoration:none !important;
	text-align:center;
	text-shadow:1px 1px 0px #689324;
}

.wp_automatic_buy_btn:hover{
	background-color:#8cb82b;
	text-decoration:none !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1666353915' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 80%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}div#ez-toc-container {background: #fff;border: 1px solid #ff7f00;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #333333;}div#ez-toc-container ul.ez-toc-list a:visited {color: #ff7f00;}
.ez-toc-container-direction {
    direction: ltr;
}

	.ez-toc-counter ul {
	    counter-reset: item;
	}


	
	.ez-toc-counter nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
        flex-grow: 0;
        flex-shrink: 0;
	    margin-right: .2em; 

	    float: left;
	}


.ez-toc-widget-direction {
    direction: ltr;
}

	.ez-toc-widget-container ul {
	    counter-reset: item;
	}


	
	.ez-toc-widget-container nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
        flex-grow: 0;
        flex-shrink: 0;
	    margin-right: .2em; 

	    float: left;
	}


</style>
<link rel='stylesheet' id='g1-main-css' href='https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/styles/original/all-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/styles/original/single-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/styles/original/comments-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bimber-google-fonts-css' href='https://45secondes.fr/wp-content/cache/min/1/wp-content/uploads/sgf-css/font-778f45883d69e13af35a37fbabd20bb6.css?ver=1666353915' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bimber-dynamic-style-css' href='https://45secondes.fr/wp-content/cache/min/1/wp-content/uploads/dynamic-style-1631473792.css?ver=1666353915' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name:     Bimber Child Theme
Theme URI:      http://bimber.bringthepixel.com
Description:    Got questions? Visit our <a href="http://bringthepixel.com/support/">support forum</a>.
Author:         bring the pixel
Author URI:     http://www.bringthepixel.com/
Template:       bimber
Version:        1.0
Tags:           fluid-layout, custom-colors, custom-menu, featured-images, post-formats, theme-options, threaded-comments, translation-ready
*/

/* Place all your CSS modifications below */

</style>
<link rel='stylesheet' id='bimber-mashshare-css' href='https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/styles/original/mashshare-light.min.css?ver=9.1.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://45secondes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        width: 68em;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1666353916' id='jquery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script data-minify="1"   src="https://45secondes.fr/wp-content/cache/min/1/wp-includes/js/jquery/jquery.js?ver=1666353916" defer><\/script>')
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1666353916' id='wp_automatic_gallery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.1' id='ppress-flatpickr-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.1' id='ppress-select2-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1666353916' id='quads-ad-ga-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');</script>

<style>
	@font-face {
		font-family: "bimber";
							src:url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot");
			src:url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-15"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-15');
</script>
<meta name="theme-color" content="#f9f9f9" />

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1345814});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1345814/tfa.js',
  'tb_tfa_script');
</script>

<script type="rocketlazyloadscript" data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID = '00fc64f4001d5cba1e0e6e3e4a8ed686b1';
    if (_window.obApi) {
      var toArray = function(object) {
        return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
      };
      _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
      return;
    }
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    api.version = '1.1';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);

  obApi('track', 'PAGE_VIEW', { content: { id: 'XXXXX'}, contentType: 'product' });
</script>
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script type="rocketlazyloadscript">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			.g1-content-narrow>div, .g1-content-narrow>h1, .g1-content-narrow>h2, .g1-content-narrow>h3, .g1-content-narrow>h4, .g1-content-narrow>h5, .g1-content-narrow>h6, .g1-content-narrow>hr, .g1-content-narrow>p, .g1-content-narrow>pre, .g1-content-narrow>section, .g1-content-narrow>table, .g1-content-narrow>ul{
    max-width: 732px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="post-template-default single single-post postid-259264 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-257147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-257147"><a href="https://45secondes.fr/foot/">Foot</a></li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
</ul>
</li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/tech/" href="https://45secondes.fr/tech/">
<span itemprop="name">Tech</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Après les écrans pliables et enroulables, LG Display présente un panneau d&rsquo;affichage extensible de 12 pouces</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-259264" class="entry-tpl-classic post-259264 post type-post status-publish format-standard has-post-thumbnail category-tech" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://45secondes.fr/tech/" class="entry-category entry-category-item-2645"><span itemprop="articleSection">Tech</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Après les écrans pliables et enroulables, LG Display présente un panneau d&rsquo;affichage extensible de 12 pouces</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://45secondes.fr/author/arthur-rois-du-gaming/" title="Posts by Arthur" rel="author">
<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/06/arthur-60px.jpg" /><noscript><img data-del="avatar" src='https://45secondes.fr/wp-content/uploads/2020/06/arthur-60px.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/></noscript>
<strong itemprop="name">Arthur</strong>
</a>
</span>
<time class="entry-date" datetime="2022-11-10T23:02:34+01:00" itemprop="datePublished">10 novembre 2022, 23h02</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p class="post-info"><strong></strong><strong>09 novembre 2022 15:57:30 IST</strong></p>
<p>Les personnes qui suivent les technologies d&rsquo;affichage sauront que le domaine est témoin d&rsquo;une tonne d&rsquo;expérimentation en ce moment. Même si nous avons des appareils pliables, les fabricants d&rsquo;écrans travaillent à rendre les appareils pliables encore meilleurs. Nous avons également de très bons écrans enroulables et des téléviseurs enroulables. Mais les extensibles ? Eh bien, des fabricants comme LG font également des progrès impressionnants dans ce domaine.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p>LG Display a présenté un panneau de 12 pouces qui peut être étiré jusqu&rsquo;à 14 pouces et relâché jusqu&rsquo;à 12 pouces, sans l&rsquo;endommager. </p>
<p><img class="size-full wp-image-11597191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20362'%3E%3C/svg%3E" alt="Après les écrans pliables et enroulables, LG Display présente un panneau d'affichage extensible de 12 pouces (2)" width="640" height="362" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg"><noscript><img class="size-full wp-image-11597191" src="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" alt="Après les écrans pliables et enroulables, LG Display présente un panneau d'affichage extensible de 12 pouces (2)" width="640" height="362"></noscript></p>
<p class="wp-caption-text">Crédit d&rsquo;image : Écran LG</p>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="OUTBRAIN" data-src="javascript:document.location.href" data-widget-id="GS_4"></div>
</div>
<p>Ce type d&rsquo;écran flexible et extensible ou d&rsquo;écran « de forme libre » comme l&rsquo;appelle LG, peut être utilisé dans les vêtements et les meubles car il peut facilement se conformer à des formes complexes et la capacité de s&rsquo;étirer le rendra plus confortable à porter ou à s&rsquo;asseoir. . </p>
<p>LG Display prévoit des utilisations dans diverses industries, notamment « la mode, les vêtements, la mobilité et les jeux ». Il peut même trouver une place dans l&rsquo;industrie automobile et aéronautique. </p>
<p>L&rsquo;affichage est d&rsquo;assez haute qualité en ce qui concerne les panneaux prototypes. À 100ppi, il a une densité de pixels similaire à celle d&rsquo;un téléviseur 4K de 40 pouces et possède des capacités de couleur RVB. L&rsquo;écran est construit sur un substrat de silicium spécial qui est également utilisé pour les lentilles de contact. Il comporte des micro-LED de moins de 40 micromètres qui sont connectées via des ressorts en forme de S au lieu de fils droits afin qu&rsquo;elles puissent s&rsquo;étirer d&rsquo;environ 20 % sans aucun dommage ni casse.</p>
<p>Nous avons déjà vu des prototypes d&rsquo;écran extensibles. Il y en avait un de Royole de l&rsquo;année dernière, qui pourrait s&rsquo;étendre jusqu&rsquo;à environ 30 % et pourrait avoir une densité de pixels théorique de 120 ppi. Cependant, l&rsquo;unité de démonstration qui a été présentée était un petit panneau de 2,7 pouces avec une résolution de 96X60 pixels.</p>
<p><img class="size-full wp-image-11597201" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20362'%3E%3C/svg%3E" alt="Après les écrans pliables et enroulables, LG Display présente un panneau d'affichage extensible de 12 pouces (1)" width="640" height="362" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/1668117754_842_Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg"><noscript><img class="size-full wp-image-11597201" src="https://45secondes.fr/wp-content/uploads/2022/11/1668117754_842_Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" alt="Après les écrans pliables et enroulables, LG Display présente un panneau d'affichage extensible de 12 pouces (1)" width="640" height="362"></noscript></p>
<p class="wp-caption-text">Crédit image : Royole</p>
<p>Quelques années auparavant, en 2017, Samsung avait également présenté un écran extensible, même si celui-ci était principalement capable de survivre à la déformation ou à une pression de base sur l&rsquo;écran flexible, plutôt que de s&rsquo;étirer à une nouvelle taille.

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
</p>
<p><strong><em>45secondes est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
</div>
</div>
<div class="OUTBRAIN" data-src="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/" data-widget-id="GS_1"></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" async="async" src="https://45secondes.fr/wp-content/cache/min/1/outbrain.js?ver=1666353916"></script>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/john-wick-4-une-nouvelle-bande-annonce-montre-le-retour-de-keanu-reeves-en-assassin-impitoyable/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">John Wick 4 : une nouvelle bande-annonce montre le retour de Keanu Reeves en assassin impitoyable</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-related-entries">
</div>
<div class="g1-advertisement g1-advertisement-before-more-from">
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://45secondes.fr/tech/">Tech</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-259233 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="Panne de courant dans la maison intelligente : vous devez savoir que" class="g1-frame" href="https://45secondes.fr/panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-que/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Panne De Courant Dans La Maison Intelligente : Vous Devez Savoir" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-561x316.jpeg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-364x205.jpeg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Panne De Courant Dans La Maison Intelligente : Vous Devez Savoir" srcset="https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/panne-de-courant-dans-la-maison-intelligente-vous-devez-savoir-que/" rel="bookmark">Panne de courant dans la maison intelligente : vous devez savoir que</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-259207 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="Apple et Amazon accusés de collusion pour augmenter artificiellement les prix de l&rsquo;iPhone et de l&rsquo;iPad, font face à des poursuites" class="g1-frame" href="https://45secondes.fr/apple-et-amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-prix-de-liphone-et-de-lipad-font-face-a-des-poursuites/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Apple Et Amazon Accusés De Collusion Pour Augmenter Artificiellement Les" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-608x344.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les.jpg 640w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Apple Et Amazon Accusés De Collusion Pour Augmenter Artificiellement Les" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-608x344.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/Apple-et-Amazon-accuses-de-collusion-pour-augmenter-artificiellement-les.jpg 640w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/apple-et-amazon-accuses-de-collusion-pour-augmenter-artificiellement-les-prix-de-liphone-et-de-lipad-font-face-a-des-poursuites/" rel="bookmark">Apple et Amazon accusés de collusion pour augmenter artificiellement les prix de l&rsquo;iPhone et de l&rsquo;iPad, font face à des poursuites</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-259157 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="Le premier iPhone pliable est là &#8211; mais pas d&rsquo;Apple" class="g1-frame" href="https://45secondes.fr/le-premier-iphone-pliable-est-la-mais-pas-dapple/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Premier Iphone Pliable Est Là Mais Pas D&#039;apple" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Premier Iphone Pliable Est Là Mais Pas D&#039;apple" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1668030749_Le-premier-iPhone-pliable-est-la-mais-pas-dApple-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/le-premier-iphone-pliable-est-la-mais-pas-dapple/" rel="bookmark">Le premier iPhone pliable est là &#8211; mais pas d&rsquo;Apple</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-259143 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="Profitez d&rsquo;une expérience de niveau professionnel en capturant des images RAW sur Google Pixel ;  Voici comment" class="g1-frame" href="https://45secondes.fr/profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-raw-sur-google-pixel-voici-comment/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Profitez D&#039;une Expérience De Niveau Professionnel En Capturant Des Images" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-608x344.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images.jpg 640w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Profitez D&#039;une Expérience De Niveau Professionnel En Capturant Des Images" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-608x344.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/Profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images.jpg 640w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/profitez-dune-experience-de-niveau-professionnel-en-capturant-des-images-raw-sur-google-pixel-voici-comment/" rel="bookmark">Profitez d&rsquo;une expérience de niveau professionnel en capturant des images RAW sur Google Pixel ; Voici comment</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-259100 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="Google veut que vous oubliez WhatsApp et c&rsquo;est pourquoi il vient d&rsquo;améliorer son application de messagerie avec une nouvelle fonction" class="g1-frame" href="https://45secondes.fr/google-veut-que-vous-oubliez-whatsapp-et-cest-pourquoi-il-vient-dameliorer-son-application-de-messagerie-avec-une-nouvelle-fonction/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Google veut que vous oubliez WhatsApp et c&#039;est pourquoi il vient d&#039;améliorer son application de messagerie avec une nouvelle fonction" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Google veut que vous oubliez WhatsApp et c&#039;est pourquoi il vient d&#039;améliorer son application de messagerie avec une nouvelle fonction" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/11/1667986839_Google-veut-que-vous-oubliez-WhatsApp-et-cest-pourquoi-il-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/google-veut-que-vous-oubliez-whatsapp-et-cest-pourquoi-il-vient-dameliorer-son-application-de-messagerie-avec-une-nouvelle-fonction/" rel="bookmark">Google veut que vous oubliez WhatsApp et c&rsquo;est pourquoi il vient d&rsquo;améliorer son application de messagerie avec une nouvelle fonction</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-259096 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="La valeur nette d&rsquo;Elon Musk tombe en dessous de 200 milliards de dollars alors que les investisseurs abandonnent les actions de Tesla après que Musk ait vendu certaines actions" class="g1-frame" href="https://45secondes.fr/la-valeur-nette-delon-musk-tombe-en-dessous-de-200-milliards-de-dollars-alors-que-les-investisseurs-abandonnent-les-actions-de-tesla-apres-que-musk-ait-vendu-certaines-actions/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="La Valeur Nette D&#039;elon Musk Tombe En Dessous De 200" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-608x344.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200.jpg 640w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="La Valeur Nette D&#039;elon Musk Tombe En Dessous De 200" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200-608x344.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/La-valeur-nette-dElon-Musk-tombe-en-dessous-de-200.jpg 640w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/la-valeur-nette-delon-musk-tombe-en-dessous-de-200-milliards-de-dollars-alors-que-les-investisseurs-abandonnent-les-actions-de-tesla-apres-que-musk-ait-vendu-certaines-actions/" rel="bookmark">La valeur nette d&rsquo;Elon Musk tombe en dessous de 200 milliards de dollars alors que les investisseurs abandonnent les actions de Tesla après que Musk ait vendu certaines actions</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<div class="g1-advertisement g1-advertisement-before-dont-miss">
</div>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" />
<meta itemprop="width" content="640" />
<meta itemprop="height" content="362" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="bimber_widget_posts-8" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-listxxs-mod11">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-tile g1-dark post-259264 post type-post status-publish format-standard has-post-thumbnail category-tech">
<div class="entry-featured-media "><a title="Après les écrans pliables et enroulables, LG Display présente un panneau d&rsquo;affichage extensible de 12 pouces" class="g1-frame" href="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/"><div class="g1-frame-inner"><img width="640" height="362" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20362'%3E%3C/svg%3E" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="Après Les écrans Pliables Et Enroulables, Lg Display Présente Un" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg 640w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-608x344.jpg 608w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" /><noscript><img width="640" height="362" src="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="Après Les écrans Pliables Et Enroulables, Lg Display Présente Un" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un.jpg 640w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-300x170.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-561x317.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-265x150.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-531x300.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/Apres-les-ecrans-pliables-et-enroulables-LG-Display-presente-un-608x344.jpg 608w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/apres-les-ecrans-pliables-et-enroulables-lg-display-presente-un-panneau-daffichage-extensible-de-12-pouces/" rel="bookmark">Après les écrans pliables et enroulables, LG Display présente un panneau d&rsquo;affichage extensible de 12 pouces</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-259260 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="John Wick 4 : une nouvelle bande-annonce montre le retour de Keanu Reeves en assassin impitoyable" class="g1-frame" href="https://45secondes.fr/john-wick-4-une-nouvelle-bande-annonce-montre-le-retour-de-keanu-reeves-en-assassin-impitoyable/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="John Wick 4 : une nouvelle bande-annonce montre le retour de Keanu Reeves en assassin impitoyable" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="John Wick 4 : une nouvelle bande-annonce montre le retour de Keanu Reeves en assassin impitoyable" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/1668116893_John-Wick-4-une-nouvelle-bande-annonce-montre-le-retour-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/john-wick-4-une-nouvelle-bande-annonce-montre-le-retour-de-keanu-reeves-en-assassin-impitoyable/" rel="bookmark">John Wick 4 : une nouvelle bande-annonce montre le retour de Keanu Reeves en assassin impitoyable</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-259258 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Le réalisateur de John Wick 4, Chad Stahelski, révèle les détails du personnage de Bill Skarsgård" class="g1-frame" href="https://45secondes.fr/le-realisateur-de-john-wick-4-chad-stahelski-revele-les-details-du-personnage-de-bill-skarsgard/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Le Réalisateur De John Wick 4, Chad Stahelski, Révèle Les" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Le Réalisateur De John Wick 4, Chad Stahelski, Révèle Les" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/Le-realisateur-de-John-Wick-4-Chad-Stahelski-revele-les-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-realisateur-de-john-wick-4-chad-stahelski-revele-les-details-du-personnage-de-bill-skarsgard/" rel="bookmark">Le réalisateur de John Wick 4, Chad Stahelski, révèle les détails du personnage de Bill Skarsgård</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-259255 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Chris Evans manque de jouer à Captain America" class="g1-frame" href="https://45secondes.fr/chris-evans-manque-de-jouer-a-captain-america/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Chris Evans manque de jouer à Captain America" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Chris Evans manque de jouer à Captain America" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/1668114856_Chris-Evans-manque-de-jouer-a-Captain-America-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chris-evans-manque-de-jouer-a-captain-america/" rel="bookmark">Chris Evans manque de jouer à Captain America</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-259251 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="911 Saison 6 Episode 9 Date de sortie, Compte à rebours, Spoilers" class="g1-frame" href="https://45secondes.fr/911-saison-6-episode-9-date-de-sortie-compte-a-rebours-spoilers/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="911 Saison 6 Episode 9 Date De Sortie, Compte à" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-300x225.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-1024x768.jpg 1024w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-1120x840.jpg 1120w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-768x576.jpg 768w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-561x421.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-1122x842.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-265x199.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-531x398.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-364x273.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-728x546.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-608x456.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-758x569.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a.jpg 1152w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="911 Saison 6 Episode 9 Date De Sortie, Compte à" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-300x225.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-1024x768.jpg 1024w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-1120x840.jpg 1120w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-768x576.jpg 768w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-561x421.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-1122x842.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-265x199.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-531x398.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-364x273.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-728x546.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-608x456.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a-758x569.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/11/911-Saison-6-Episode-9-Date-de-sortie-Compte-a.jpg 1152w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/911-saison-6-episode-9-date-de-sortie-compte-a-rebours-spoilers/" rel="bookmark">911 Saison 6 Episode 9 Date de sortie, Compte à rebours, Spoilers</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-259249 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Exclusif : Melissa Fumero se réconcilie avec une récente rupture dans un combat de bar !  Agrafe" class="g1-frame" href="https://45secondes.fr/exclusif-melissa-fumero-se-reconcilie-avec-une-recente-rupture-dans-un-combat-de-bar-agrafe/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Exclusif : Melissa Fumero Se Réconcilie Avec Une Récente Rupture Dans" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Exclusif : Melissa Fumero Se Réconcilie Avec Une Récente Rupture Dans" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/11/Exclusif-Melissa-Fumero-se-reconcilie-avec-une-recente-rupture-dans-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/exclusif-melissa-fumero-se-reconcilie-avec-une-recente-rupture-dans-un-combat-de-bar-agrafe/" rel="bookmark">Exclusif : Melissa Fumero se réconcilie avec une récente rupture dans un combat de bar ! Agrafe</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.44262295082pt;" aria-label="Amazon (977 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.081967213115pt;" aria-label="Apple (1 645 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.344262295082pt;" aria-label="application (2 154 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.508196721311pt;" aria-label="applications (1 472 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.409836065574pt;" aria-label="Chine (802 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.770491803279pt;" aria-label="console (1 886 éléments)">console</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-7" style="font-size: 8.2295081967213pt;" aria-label="CYBERPUNK (512 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-8" style="font-size: 8.344262295082pt;" aria-label="Dark (521 éléments)">Dark</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-9" style="font-size: 15.918032786885pt;" aria-label="espace (2 418 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-10" style="font-size: 19.016393442623pt;" aria-label="Film (4 514 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-11" style="font-size: 11.901639344262pt;" aria-label="france (1 079 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-12" style="font-size: 13.852459016393pt;" aria-label="google (1 585 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-13" style="font-size: 15.344262295082pt;" aria-label="hip-hop (2 153 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-14" style="font-size: 9.8360655737705pt;" aria-label="iOS (713 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-15" style="font-size: 11.44262295082pt;" aria-label="iPhone (987 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-16" style="font-size: 8.1147540983607pt;" aria-label="japon (501 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-17" style="font-size: 9.0327868852459pt;" aria-label="LGBT (599 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-18" style="font-size: 9.4918032786885pt;" aria-label="logiciel (662 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-19" style="font-size: 12.934426229508pt;" aria-label="Marvel (1 310 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-20" style="font-size: 10.983606557377pt;" aria-label="microsoft (896 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 14.196721311475pt;" aria-label="mobile (1 686 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-22" style="font-size: 15.459016393443pt;" aria-label="musique (2 210 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-23" style="font-size: 11.327868852459pt;" aria-label="nasa (945 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-24" style="font-size: 19.131147540984pt;" aria-label="Netflix (4 621 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-25" style="font-size: 9.0327868852459pt;" aria-label="Nintendo (599 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-26" style="font-size: 14.081967213115pt;" aria-label="playstation (1 655 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-27" style="font-size: 12.360655737705pt;" aria-label="ps4 (1 161 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-28" style="font-size: 12.934426229508pt;" aria-label="PS5 (1 313 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-29" style="font-size: 9.1475409836066pt;" aria-label="radio (618 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 11.786885245902pt;" aria-label="Samsung (1 040 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-31" style="font-size: 13.852459016393pt;" aria-label="smartphone (1 595 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-32" style="font-size: 12.934426229508pt;" aria-label="Sony (1 317 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/spider-man/" class="tag-cloud-link tag-link-3399 tag-link-position-33" style="font-size: 8.2295081967213pt;" aria-label="Spider-Man (512 éléments)">Spider-Man</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-34" style="font-size: 10.754098360656pt;" aria-label="star wars (859 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-35" style="font-size: 22pt;" aria-label="streaming (8 046 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-36" style="font-size: 8pt;" aria-label="Switch (487 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-37" style="font-size: 16.72131147541pt;" aria-label="série (2 786 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-38" style="font-size: 10.868852459016pt;" aria-label="Trump (869 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-39" style="font-size: 14.426229508197pt;" aria-label="téléphone (1 773 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-40" style="font-size: 11.44262295082pt;" aria-label="voiture (971 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/whatsapp/" class="tag-cloud-link tag-link-2991 tag-link-position-41" style="font-size: 8.344262295082pt;" aria-label="WhatsApp (519 éléments)">WhatsApp</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.393442622951pt;" aria-label="xbox (1 435 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.8360655737705pt;" aria-label="Xbox Series X (706 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 9.2622950819672pt;" aria-label="xiaomi (629 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 15.573770491803pt;" aria-label="États-Unis (2 246 éléments)">États-Unis</a></div>
</aside><aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Sites amis</span></h2></header> <div class="textwidget"><p><a href="https://www.urban-fusions.fr/">Urban-fusions</a></p>
</div>
</aside></div>
</div>
</div>
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259260 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/john-wick-4-une-nouvelle-bande-annonce-montre-le-retour-de-keanu-reeves-en-assassin-impitoyable/" rel="bookmark">John Wick 4 : une nouvelle bande-annonce montre le retour de Keanu Reeves en assassin impitoyable</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259255 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chris-evans-manque-de-jouer-a-captain-america/" rel="bookmark">Chris Evans manque de jouer à Captain America</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259241 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/wendys-lance-peppermint-frosty-pour-la-periode-des-fetes/" rel="bookmark">Wendy&rsquo;s lance Peppermint Frosty pour la période des fêtes</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259196 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/a-couteaux-tires-rian-johnson-pense-deja-a-faire-un-troisieme-film/" rel="bookmark">À couteaux tirés : Rian Johnson pense déjà à faire un troisième film</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259181 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/mass-effect-revele-le-mysterieux-concept-art-de-son-prochain-episode/" rel="bookmark">Mass Effect révèle le mystérieux concept art de son prochain épisode</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259176 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sword-art-online-de-quoi-parlent-les-films-progressifs/" rel="bookmark">Sword Art Online: De quoi parlent les films progressifs</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259173 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/pourquoi-il-ny-a-pas-eu-de-nouveaux-films-dans-la-franchise-du-vendredi-13/" rel="bookmark">Pourquoi il n&rsquo;y a pas eu de nouveaux films dans la franchise du vendredi 13</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259168 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/pinocchio-de-guillermo-del-toro-bande-annonce-et-date-douverture-en-salles-et-sur-netflix/" rel="bookmark">Pinocchio de Guillermo del Toro : bande-annonce et date d&rsquo;ouverture en salles et sur Netflix</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259161 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-trilogie-le-seigneur-des-anneaux-peter-jackson-nallait-etre-quun-film/" rel="bookmark">La trilogie Le Seigneur des anneaux : Peter Jackson n&rsquo;allait être qu&rsquo;un film</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259121 post type-post status-publish format-standard has-post-thumbnail category-incontournable">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/comment-convaincre-votre-enfant-de-porter-un-casque-de-velo/" rel="bookmark">Comment convaincre votre enfant de porter un casque de vélo</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2021</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-259040 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/harvestella-le-melange-inhabituel-des-genres-fonctionne-t-il-pour-square-enix-test/" rel="bookmark">Harvestella : Le mélange inhabituel des genres fonctionne-t-il pour Square Enix ? &#8211; test</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-258968 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/knossi-a-failli-mourir-a-7-contre-wild/" rel="bookmark">Knossi a failli mourir à 7 contre Wild ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-258841 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/a-plague-tale-requiem-5-astuces-pour-le-combat-et-la-furtivite-dans-laction-aventure/" rel="bookmark">A Plague Tale: Requiem &#8211; 5 astuces pour le combat et la furtivité dans l&rsquo;action-aventure</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-258400 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/star-wars-ce-que-je-dois-savoir-sur-la-planete-mandalore/" rel="bookmark">Star Wars : ce que je dois savoir sur la planète Mandalore</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-258128 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/trouver-un-fusil-de-chasse-ouvrir-un-placard-avec-une-cle-a-trois-yeux-resident-evil-8-dlc/" rel="bookmark">Trouver un fusil de chasse, ouvrir un placard avec une clé à trois yeux &#8211; Resident Evil 8 DLC</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-257807 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cabinet-of-curiosities-propose-aux-fans-de-scifi-horror-des-doubles-et-triples-retrouvailles/" rel="bookmark">Cabinet of Curiosities propose aux fans de SciFi &#038; Horror des doubles et triples retrouvailles</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-257463 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-tout-ce-que-vous-devez-savoir-sur-monowire-version-legendaire-mises-a-niveau-competences-de-support-et-plus-encore-guide/" rel="bookmark">Cyberpunk 2077 : Tout ce que vous devez savoir sur Monowire &#8211; Version légendaire, mises à niveau, compétences de support et plus encore (Guide)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-257326 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/house-of-the-dragon-le-guide-du-dragon-pour-la-prequelle-de-got/" rel="bookmark">House of the Dragon : Le guide du dragon pour la préquelle de GOT</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-257298 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/resident-evil-4-remake-ramene-la-mallette-et-la-gestion-des-stocks-de-leon/" rel="bookmark">Resident Evil 4 Remake ramène la mallette et la gestion des stocks de Leon</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-257230 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dragon-ball-the-breakers-toutes-les-informations-sur-le-nouveau-jeu-multijoueur-du-hit-anime/" rel="bookmark">Dragon Ball: The Breakers &#8211; Toutes les informations sur le nouveau jeu multijoueur du hit anime</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-209886 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-316-asta-contre-lucifero/" rel="bookmark">Black Clover 316: Asta contre Lucifero</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-205204 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/blue-exorcist-ordre-de-veille-pour-les-series-et-les-films-guide-de-remplissage/" rel="bookmark">Blue Exorcist : Ordre de veille pour les séries et les films, Guide de remplissage</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203532 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/qui-est-le-pere-dizuku-midoriya-deku-is-he-all-for-one/" rel="bookmark">Qui est le père d&rsquo;Izuku Midoriya (Deku)?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203543 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-yeux-de-boruto-le-vrai-pouvoir-de-jougan/" rel="bookmark">Les yeux de Boruto : le vrai pouvoir de Jougan</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203201 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/tout-sur-la-technique-de-respiration-solaire-tueur-de-demons/" rel="bookmark">Tout sur la technique de respiration solaire : Tueur de démons</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202811 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-311-yuno-a-pris-sa-revanche/" rel="bookmark">Black Clover 311 : Yuno a pris sa revanche ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202707 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/rengoku-mourra-t-il-dans-lanime-demon-slayer/" rel="bookmark">Rengoku mourra-t-il dans l&rsquo;anime Demon Slayer ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202719 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kurama-est-il-vivant-naruto-recuperera-t-il-kurama/" rel="bookmark">Kurama est-il vivant ? Naruto récupérera-t-il Kurama ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202228 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/en-quoi-star-and-stripe-est-il-meilleur-que-all-might/" rel="bookmark">En quoi Star and Stripe est-il meilleur que All Might ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-201092 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/star-and-stripe-vs-all-for-one-my-hero-academia-chapitre-331/" rel="bookmark">Star and Stripe vs All For One: My Hero Academia Chapitre 331</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="tag_cloud-26" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Étiquettes</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.44262295082pt;" aria-label="Amazon (977 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.081967213115pt;" aria-label="Apple (1 645 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.344262295082pt;" aria-label="application (2 154 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.508196721311pt;" aria-label="applications (1 472 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.409836065574pt;" aria-label="Chine (802 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.770491803279pt;" aria-label="console (1 886 éléments)">console</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-7" style="font-size: 8.2295081967213pt;" aria-label="CYBERPUNK (512 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-8" style="font-size: 8.344262295082pt;" aria-label="Dark (521 éléments)">Dark</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-9" style="font-size: 15.918032786885pt;" aria-label="espace (2 418 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-10" style="font-size: 19.016393442623pt;" aria-label="Film (4 514 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-11" style="font-size: 11.901639344262pt;" aria-label="france (1 079 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-12" style="font-size: 13.852459016393pt;" aria-label="google (1 585 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-13" style="font-size: 15.344262295082pt;" aria-label="hip-hop (2 153 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-14" style="font-size: 9.8360655737705pt;" aria-label="iOS (713 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-15" style="font-size: 11.44262295082pt;" aria-label="iPhone (987 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-16" style="font-size: 8.1147540983607pt;" aria-label="japon (501 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-17" style="font-size: 9.0327868852459pt;" aria-label="LGBT (599 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-18" style="font-size: 9.4918032786885pt;" aria-label="logiciel (662 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-19" style="font-size: 12.934426229508pt;" aria-label="Marvel (1 310 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-20" style="font-size: 10.983606557377pt;" aria-label="microsoft (896 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 14.196721311475pt;" aria-label="mobile (1 686 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-22" style="font-size: 15.459016393443pt;" aria-label="musique (2 210 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-23" style="font-size: 11.327868852459pt;" aria-label="nasa (945 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-24" style="font-size: 19.131147540984pt;" aria-label="Netflix (4 621 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-25" style="font-size: 9.0327868852459pt;" aria-label="Nintendo (599 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-26" style="font-size: 14.081967213115pt;" aria-label="playstation (1 655 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-27" style="font-size: 12.360655737705pt;" aria-label="ps4 (1 161 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-28" style="font-size: 12.934426229508pt;" aria-label="PS5 (1 313 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-29" style="font-size: 9.1475409836066pt;" aria-label="radio (618 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 11.786885245902pt;" aria-label="Samsung (1 040 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-31" style="font-size: 13.852459016393pt;" aria-label="smartphone (1 595 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-32" style="font-size: 12.934426229508pt;" aria-label="Sony (1 317 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/spider-man/" class="tag-cloud-link tag-link-3399 tag-link-position-33" style="font-size: 8.2295081967213pt;" aria-label="Spider-Man (512 éléments)">Spider-Man</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-34" style="font-size: 10.754098360656pt;" aria-label="star wars (859 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-35" style="font-size: 22pt;" aria-label="streaming (8 046 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-36" style="font-size: 8pt;" aria-label="Switch (487 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-37" style="font-size: 16.72131147541pt;" aria-label="série (2 786 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-38" style="font-size: 10.868852459016pt;" aria-label="Trump (869 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-39" style="font-size: 14.426229508197pt;" aria-label="téléphone (1 773 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-40" style="font-size: 11.44262295082pt;" aria-label="voiture (971 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/whatsapp/" class="tag-cloud-link tag-link-2991 tag-link-position-41" style="font-size: 8.344262295082pt;" aria-label="WhatsApp (519 éléments)">WhatsApp</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.393442622951pt;" aria-label="xbox (1 435 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.8360655737705pt;" aria-label="Xbox Series X (706 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 9.2622950819672pt;" aria-label="xiaomi (629 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 15.573770491803pt;" aria-label="États-Unis (2 246 éléments)">États-Unis</a></div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257147"><a href="https://45secondes.fr/foot/">Foot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257147"><a href="https://45secondes.fr/foot/">Foot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Latest </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1666353916" defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/uploads/jEzt4u7QwKPSf7rTn5/script.js?ver=1666353916' id='bzkshop-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1666353916' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/45secondes.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1666353916' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"abff0dd206","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.1' id='ppress-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1666353916' id='jquery-timeago-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js?ver=1666353916' id='jquery-timeago-fr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.js?ver=1666353916' id='match-media-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js?ver=1666353916' id='match-media-add-listener-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/global.js?ver=1666353916' id='bimber-global-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/libgif/libgif.js?ver=1666353916' id='libgif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/players.js?ver=1666353916' id='bimber-players-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-31 12:57:20+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/ajax-search.js?ver=1666353916' id='bimber-ajax-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/single.js?ver=1666353916' id='bimber-single-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber-child-theme/modifications.js?ver=1666353916' id='bimber-child-js' defer></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.2.0' id='q2w3_fixed_widget-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1666353916' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/back-to-top.js?ver=1666353916' id='bimber-back-to-top-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sticky" class="hit-sticky" style="position:fixed;z-index:200;bottom:0;left:0;min-height:50px;width:100%;height:auto;text-align:center;"></div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"768403057fd15974","version":"2022.11.0","r":1,"token":"f503b84331e64ced965adf62f3a09980","si":100}' crossorigin="anonymous"></script>
</body>
</html>

