 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script async src="https://a.rltd.io/tags/45s.js"></script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Les fans d&#039;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter</title><style id="rocket-critical-css">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</style>
<meta name="description" content="11 janvier 2021, 12:20 | Updated: 11 janvier 2021, 12:25" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/" />
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Les fans d&#039;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter">
<meta property="og:description" content="11 janvier 2021, 12:20 | Updated: 11 janvier 2021, 12:25">
<meta property="og:url" content="https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/">
<meta property="og:site_name" content="45 Secondes.fr">
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/">
<meta property="article:tag" content="Charpentier">
<meta property="article:tag" content="Conducteurs">
<meta property="article:tag" content="école">
<meta property="article:tag" content="haute">
<meta property="article:tag" content="Joshua">
<meta property="article:tag" content="Licence">
<meta property="article:tag" content="musical">
<meta property="article:tag" content="Olivia">
<meta property="article:tag" content="paroles de chanson">
<meta property="article:tag" content="Rodrigo">
<meta property="article:tag" content="Sabrina">
<meta property="article:tag" content="streaming">
<meta property="article:tag" content="Ventilateurs">
<meta property="article:section" content="Série TV / Film">
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg">
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="371">
<meta property="og:image:alt" content="Les Fans D&#039;olivia Rodrigo Pensent Que Les Paroles De Son">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Les fans d&#039;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter">
<meta name="twitter:description" content="11 janvier 2021, 12:20 | Updated: 11 janvier 2021, 12:25">
<meta name="twitter:site" content="@https://twitter.com/45_secondes_">
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_">
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR","potentialAction":{"@type":"SearchAction","target":"https://45secondes.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#primaryImage","url":"https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg","width":660,"height":371},{"@type":"WebPage","@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#webpage","url":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/","name":"Les fans d&#039;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter","datePublished":"2021-01-11T15:16:08+01:00","dateModified":"2021-01-11T15:16:08+01:00","isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#primaryImage"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Les fans d&#039;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett","datePublished":"2021-01-11T15:16:08+01:00","dateModified":"2021-01-11T15:16:08+01:00","author":{"@type":"Person","name":"Pierre"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"11 janvier 2021, 12:20 |  Updated: 11 janvier 2021, 12:25","@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#webpage"},"image":{"@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#primaryImage"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/#webpage"}}]}</script>

<link rel="amphtml" href="https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux" href="https://45secondes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux des commentaires" href="https://45secondes.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#ffa31b}.bzkshop .bzkshop-button{background-color:#ffa31b}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#ffa31b}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 80%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ff7f00;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #333333;}div#ez-toc-container ul.ez-toc-list a:visited {color: #ff7f00;}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/uploads/dynamic-style-1609932179.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js' defer></script>
<script type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script src="https://45secondes.fr/wp-includes/js/jquery/jquery.js" defer><\/script>')
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.6' id='wp_automatic_gallery-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.16' id='quads-ad-ga-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<link rel="https://api.w.org/" href="https://45secondes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://45secondes.fr/wp-json/wp/v2/posts/111097" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://45secondes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://45secondes.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://45secondes.fr/?p=111097' />
<link rel="alternate" type="application/json+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fles-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fles-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter%2F&#038;format=xml" />
<meta property="fb:pages" content="4SecondeS5" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Les fans d&#039;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter","pagePostType":"post","pagePostType2":"single-post","pageCategory":["serie-tv-film"],"pageAttributes":["charpentier","conducteurs","ecole","haute","joshua","licence","musical","olivia","paroles-de-chanson","rodrigo","sabrina","streaming","ventilateurs"],"instantArticle":false};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');//]]>
</script>

<script type="text/javascript" src="https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLVBCQlJCTlMnKTs='></script>

<style>
	@font-face {
		font-family: "bimber";
							src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="theme-color" content="#f9f9f9" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			.g1-content-narrow>div, .g1-content-narrow>h1, .g1-content-narrow>h2, .g1-content-narrow>h3, .g1-content-narrow>h4, .g1-content-narrow>h5, .g1-content-narrow>h6, .g1-content-narrow>hr, .g1-content-narrow>p, .g1-content-narrow>pre, .g1-content-narrow>section, .g1-content-narrow>table, .g1-content-narrow>ul{
    max-width: 732px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="post-template-default single single-post postid-111097 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
 <div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/serie-tv-film/" href="https://45secondes.fr/serie-tv-film/">
<span itemprop="name">Série TV / Film</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Les fans d&rsquo;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-111097" class="entry-tpl-classic post-111097 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-charpentier tag-conducteurs tag-ecole tag-haute tag-joshua tag-licence tag-musical tag-olivia tag-paroles-de-chanson tag-rodrigo tag-sabrina tag-streaming tag-ventilateurs" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://45secondes.fr/serie-tv-film/" class="entry-category entry-category-item-2641"><span itemprop="articleSection">Série TV / Film</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Les fans d&rsquo;Olivia Rodrigo pensent que les paroles de son permis de conduire concernent Joshua Bassett et Sabrina Carpenter</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">par</span>
<a href="https://45secondes.fr/author/pierre/" title="Article par Pierre" rel="author">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Pierre" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/pierre.jpg" /><noscript><img src="https://45secondes.fr/wp-content/uploads/2020/07/pierre.jpg" width="40" height="40" alt="Pierre" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
<strong itemprop="name">Pierre</strong>
</a>
</span>
<time class="entry-date" datetime="2021-01-11T15:16:08+01:00" itemprop="datePublished">janvier 11, 2021, 3:16 </time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img width="660" height="371" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20371'%3E%3C/svg%3E" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Les Fans D&#039;olivia Rodrigo Pensent Que Les Paroles De Son" itemprop="contentUrl" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg 660w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-300x169.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-608x342.jpeg 608w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg" /><noscript><img width="660" height="371" src="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Les Fans D&#039;olivia Rodrigo Pensent Que Les Paroles De Son" itemprop="contentUrl" srcset="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg 660w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-300x169.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son-608x342.jpeg 608w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2021/01/Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.jpeg" /><meta itemprop="width" content="660" /><meta itemprop="height" content="371" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<div id="ez-toc-container" class="ez-toc-v2_0_11 counter-hierarchy counter-decimal">
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#De_qui_parlent_les_paroles_de_%E2%80%98Drivers_License%E2%80%99_d%E2%80%99Olivia_Rodrigo" title="De qui parlent les paroles de &lsquo;Drivers License&rsquo; d&rsquo;Olivia Rodrigo?">De qui parlent les paroles de &lsquo;Drivers License&rsquo; d&rsquo;Olivia Rodrigo?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Olivia_Rodrigo_%E2%80%93_%E2%80%98Drivers_License%E2%80%99_paroles" title="Olivia Rodrigo &#8211; &lsquo;Drivers License&rsquo; paroles">Olivia Rodrigo &#8211; &lsquo;Drivers License&rsquo; paroles</a></li></ul></nav></div>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_top" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_top'); });
  </script>
</div>
</div>
<p class="publish_date">11 janvier 2021, 12:20 | Updated: 11 janvier 2021, 12:25</p>
<p><br />
<a target="_blank" rel="nofollow noopener" href="https://twitter.com/intent/tweet?url=www.popbuzz.com%2Fmusic%2Fnews%2Folivia-rodrigo-drivers-license-lyrics-joshua-sabrina%2F&#038;text=Olivia+Rodrigo+fans+think+her+drivers+license+lyrics+are+about+Joshua+Bassett+and+Sabrina+Carpenter+%40popbuzz"><br />
<img alt="Partager Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/1610374568_383_Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.png" /><noscript><img alt="Partager Twitter" src="https://45secondes.fr/wp-content/uploads/2021/01/1610374568_383_Les-fans-dOlivia-Rodrigo-pensent-que-les-paroles-de-son.png"/></noscript></a></p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_mid'); });
  </script>
</div>
</div>
<p class="standfirst">Les fans de High School Musical pensent qu&rsquo;Olivia Rodrigo chante Joshua Bassett et Sabrina Carpenter pour son premier single.</p>
<p>Olivia Rodrigo vient de sortir son premier single, &lsquo;Drivers License&rsquo;, et les fans pensent que c&rsquo;est à propos d&rsquo;elle <em>Musique de lycée</em> co-star.</p>
<p>Olivia Rodrigo est peut-être mieux connue pour avoir joué le rôle principal de Nini dans <em>High School Musical: The Musical: La <a target="_blank" title="série" href=" https://45secondes.fr/serie-tv-film/">série</a></em> mais l&rsquo;actrice Disney + s&rsquo;impose rapidement comme l&rsquo;un des nouveaux noms les plus excitants de la musique. Vendredi dernier (11 janvier), Olivia a sorti le «  permis de conduire  » et il a déjà grimpé au sommet des charts iTunes et des graphiques de streaming dans le monde entier.</p>
<p><strong>LIRE LA SUITE:</strong> High School Musical: The Series saison 2: date de sortie, distribution et<a target="_blank" title=" actualités" href=" https://45secondes.fr/actualite/"> actualités</a> de l&rsquo;émission Disney +</p>
<p>Naturellement, les fans analysent les paroles et les gens sont convaincus qu&rsquo;il s&rsquo;agit de Joshua Bassett et Sabrina Carpenter.</p>
<h2><span class="ez-toc-section" id="De_qui_parlent_les_paroles_de_%E2%80%98Drivers_License%E2%80%99_d%E2%80%99Olivia_Rodrigo"></span>De qui parlent les paroles de &lsquo;Drivers License&rsquo; d&rsquo;Olivia Rodrigo?<span class="ez-toc-section-end"></span></h2>
</p>
<p>«Permis de conduire» est une ballade émouvante dans laquelle Olivia chante d&rsquo;être toujours amoureuse d&rsquo;un ex qui est depuis passé d&rsquo;elle à quelqu&rsquo;un d&rsquo;autre. Jusqu&rsquo;à présent, c&rsquo;est normal, mais il y a eu des spéculations selon lesquelles Olivia avait l&rsquo;habitude de sortir avec elle <em>Musique de lycée</em> co-star, Joshua Bassett, basé sur le fait qu&rsquo;ils sont si proches de l&rsquo;écran, et les paroles semblent faire référence à lui et à sa nouvelle petite amie.</p>
<p>Dans le deuxième couplet, Olivia chante: « Et tu es probablement avec cette fille blonde / Qui m&rsquo;a toujours fait douter / Elle est tellement plus âgée que moi / Elle est tout ce dont je ne suis pas sûre ». Les fans pensent que la fille blonde est Sabrina Carpenter parce que Joshua et Sabrina ont récemment posté des vidéos <a target="_blank" title="TikTok" href=" https://45secondes.fr/tag/tiktok/">TikTok</a> ensemble et Sabrina (21 ans) est blonde et quatre ans plus âgée qu&rsquo;Olivia (17 ans).</p>
<p>Dans le refrain, Olivia ajoute alors: « Je suppose que tu ne pensais pas à ce que tu avais écrit dans cette chanson sur moi / Parce que tu as dit pour toujours, maintenant je conduis seul devant ta rue ». Étant donné que Joshua est également un auteur-compositeur-interprète, les fans pensent que ces paroles sont la confirmation que le «  permis de conduire  » concerne Joshua. Les fans pensent que ses chansons «Anyone Else» et «Common Sense» parlent d&rsquo;Olivia.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">moi, 23 ans, analysant les paroles du permis de conduire essayant de comprendre le triangle amoureux entre olivia rodrigo, joshua basset et sabrina carpenter <a target="_blank" rel="nofollow noopener" href="https://t.co/zaUwbuixc2">pic.twitter.com/zaUwbuixc2</a></p>
<p>&#8211; marie (@bIuemoongirl) <a target="_blank" rel="nofollow noopener" href="https://twitter.com/bIuemoongirl/status/1347721229747294210?ref_src=twsrc%5Etfw">9 janvier 2021</a></p></blockquote>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">je suis un cul entier âgé de 24 ans en regardant des vidéos youtube pour rattraper le triangle amoureux de disney btwn olivia rodrigo, joshua bassett et sabrina carpenter <a target="_blank" rel="nofollow noopener" href="https://t.co/hSXGoWgapc">pic.twitter.com/hSXGoWgapc</a></p>
<p>&#8211; 🌻 (@nylesor_) <a target="_blank" rel="nofollow noopener" href="https://twitter.com/nylesor_/status/1347573138914213888?ref_src=twsrc%5Etfw">8 janvier 2021</a></p></blockquote>
<p>Les fans pensent également qu&rsquo;Olivia utilise en fait une vieille vidéo dans laquelle Joshua tient son visage dans le clip vidéo. Un fan a tweeté: « Je ne dis pas que le permis de conduire d&rsquo;Olivia Rodrigo concerne Joshua bassett, mais le permis de conduire d&rsquo;Olivia Rodrigo concerne Joshua bassett parce que CELA LUI [sic] »à côté de deux captures d&rsquo;écran.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/la-star-de-shang-chi-defend-la-suppression-des-tweets-contre-mark-wahlberg-apres-avoir-tous-deux-rejoint-arthur-le-roi/" target="_blank" class="u6fa3668c2e1bfc7f72c1aa27d14b9a4f"><style> .u6fa3668c2e1bfc7f72c1aa27d14b9a4f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .u6fa3668c2e1bfc7f72c1aa27d14b9a4f:active, .u6fa3668c2e1bfc7f72c1aa27d14b9a4f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6fa3668c2e1bfc7f72c1aa27d14b9a4f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6fa3668c2e1bfc7f72c1aa27d14b9a4f .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .u6fa3668c2e1bfc7f72c1aa27d14b9a4f .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .u6fa3668c2e1bfc7f72c1aa27d14b9a4f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">La star de Shang-Chi défend la suppression des tweets contre Mark Wahlberg après avoir tous deux rejoint Arthur le roi</span></div></a></div><p>Pour ajouter les rumeurs, Joshua a commencé à taquiner son nouveau single «  Lie Lie Lie  » et, dans les captures d&rsquo;écran de la vidéo, il peut être vu avec une fille dans une <a target="_blank" title="voiture" href=" https://45secondes.fr/automobile/">voiture</a> en utilisant une esthétique similaire à la vidéo «  Permis de conduire  » d&rsquo;Olivia. La chanson sort jeudi 14 janvier et les fans pensent que cela pourrait être une réponse au «permis de conduire».</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Je ne dis pas que le permis de conduire d&rsquo;Olivia Rodrigo concerne Joshua bassett, mais le permis de conduire d&rsquo;Olivia Rodrigo concerne Joshua bassett parce que CELA LUI <a target="_blank" rel="nofollow noopener" href="https://t.co/P2gilKE70T">pic.twitter.com/P2gilKE70T</a></p>
<p>&#8211; mia (@miarosec_) <a target="_blank" rel="nofollow noopener" href="https://twitter.com/miarosec_/status/1347550440821551105?ref_src=twsrc%5Etfw">8 janvier 2021</a></p></blockquote>
<p>Joshua a commencé à taquiner la chanson sur <a target="_blank" title="Instagram" href=" https://45secondes.fr/tag/instagram/">Instagram</a> en 2019 et les paroles de la version originale étaient: « Je sais ce que vous dites de moi / J&rsquo;espère que cela vous rend heureux / Je n&rsquo;arrive pas à me faire oublier / Oh, je je sais que tu mens à travers tes dents / leur ai dit les mensonges que tu m&rsquo;as dit / j&rsquo;en ai assez cette fois. « </p>
<p>Quant à savoir s&rsquo;il y a du mauvais sang entre Joshua et Olivia en ce moment, c&rsquo;est difficile à savoir. Joshua a en fait publié la chanson d&rsquo;Olivia sur ses histoires Instagram avec la légende « une si bonne chanson! Félicitations @ olivia.rodrigo ». Olivia n&rsquo;a pas adressé son message mais elle tourne actuellement <em>High School Musical: The Musical: La série</em> saison 2 avec Joshua maintenant.</p>
<p>L&rsquo;ex de Sabrina Carpenter, Griffin Gluck, a également publié un «  permis de conduire  » sur ses histoires Instagram en le louant.</p>
<p>Dans l&rsquo;état actuel des choses, Olivia n&rsquo;a pas officiellement confirmé qui était le «permis de conduire» et Joshua n&rsquo;a pas dit de qui il s&rsquo;agissait, mais nous vous tiendrons au courant des mises à jour.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/a-discovery-of-witches-saison-2-date-de-sortie-distribution-intrigue-et-vous-devez-tout-savoir-ici/" target="_blank" class="u34d1097a7c3fe0730dcbc4154787b21a"><style> .u34d1097a7c3fe0730dcbc4154787b21a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .u34d1097a7c3fe0730dcbc4154787b21a:active, .u34d1097a7c3fe0730dcbc4154787b21a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u34d1097a7c3fe0730dcbc4154787b21a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u34d1097a7c3fe0730dcbc4154787b21a .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .u34d1097a7c3fe0730dcbc4154787b21a .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .u34d1097a7c3fe0730dcbc4154787b21a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">A Discovery of Witches Saison 2: date de sortie, distribution, intrigue et vous devez tout savoir ici !!</span></div></a></div><h2><span class="ez-toc-section" id="Olivia_Rodrigo_%E2%80%93_%E2%80%98Drivers_License%E2%80%99_paroles"></span>Olivia Rodrigo &#8211; &lsquo;Drivers License&rsquo; paroles<span class="ez-toc-section-end"></span></h2>
<p><strong>VERSET 1</strong><br />J&rsquo;ai eu mon permis de conduire la semaine dernière<br />Tout comme nous en avons toujours parlé<br />Parce que tu étais tellement excité pour moi<br />Pour enfin aller chez toi<br />Mais aujourd&rsquo;hui j&rsquo;ai conduit à travers la banlieue<br />Pleurer parce que tu n&rsquo;étais pas là</p>
<p><strong>VERSE 2</strong><br />Et tu es probablement avec cette fille blonde<br />Qui m&rsquo;a toujours fait douter<br />Elle est tellement plus âgée que moi<br />Elle est tout ce dont je ne suis pas sûr<br />Ouais, aujourd&rsquo;hui j&rsquo;ai conduit à travers la banlieue<br />Parce que comment pourrais-je jamais aimer quelqu&rsquo;un d&rsquo;autre?</p>
<p><strong>REFRAIN</strong><br />Et je sais que nous n&rsquo;étions pas parfaits<br />Mais je n&rsquo;ai jamais ressenti cela pour personne<br />Et je ne peux juste pas imaginer<br />Comment tu pourrais être si bien maintenant que je suis parti<br />Je suppose que tu ne voulais pas dire ce que tu as écrit dans cette chanson sur moi<br />Parce que tu as dit pour toujours, maintenant je conduis seul devant ta rue</p>
<p><strong>VERSE 3</strong><br />Et tous mes amis sont fatigués<br />D&rsquo;entendre combien tu me manques, mais<br />Je suis un peu désolé pour eux<br />Parce qu&rsquo;ils ne te connaîtront jamais comme je le fais, ouais<br />Aujourd&rsquo;hui j&rsquo;ai conduit à travers la banlieue<br />Et sur la photo je conduisais chez toi</p>
<p><strong>REFRAIN</strong><br />Et je sais que nous n&rsquo;étions pas parfaits<br />Mais je n&rsquo;ai jamais ressenti cela pour personne, oh<br />Et je ne peux juste pas imaginer<br />Comment tu pourrais être si bien maintenant que je suis parti<br />Je suppose que tu ne voulais pas dire ce que tu as écrit dans cette chanson sur moi<br />Parce que tu as dit pour toujours, maintenant je conduis seul devant ta rue</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/jeffrey-bowyer-chapman-du-canada-drag-race-quitte-twitter-apres-avoir-ete-intimide-a-cause-des-critiques/" target="_blank" class="u73e4b4f73e41dadfb4ba747067456d13"><style> .u73e4b4f73e41dadfb4ba747067456d13 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .u73e4b4f73e41dadfb4ba747067456d13:active, .u73e4b4f73e41dadfb4ba747067456d13:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u73e4b4f73e41dadfb4ba747067456d13 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u73e4b4f73e41dadfb4ba747067456d13 .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .u73e4b4f73e41dadfb4ba747067456d13 .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .u73e4b4f73e41dadfb4ba747067456d13:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Jeffrey Bowyer-Chapman, du Canada Drag Race, quitte Twitter après avoir été «intimidé» à cause des critiques</span></div></a></div><p><strong>PONT</strong><br />Feux rouges, panneaux d&rsquo;arrêt<br />Je vois toujours ton visage dans les voitures blanches, devant les cours<br />Je ne peux pas passer devant les endroits où nous allions<br />Parce que je t&rsquo;aime toujours, bébé (Ooh, ooh-ooh, ooh, ooh-ooh)<br />Les trottoirs que nous avons traversés<br />J&rsquo;entends toujours ta voix dans le trafic, on rit<br />Sur tout le bruit<br />Dieu, je suis si bleu, je sais que nous avons fini<br />Mais je t&rsquo;aime toujours, bébé (Ooh, ooh-ooh, ooh, ooh-ooh)</p>
<p><strong>REFRAIN</strong><br />Je sais que nous n&rsquo;étions pas parfaits<br />Mais je n&rsquo;ai jamais ressenti cela pour personne<br />Et je ne peux juste pas imaginer<br />Comment tu pourrais être si bien maintenant que je suis parti<br />Je suppose que tu ne voulais pas dire ce que tu as écrit dans cette chanson sur moi<br />Parce que tu as dit pour toujours, maintenant je conduis seul devant ta rue</p>
<p><strong>OUTRO</strong><br />Ouais, tu as dit pour toujours, maintenant je conduis seul devant ta rue</p>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script> .

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_end" style="margin-top:20px;margin-bottom:60px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_end'); });
  </script>
</div>
</div>
</p>
<p><strong><em><a target="_blank" title="45secondes" href=" https://45secondes.fr/">45secondes</a> est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class="bzkshop bzkshop-grid"><ul class=bzkshop-list> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMDM3NDQxMTkwNyYuc2lnPThsNGpRWTRWNkhYZXhwNlV3bXIzMjN0c0ozZy0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMzc5MDEmY29tSWQ9MTAwNDUzMjMyJmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTEmY29udGV4dFBhZ2VTaXplPTIxJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDUzMjMyJm9mZmVySWQ9MDFlYTkwM2UzMDc0MDE3ZTM0ZWFkNmY4NjQ5YjBkY2Qmc2VhcmNoSWQ9MTA3Njk4MTk5OTc1MV8xNjEwMzc0NDExODA5Xzc0MTg5NCZzZWFyY2hRdWVyeT1iR1Z6SUdaaGJuTWdaQ0J5YzNGMWJ5QnZiR2wyYVdFZ2NtOWtjbWxuYnlCd1pXNXpaVzUwSUhGMVpTQnNaWE1nY0dGeWIyeGxjeUJrWlNCemIyNGdjR1Z5YldseklHUmxJR052Ym1SMWFYSmwmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100453232&amp;categoryId=137901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fcdn.maisonsdumonde.com%2Fimg%2Fcanape-dangle-convertible-4-places-gris-chine-olivia-1000-11-16-198333_1.jpg&amp;sign=hOptWay42vsmAVQk9pWfjILtwc4zKobLPfUDMYomg1g-&amp;searchId=1076981999751_1610374411809_741894&amp;offerId=01ea903e3074017e34ead6f8649b0dcd)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100453232&amp;categoryId=137901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fcdn.maisonsdumonde.com%2Fimg%2Fcanape-dangle-convertible-4-places-gris-chine-olivia-1000-11-16-198333_1.jpg&amp;sign=hOptWay42vsmAVQk9pWfjILtwc4zKobLPfUDMYomg1g-&amp;searchId=1076981999751_1610374411809_741894&amp;offerId=01ea903e3074017e34ead6f8649b0dcd"> </div> <div class=bzkshop-logo></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Maisons du Monde Canapé d&#039;angle convertible 4 places gris chiné Olivia</div> <div class=bzkshop-description itemprop=description>Avec ses lignes classiques et son coloris intemporel, le canapé d&#039;angle convertible 4 places gris chiné OLIVIA ne manque pas d&#039;allure ! On aime sa sobriété qui vous permettra de l&#039;intégrer dans votre intérieur, quelle que soit la tendance dominante de votre déco. Son angle interchangeable vous aidera à</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="899.00">899,00 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href=http://schema.org/InStock> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Maisons du Monde"> <meta itemprop="sku" content="01ea903e3074017e34ead6f8649b0dcd"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMDM3NDQxMTkwNyYuc2lnPUNqcHk4S2t2UHZLUTBNQjFmckpCWHlfdVVvSS0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMzc5MDEmY29tSWQ9MTAwNDc1NTMwJmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTImY29udGV4dFBhZ2VTaXplPTIxJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDc1NTMwJm9mZmVySWQ9N2ZhN2I1MWE3M2MwYmIxNjM1NDc2NmZiNTk1MjkyODEmc2VhcmNoSWQ9MTA3Njk4MTk5OTc1MV8xNjEwMzc0NDExODA5Xzc0MTg5NCZzZWFyY2hRdWVyeT1iR1Z6SUdaaGJuTWdaQ0J5YzNGMWJ5QnZiR2wyYVdFZ2NtOWtjbWxuYnlCd1pXNXpaVzUwSUhGMVpTQnNaWE1nY0dGeWIyeGxjeUJrWlNCemIyNGdjR1Z5YldseklHUmxJR052Ym1SMWFYSmwmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475530&amp;categoryId=137901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fcdn.maisonsdumonde.com%2Fimg%2Fcanape-dangle-convertible-4-places-gris-chine-olivia-1000-11-16-198333_1.jpg&amp;sign=hOptWay42vsmAVQk9pWfjILtwc4zKobLPfUDMYomg1g-&amp;searchId=1076981999751_1610374411809_741894&amp;offerId=7fa7b51a73c0bb16354766fb59529281)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475530&amp;categoryId=137901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fcdn.maisonsdumonde.com%2Fimg%2Fcanape-dangle-convertible-4-places-gris-chine-olivia-1000-11-16-198333_1.jpg&amp;sign=hOptWay42vsmAVQk9pWfjILtwc4zKobLPfUDMYomg1g-&amp;searchId=1076981999751_1610374411809_741894&amp;offerId=7fa7b51a73c0bb16354766fb59529281"> </div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475530/logo.gif)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Maisons du Monde Canapé d&#039;angle convertible 4 places gris chiné Olivia</div> <div class=bzkshop-description itemprop=description>Avec ses lignes classiques et son coloris intemporel, le canapé d&#039;angle convertible 4 places gris chiné OLIVIA ne manque pas d&#039;allure ! On aime sa sobriété qui vous permettra de l&#039;intégrer dans votre intérieur, quelle que soit la tendance dominante de votre déco. Son angle interchangeable vous aidera à</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="899.00">899,00 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href=http://schema.org/InStock> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Maisons du Monde"> <meta itemprop="sku" content="7fa7b51a73c0bb16354766fb59529281"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMDM3NDQxMTkwNyYuc2lnPUNXakpZQ1JhNW1PMlkxcHlha0F4WE5UUHdyOC0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDA1MzIwMjMmY29tSWQ9MTAwNDczNTU4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTMmY29udGV4dFBhZ2VTaXplPTIxJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDczNTU4Jm9mZmVySWQ9NTg1MzlhOGY0OGU4YzA5YjliN2IyZDBlMzU0ZGEzMTYmc2VhcmNoSWQ9MTA3Njk4MTk5OTc1MV8xNjEwMzc0NDExODA5Xzc0MTg5NCZzZWFyY2hRdWVyeT1iR1Z6SUdaaGJuTWdaQ0J5YzNGMWJ5QnZiR2wyYVdFZ2NtOWtjbWxuYnlCd1pXNXpaVzUwSUhGMVpTQnNaWE1nY0dGeWIyeGxjeUJrWlNCemIyNGdjR1Z5YldseklHUmxJR052Ym1SMWFYSmwmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100473558&amp;categoryId=100532023&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pascalcoste-shopping.com%2Fmedia%2Fcatalog%2Fproduct%2F%2Fg%2Fe%2Fgelee-d_huile.jpg&amp;sign=kj91Opg1Aaz02m1ky7k_KitRoY6UZoYP6VFCojKWD3U-&amp;searchId=1076981999751_1610374411809_741894&amp;offerId=58539a8f48e8c09b9b7b2d0e354da316)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100473558&amp;categoryId=100532023&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pascalcoste-shopping.com%2Fmedia%2Fcatalog%2Fproduct%2F%2Fg%2Fe%2Fgelee-d_huile.jpg&amp;sign=kj91Opg1Aaz02m1ky7k_KitRoY6UZoYP6VFCojKWD3U-&amp;searchId=1076981999751_1610374411809_741894&amp;offerId=58539a8f48e8c09b9b7b2d0e354da316"> </div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100473558/logo.gif)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Sanoflore Gelée d&#039;Huile Aciana Botanica</div> <div class=bzkshop-description itemprop=description>Gelée d&#039;Huile Aciana Botanica Son efficacit&eacute; nettoyante n&rsquo;a d&rsquo;&eacute;gal que sa douceur pour les peaux s&egrave;ches et sensibles.&nbsp;</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="15.80">15,80 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href=http://schema.org/InStock> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Sanoflore"> <meta itemprop="sku" content="58539a8f48e8c09b9b7b2d0e354da316"> <meta itemprop="gtin13" content="3337875398923"> </div></li> </ul></div> <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="111097"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fles-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fles-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Les+fans+d%27Olivia+Rodrigo+pensent+que+les+paroles+de+son+permis+de+conduire+concernent+Joshua+Bassett+et+Sabrina+Carpenter&url=https%3A%2F%2F45secondes.fr%2Fles-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter%2F&via=45_secondes_" data-link="https://twitter.com/intent/tweet?text=Les+fans+d%27Olivia+Rodrigo+pensent+que+les+paroles+de+son+permis+de+conduire+concernent+Joshua+Bassett+et+Sabrina+Carpenter&url=https%3A%2F%2F45secondes.fr%2Fles-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter%2F&via=45_secondes_"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div></div><div class="swp-content-locator"></div> </div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://45secondes.fr/tag/charpentier/" class="entry-tag entry-tag-17935">Charpentier</a><a href="https://45secondes.fr/tag/conducteurs/" class="entry-tag entry-tag-17941">Conducteurs</a><a href="https://45secondes.fr/tag/ecole/" class="entry-tag entry-tag-17937">école</a><a href="https://45secondes.fr/tag/haute/" class="entry-tag entry-tag-17936">haute</a><a href="https://45secondes.fr/tag/joshua/" class="entry-tag entry-tag-17944">Joshua</a><a href="https://45secondes.fr/tag/licence/" class="entry-tag entry-tag-17942">Licence</a><a href="https://45secondes.fr/tag/musical/" class="entry-tag entry-tag-17938">musical</a><a href="https://45secondes.fr/tag/olivia/" class="entry-tag entry-tag-17939">Olivia</a><a href="https://45secondes.fr/tag/paroles-de-chanson/" class="entry-tag entry-tag-17943">paroles de chanson</a><a href="https://45secondes.fr/tag/rodrigo/" class="entry-tag entry-tag-17940">Rodrigo</a><a href="https://45secondes.fr/tag/sabrina/" class="entry-tag entry-tag-17289">Sabrina</a><a href="https://45secondes.fr/tag/streaming/" class="entry-tag entry-tag-640">streaming</a><a href="https://45secondes.fr/tag/ventilateurs/" class="entry-tag entry-tag-17199">Ventilateurs</a></span></p>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid_alt" style="margin-top:50px;margin-bottom:50px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.pubads().refresh([secincmidalt]); });
  </script>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de: <a href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-111080 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-amazon-prime-video tag-american-gods">
<div class="entry-featured-media "><a title="American Gods Saison 3 : Qu&rsquo;est-ce qui attend Shadow à Lakeside ?" class="g1-frame" href="https://45secondes.fr/american-gods-saison-3-quest-ce-qui-attend-shadow-a-lakeside/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-150x84.jpg 150w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021-150x84.jpg 150w, https://45secondes.fr/wp-content/uploads/2020/10/American-Gods-bande-annonce-dune-saison-3-qui-arrivera-en-2021.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/american-gods-saison-3-quest-ce-qui-attend-shadow-a-lakeside/" rel="bookmark">American Gods Saison 3 : Qu&rsquo;est-ce qui attend Shadow à Lakeside ?</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-111077 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-amazon-prime-video tag-american-gods tag-streaming">
<div class="entry-featured-media "><a title="American Gods Saison 3: Episode 1, Laura Moon encore tuée ?" class="g1-frame" href="https://45secondes.fr/american-gods-saison-3-episode-1-laura-moon-encore-tuee/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tercera Temporada De American Gods El 10 De Enero.jpg" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tercera Temporada De American Gods El 10 De Enero.jpg" srcset="https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/10/tercera-temporada-de-American-Gods-el-10-de-enero-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/american-gods-saison-3-episode-1-laura-moon-encore-tuee/" rel="bookmark">American Gods Saison 3: Episode 1, Laura Moon encore tuée ?</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-111070 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-contemporain tag-difficile tag-fm tag-idr tag-la-musique tag-la-personne tag-laboratoires tag-les-coups tag-netflix tag-raconte tag-radio tag-streaming tag-tester tag-touche">
<div class="entry-featured-media "><a title="Le test de personne difficile d&rsquo;IDR Labs vous indique si vous avez du mal à vous entendre" class="g1-frame" href="https://45secondes.fr/le-test-de-personne-difficile-didr-labs-vous-indique-si-vous-avez-du-mal-a-vous-entendre/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Test De Personne Difficile D&#039;idr Labs Vous Indique Si" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-300x168.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-608x341.jpeg 608w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si.jpeg 641w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-364x205.jpeg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Test De Personne Difficile D&#039;idr Labs Vous Indique Si" srcset="https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-300x168.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si-608x341.jpeg 608w, https://45secondes.fr/wp-content/uploads/2021/01/1610370487_Le-test-de-personne-difficile-dIDR-Labs-vous-indique-si.jpeg 641w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/le-test-de-personne-difficile-didr-labs-vous-indique-si-vous-avez-du-mal-a-vous-entendre/" rel="bookmark">Le test de personne difficile d&rsquo;IDR Labs vous indique si vous avez du mal à vous entendre</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-111044 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-activer tag-application tag-contemporain tag-dark tag-etats-unis tag-fm tag-fonce tag-iphone tag-la-musique tag-les-coups tag-mettre tag-mode tag-radio tag-snapchat tag-streaming tag-telephone tag-touche">
<div class="entry-featured-media "><a title="Voici comment mettre Snapchat en mode sombre" class="g1-frame" href="https://45secondes.fr/voici-comment-mettre-snapchat-en-mode-sombre/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Voici Comment Mettre Snapchat En Mode Sombre" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-300x169.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-608x342.jpeg 608w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre.jpeg 680w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-364x205.jpeg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Voici Comment Mettre Snapchat En Mode Sombre" srcset="https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-300x169.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre-608x342.jpeg 608w, https://45secondes.fr/wp-content/uploads/2021/01/1610366646_Voici-comment-mettre-Snapchat-en-mode-sombre.jpeg 680w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/voici-comment-mettre-snapchat-en-mode-sombre/" rel="bookmark">Voici comment mettre Snapchat en mode sombre</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-110942 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-film tag-netflix tag-serie tag-streaming">
<div class="entry-featured-media "><a title="Ian McKellen est «  tellement heureux  » pour sa page Elliot, co-star des X-Men" class="g1-frame" href="https://45secondes.fr/ian-mckellen-est-tellement-heureux-pour-sa-page-elliot-co-star-des-x-men/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ian Mckellen Est `` Tellement Heureux &#039;&#039; Pour Sa Page" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ian Mckellen Est `` Tellement Heureux &#039;&#039; Pour Sa Page" srcset="https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/Ian-McKellen-est-tellement-heureux-pour-sa-page-Elliot-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/ian-mckellen-est-tellement-heureux-pour-sa-page-elliot-co-star-des-x-men/" rel="bookmark">Ian McKellen est «  tellement heureux  » pour sa page Elliot, co-star des X-Men</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-110935 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-film tag-netflix tag-serie tag-streaming">
<div class="entry-featured-media "><a title="Bridgerton Star Regé-Jean Page répond aux rumeurs de casting de James Bond: je suis très content" class="g1-frame" href="https://45secondes.fr/bridgerton-star-rege-jean-page-repond-aux-rumeurs-de-casting-de-james-bond-je-suis-tres-content/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bridgerton Star Regé Jean Page Répond Aux Rumeurs De Casting De" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bridgerton Star Regé Jean Page Répond Aux Rumeurs De Casting De" srcset="https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/Bridgerton-Star-Rege-Jean-Page-repond-aux-rumeurs-de-casting-de-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/bridgerton-star-rege-jean-page-repond-aux-rumeurs-de-casting-de-james-bond-je-suis-tres-content/" rel="bookmark">Bridgerton Star Regé-Jean Page répond aux rumeurs de casting de James Bond: je suis très content</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/" />
<meta itemprop="dateModified" content="2021-01-11T15:16:08" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://45secondes.fr/mobvoi-earbuds-gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-daccepter-des-appels-en-bougeant-la-tete/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-111094 post type-post status-publish format-standard has-post-thumbnail category-tech tag-amazon tag-google tag-ios tag-mobile">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="800" height="533" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20533'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mobvoi Earbuds Gesture: ces écouteurs entièrement sans fil vous permettent d&#039;accepter des appels en bougeant la tête" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent.jpg 800w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-300x200.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-768x512.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-561x374.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-364x243.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-728x485.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-608x405.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-758x505.jpg 758w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent.jpg" /><noscript><img width="800" height="533" src="https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mobvoi Earbuds Gesture: ces écouteurs entièrement sans fil vous permettent d&#039;accepter des appels en bougeant la tête" srcset="https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent.jpg 800w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-300x200.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-768x512.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-561x374.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-364x243.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-728x485.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-608x405.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/01/1610374087_Mobvoi-Earbuds-Gesture-ces-ecouteurs-entierement-sans-fil-vous-permettent-758x505.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Mobvoi Earbuds Gesture: ces écouteurs entièrement sans fil vous permettent d&rsquo;accepter des appels en bougeant la tête</h3> </header>
</article>
</a>
<a class="g1-teaser g1-teaser-next" href="https://45secondes.fr/apple-serait-en-pourparlers-avec-hyundai-pour-fabriquer-sa-toute-premiere-voiture-electrique-autonome/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-111099 post type-post status-publish format-standard has-post-thumbnail category-tech tag-apple tag-apple-inc tag-constructeur-automobile-sud-coreen tag-etats-unis tag-genese tag-hyundai tag-hyundai-motor-corp tag-kia tag-pomme tag-vehicule-electrique">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Serait En Pourparlers Avec Hyundai Pour Fabriquer Sa Toute" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute.jpg 1280w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute.jpg" /><noscript><img width="1280" height="720" src="https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Apple Serait En Pourparlers Avec Hyundai Pour Fabriquer Sa Toute" srcset="https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute.jpg 1280w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/01/Apple-serait-en-pourparlers-avec-Hyundai-pour-fabriquer-sa-toute-1152x648.jpg 1152w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Apple serait en pourparlers avec Hyundai pour fabriquer sa toute première voiture électrique autonome</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="margin:0px 0px 0px 0px ; padding:0px 0px 0px 0px ; ">
<div id="div-gpt-45sec_sid_top">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_top'); });
  </script>
</div></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://45secondes.fr/stock-ps5-precommande-playstation-5-console/" title="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5">PS5 Précommande: Etat des stocks chez les marchands de Playstation 5</a><a href="https://45secondes.fr/stock-ps5-precommande-playstation-5-console/" title="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5" srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;">Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;</a><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..."><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/top-10-des-jeux-pour-apple-ipad-en-2021/" title="Top 10 des jeux Apple iPad en 2021">Top 10 des jeux Apple iPad en 2021</a><a href="https://45secondes.fr/top-10-des-jeux-pour-apple-ipad-en-2021/" title="Top 10 des jeux Apple iPad en 2021"><img width="277" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Top 10 des jeux Apple iPad en 2021" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg 1280w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-450x253.jpg 450w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-780x439.jpg 780w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-30x17.jpg 30w" data-lazy-sizes="(max-width: 277px) 100vw, 277px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg" /><noscript><img width="277" height="156" src="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg" class="lcp_thumbnail wp-post-image" alt="Top 10 des jeux Apple iPad en 2021" srcset="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg 1280w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-450x253.jpg 450w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-780x439.jpg 780w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-30x17.jpg 30w" sizes="(max-width: 277px) 100vw, 277px" /></noscript></a></li></ul><a href="https://45secondes.fr/actualite/incontournable/"> </a></aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget">
<div id="div-gpt-45sec_sid_mid">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_mid'); });
  </script>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 12.958333333333pt;" aria-label="Amazon (947 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 15.875pt;" aria-label="Apple (1 500 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 16.895833333333pt;" aria-label="application (1 784 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 14.270833333333pt;" aria-label="applications (1 184 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 11.9375pt;" aria-label="Chine (808 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 17.479166666667pt;" aria-label="console (1 936 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 16.458333333333pt;" aria-label="coronavirus (1 652 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 17.625pt;" aria-label="covid (1 984 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8.4375pt;" aria-label="CYBERPUNK (471 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-10" style="font-size: 8.2916666666667pt;" aria-label="Dark (460 éléments)">Dark</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-11" style="font-size: 17.770833333333pt;" aria-label="espace (2 024 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-12" style="font-size: 20.833333333333pt;" aria-label="Film (3 334 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-13" style="font-size: 14.125pt;" aria-label="france (1 153 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-14" style="font-size: 14.5625pt;" aria-label="google (1 236 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-15" style="font-size: 18.5pt;" aria-label="hip-hop (2 314 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-16" style="font-size: 9.8958333333333pt;" aria-label="iOS (583 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-17" style="font-size: 12.375pt;" aria-label="iPhone (866 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-18" style="font-size: 9.0208333333333pt;" aria-label="japon (506 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 10.770833333333pt;" aria-label="LGBT (677 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 9.8958333333333pt;" aria-label="logiciel (585 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 12.083333333333pt;" aria-label="Marvel (822 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 12.666666666667pt;" aria-label="microsoft (915 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.416666666667pt;" aria-label="mobile (1 204 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 18.5pt;" aria-label="musique (2 270 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 9.6041666666667pt;" aria-label="nasa (561 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 20.25pt;" aria-label="Netflix (2 987 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 9.3125pt;" aria-label="Nintendo (530 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 18.791666666667pt;" aria-label="pandémie (2 373 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 15.4375pt;" aria-label="playstation (1 402 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 12.8125pt;" aria-label="ps4 (923 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 13.395833333333pt;" aria-label="PS5 (1 014 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/quarantaine/" class="tag-cloud-link tag-link-3759 tag-link-position-32" style="font-size: 8pt;" aria-label="quarantaine (434 éléments)">quarantaine</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-33" style="font-size: 12.083333333333pt;" aria-label="Samsung (822 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-34" style="font-size: 15.4375pt;" aria-label="smartphone (1 426 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-35" style="font-size: 13.979166666667pt;" aria-label="Sony (1 114 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-36" style="font-size: 10.916666666667pt;" aria-label="star wars (683 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-37" style="font-size: 22pt;" aria-label="streaming (4 013 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.166666666667pt;" aria-label="série (1 594 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 13.104166666667pt;" aria-label="Trump (970 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 15.583333333333pt;" aria-label="téléphone (1 443 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 16.75pt;" aria-label="voiture (1 737 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 15.729166666667pt;" aria-label="xbox (1 467 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 11.208333333333pt;" aria-label="Xbox Series X (719 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.2916666666667pt;" aria-label="xiaomi (459 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 18.645833333333pt;" aria-label="États-Unis (2 317 éléments)">États-Unis</a></div>
</aside></div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111088 post type-post status-publish format-standard has-post-thumbnail category-science tag-chine">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-tombe-de-lempereur-chinois-meurtrier-enfin-identifiee/" rel="bookmark">La tombe de l&#8217;empereur chinois meurtrier enfin identifiée</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111082 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-espace tag-film">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/queen-et-leur-collaboration-avec-david-bowie-sur-under-pressure/" rel="bookmark">Queen et leur collaboration avec David Bowie sur &lsquo;Under Pressure&rsquo;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111059 post type-post status-publish format-standard has-post-thumbnail category-science tag-espace tag-mobile tag-nasa">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/ce-rover-de-la-nasa-en-transformation-peut-aller-dans-des-endroits-dont-dautres-ne-pourraient-que-rever/" rel="bookmark">Ce rover de la NASA en transformation peut aller dans des endroits dont d&rsquo;autres ne pourraient que rêver</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111052 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-game-of-thrones tag-the-boys tag-valorant">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/valorant-presente-le-nouvel-agent-yoru-dans-lepisode-2/" rel="bookmark">« Valorant » présente le nouvel agent Yoru dans l&rsquo;épisode 2</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111030 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-nintendo tag-sony tag-switch">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/regardez-les-personnages-de-super-smash-bros-style-cuphead/" rel="bookmark">Regardez les personnages de « Super Smash Bros. » style cuphead</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111008 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-covid tag-film tag-pandemie">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/samaritain-premier-regard-sur-la-bande-de-sylvester-stallone/" rel="bookmark">Samaritain: premier regard sur la bande de Sylvester Stallone</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110990 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-console tag-logiciels tag-playstation tag-xbox">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/ledition-console-rust-obtient-la-classification-esrb/" rel="bookmark">L&rsquo;édition console « RUST » obtient la classification ESRB</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110973 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-animal-crossing tag-console tag-mario tag-nintendo">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/un-nouveau-mario-party-pourrait-etre-en-cours-de-developpement-par-nintendo/" rel="bookmark">Un nouveau « Mario Party » pourrait être en cours de développement par Nintendo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110960 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-console tag-film tag-ford tag-mario tag-nintendo">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-rumeur-dindiana-jones-reaffirme-chris-pratt-lors-du-redemarrage/" rel="bookmark">La rumeur d&rsquo;Indiana Jones réaffirme Chris Pratt en tant qu&rsquo;acteur</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110956 post type-post status-publish format-standard has-post-thumbnail category-science tag-espace">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-mamans-du-requin-megalodon-ont-eu-des-bebes-a-taille-humaine-parce-quelles-mangeaient-leurs-freres-et-soeurs/" rel="bookmark">Les mamans du requin mégalodon ont eu des bébés à taille humaine (parce qu&rsquo;elles mangeaient leurs frères et sœurs)</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2020</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111092 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077 tag-playstation tag-ps4 tag-xbox">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-est-en-cours-dexamen-par-la-protection-des-consommateurs-quest-ce-que-cela-signifie/" rel="bookmark">Cyberpunk 2077 est en cours d&rsquo;examen par la protection des consommateurs: qu&rsquo;est-ce que cela signifie?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111065 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-secret-resolu-que-fait-v-au-lit/" rel="bookmark">Cyberpunk 2077 Secret résolu: que fait V au lit?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111057 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-coronavirus tag-pandemie tag-quarantaine">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-pandemie-a-provoque-le-retard-de-persona-5-strikers/" rel="bookmark">La pandémie a provoqué le retard de Persona 5 Strikers</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111061 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/codes-de-connexion-illusion-janvier-2021/" rel="bookmark">Codes de connexion illusion (janvier 2021)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111046 post type-post status-publish format-standard has-post-thumbnail category-minecraft tag-arret-de-minecraft-earth tag-minecraft tag-mobile tag-mojang tag-terre-de-minecraft">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/minecraft-earth-fermera-en-juin-2021-alors-que-la-situation-mondiale-actuelle-limite-la-libre-circulation-et-le-jeu-collaboratif-2/" rel="bookmark">Minecraft Earth fermera en juin 2021 alors que la situation mondiale actuelle limite la «  libre circulation et le jeu collaboratif  »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111039 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077 tag-logiciel">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-lutilisateur-bricole-sa-configuration-de-reve-avec-la-realite-virtuelle/" rel="bookmark">Cyberpunk 2077: l&rsquo;utilisateur bricole sa configuration de rêve avec la réalité virtuelle</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111035 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/vous-pouvez-maintenant-terminer-pokemon-red-sur-twitter-a-partir-dun-avatar/" rel="bookmark">Vous pouvez maintenant terminer Pokémon Red sur Twitter à partir d&rsquo;un avatar</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110997 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077 tag-sony">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-ghost-enseigne-la-peur/" rel="bookmark">Cyberpunk 2077 Ghost enseigne la peur</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110981 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-ps5 tag-sony">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/precommandez-returnal-maintenant-et-recevez-ces-bonus/" rel="bookmark">Précommandez le jeu Returnal maintenant et recevez ces bonus</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110965 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-mobile tag-nintendo tag-ps4 tag-ps5 tag-switch tag-xbox tag-xbox-series-x">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-mise-a-jour-de-dead-by-daylight-va-etre-enorme-nouveau-hud-nouvelles-animations-et-recompense-de-rang/" rel="bookmark">La mise à jour de Dead by Daylight va être énorme: nouveau HUD, nouvelles animations et récompense de rang</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-110119 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/attack-on-titan-136-vf-bessatsu-shonen-fait-allusion-au-scenario-a-la-derniere-guerre-des-titans-au-chapitre-137/" rel="bookmark">Attack on Titan 136 VF: Bessatsu Shōnen fait allusion au scénario, à la dernière guerre des Titans au chapitre 137</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-109555 post type-post status-publish format-standard has-post-thumbnail category-manga tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/one-piece-une-video-avec-de-vraies-personnes-rendant-hommage-a-des-moments-emblematiques-du-manga/" rel="bookmark">ONE PIECE: Une vidéo avec de vraies personnes rendant hommage à des moments emblématiques du manga</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-109283 post type-post status-publish format-standard has-post-thumbnail category-manga tag-my-hero-academia">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/my-hero-academia-saison-5-voici-la-date-exacte-de-sortie/" rel="bookmark">My Hero Academia SAISON 5: Voici la date exacte de sortie</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-108851 post type-post status-publish format-standard has-post-thumbnail category-manga tag-berserk">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/berserk-guts-est-il-toujours-le-personnage-principal/" rel="bookmark">Berserk : Guts est-il toujours le personnage principal ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-108843 post type-post status-publish format-standard has-post-thumbnail category-manga tag-baki">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/baki-saison-4-date-de-sortie-exacte-et-mises-a-jour-recentes/" rel="bookmark">Baki Saison 4 : Date de sortie exacte et mises à jour récentes</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-68509 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/berserk-grosse-annonce-un-nouvel-anime-en-approche/" rel="bookmark">Berserk: Grosse annonce, un nouvel anime en approche ou pas ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-106920 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-pm-gto-pose-la-fondation-de-sambalpur-iim-le-2-janvier/" rel="bookmark">Le PM gto pose la fondation de Sambalpur IIM le 2 janvier</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-104690 post type-post status-publish format-standard has-post-thumbnail category-manga tag-japon tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/attack-on-titan-chapitre-136-pour-se-concentrer-sur-la-guerre-finale-des-titan-date-de-sortie-revelee/" rel="bookmark">Attack on Titan Chapitre 136 pour se concentrer sur la guerre finale des Titan, date de sortie révélée</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-104133 post type-post status-publish format-standard has-post-thumbnail category-manga tag-chine tag-covid">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/linde-en-contact-avec-la-chine-au-sujet-de-navires-bloques-dans-les-ports-chinois-selon-la-mea/" rel="bookmark">L&rsquo;Inde en contact avec la Chine au sujet de navires bloqués dans les ports chinois, selon la MEA</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-102816 post type-post status-publish format-standard has-post-thumbnail category-manga tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/spoilers-du-chapitre-999-de-one-piece-titre-revele-flashback-sur-ace-sortie-prevue-le-20-decembre/" rel="bookmark">Spoilers du chapitre 999 de One Piece: titre révélé, flashback sur Ace, sortie prévue le 20 décembre</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Retour en haut</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Fermer</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Dernier </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/bazooka-shopping/js/script.js?ver=4' id='bzkshop-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/45secondes.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"111097","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/45secondes.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Aller \\u00e0\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Plus\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/global.js?ver=8.6.2' id='bimber-global-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/players.js?ver=8.6.2' id='bimber-players-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-10 21:57:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.2' id='bimber-ajax-search-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/single.js?ver=8.6.2' id='bimber-single-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js' defer></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1593009308' id='ez-toc-js-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.2' id='bimber-back-to-top-js' defer></script>
<script type="text/javascript"> var swp_nonce = "617dfc02bb";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://45secondes.fr/wp-admin/admin-ajax.php"; var swp_post_id = "111097";var swpClickTracking = false; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://45secondes.fr/wp-admin/admin-ajax.php"; swp_post_id=111097; swp_post_url= "https://45secondes.fr/les-fans-dolivia-rodrigo-pensent-que-les-paroles-de-son-permis-de-conduire-concernent-joshua-bassett-et-sabrina-carpenter/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } }); </script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='social-warfare-block-css-css'  href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='quads-style-css-css'  href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='bzkshop-css'  href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' /><link rel='stylesheet' id='g1-main-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-single-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-comments-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://45secondes.fr/wp-content/uploads/dynamic-style-1609932179.css' type='text/css' media='all' /><link rel='stylesheet' id='bimber-style-css'  href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='bimber-mashshare-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' type='text/css' media='all' /></noscript></body>
</html>
