 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script async src="https://a.rltd.io/tags/45s.js"></script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Plus puissant, plus léger, plus rapide. Nous avons conduit la McLaren 765LT à Silverstone</title><style id="rocket-critical-css">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</style>
<meta name="description" content="C&#039;est une des dernières purement combustion et si c&#039;est pour fermer c&#039;est avec une fioriture: sur la carte de visite du McLaren 765LT il y a 765 ch, 2,8 s de" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/" />
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Plus puissant, plus léger, plus rapide. Nous avons conduit la McLaren 765LT à Silverstone">
<meta property="og:description" content="C&#039;est une des dernières purement combustion et si c&#039;est pour fermer c&#039;est avec une fioriture: sur la carte de visite du McLaren 765LT il y a 765 ch, 2,8 s de">
<meta property="og:url" content="https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/">
<meta property="og:site_name" content="45 Secondes.fr">
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/">
<meta property="article:tag" content="Apple">
<meta property="article:tag" content="Chine">
<meta property="article:tag" content="console">
<meta property="article:tag" content="F1">
<meta property="article:tag" content="Lamborghini">
<meta property="article:tag" content="voiture">
<meta property="article:section" content="Automobile">
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg">
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg">
<meta property="og:image:width" content="925">
<meta property="og:image:height" content="520">
<meta property="og:image:alt" content="Plus Puissant, Plus Léger, Plus Rapide. Nous Avons Conduit La">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Plus puissant, plus léger, plus rapide. Nous avons conduit la McLaren 765LT à Silverstone">
<meta name="twitter:description" content="C&#039;est une des dernières purement combustion et si c&#039;est pour fermer c&#039;est avec une fioriture: sur la carte de visite du McLaren 765LT il y a 765 ch, 2,8 s de">
<meta name="twitter:site" content="@https://twitter.com/45_secondes_">
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_">
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://45secondes.fr/#organization",
            "name": "45Secondes.fr",
            "url": "https://45secondes.fr",
            "email": "CONTACT@45secondes.fr",
            "address": {
                "@type": "PostalAddress",
                "addressCountry": "France"
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://45secondes.fr/#website",
            "url": "https://45secondes.fr",
            "name": "45Secondes.fr",
            "publisher": {
                "@id": "https://45secondes.fr/#organization"
            },
            "inLanguage": "fr-FR",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://45secondes.fr/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#primaryImage",
            "url": "https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg",
            "width": 925,
            "height": 520
        },
        {
            "@type": "WebPage",
            "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#webpage",
            "url": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/",
            "name": "Plus puissant, plus l\u00e9ger, plus rapide. Nous avons conduit la McLaren 765LT \u00e0 Silverstone",
            "datePublished": "2020-12-12T17:00:16+01:00",
            "dateModified": "2020-12-12T17:00:16+01:00",
            "isPartOf": {
                "@id": "https://45secondes.fr/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#primaryImage"
            },
            "inLanguage": "fr-FR"
        },
        {
            "@type": "NewsArticle",
            "headline": "Plus puissant, plus l\u00e9ger, plus rapide. Nous avons conduit la McLaren 765LT \u00e0 Silverstone",
            "datePublished": "2020-12-12T17:00:16+01:00",
            "dateModified": "2020-12-12T17:00:16+01:00",
            "author": {
                "@type": "Person",
                "name": "Mike"
            },
            "publisher": {
                "@id": "https://45secondes.fr/#organization"
            },
            "description": "C'est une des derni\u00e8res purement combustion et si c'est pour fermer c'est avec une fioriture: sur la carte de visite du McLaren 765LT il y a 765 ch, 2,8 s de 0 \u00e0 100 km / h et 330 km / h, et des composants Senna pour devenir incroyablement efficaces sur piste.",
            "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#richSnippet",
            "isPartOf": {
                "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#webpage"
            },
            "image": {
                "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#primaryImage"
            },
            "inLanguage": "fr-FR",
            "mainEntityOfPage": {
                "@id": "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/#webpage"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/amp/" /><meta name="generator" content="AMP for WP 1.0.70" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux" href="https://45secondes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux des commentaires" href="https://45secondes.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#f1ca65}.bzkshop .bzkshop-button{background-color:#f1ca65}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#f1ca65}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 80%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ff7f00;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #333333;}div#ez-toc-container ul.ez-toc-list a:visited {color: #ff7f00;}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.2/styles/original/all-light.min.css?ver=8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.2/styles/original/single-light.min.css?ver=8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=8.2&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/uploads/dynamic-style-1607586875.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.2/styles/original/mashshare-light.min.css?ver=8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js' defer></script>
<script type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script src="https://45secondes.fr/wp-includes/js/jquery/jquery.js" defer><\/script>')
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.16' id='quads-ad-ga-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<link rel="https://api.w.org/" href="https://45secondes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://45secondes.fr/wp-json/wp/v2/posts/98065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://45secondes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://45secondes.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://45secondes.fr/?p=98065' />
<link rel="alternate" type="application/json+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fplus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fplus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone%2F&#038;format=xml" />
<meta property="fb:pages" content="4SecondeS5" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Plus puissant, plus léger, plus rapide. Nous avons conduit la McLaren 765LT à Silverstone","pagePostType":"post","pagePostType2":"single-post","pageCategory":["automobile"],"pageAttributes":["apple","chine","console","f1","lamborghini","voiture"],"instantArticle":false};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');//]]>
</script>

<script type="text/javascript" src="https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLVBCQlJCTlMnKTs='></script>

<style>
	@font-face {
		font-family: "bimber";
							src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.2/bimber/fonts/bimber.eot");
			src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="theme-color" content="#f9f9f9" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			.g1-content-narrow>div, .g1-content-narrow>h1, .g1-content-narrow>h2, .g1-content-narrow>h3, .g1-content-narrow>h4, .g1-content-narrow>h5, .g1-content-narrow>h6, .g1-content-narrow>hr, .g1-content-narrow>p, .g1-content-narrow>pre, .g1-content-narrow>section, .g1-content-narrow>table, .g1-content-narrow>ul{
    max-width: 732px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="post-template-default single single-post postid-98065 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
 
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91868"><a href="https://45secondes.fr/jeux-video/overwatch/">Overwatch</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-98065" class="entry-tpl-classic post-98065 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-apple tag-chine tag-console tag-f1 tag-lamborghini tag-voiture" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://45secondes.fr/automobile/" class="entry-category entry-category-item-2636"><span itemprop="articleSection">Automobile</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Plus puissant, plus léger, plus rapide. Nous avons conduit la McLaren 765LT à Silverstone</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">par</span>
<a href="https://45secondes.fr/author/mike-rois-de-la-techno/" title="Article par Mike" rel="author">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Mike" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg" /><noscript><img src="https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg" width="40" height="40" alt="Mike" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
<strong itemprop="name">Mike</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-12T17:00:16+01:00" itemprop="datePublished">décembre 12, 2020, 5:00 </time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20758%20426'%3E%3C/svg%3E" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Plus Puissant, Plus Léger, Plus Rapide. Nous Avons Conduit La" itemprop="contentUrl" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-561x315.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg 925w" data-lazy-sizes="(max-width: 758px) 100vw, 758px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-758x426.jpg" /><noscript><img width="758" height="426" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-758x426.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Plus Puissant, Plus Léger, Plus Rapide. Nous Avons Conduit La" itemprop="contentUrl" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-561x315.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg 925w" sizes="(max-width: 758px) 100vw, 758px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/12/1607788817_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" /><meta itemprop="width" content="925" /><meta itemprop="height" content="520" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<div id="ez-toc-container" class="ez-toc-v2_0_11 counter-hierarchy counter-decimal">
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Qu%E2%80%99est_ce_qui_a_change" title="Qu&rsquo;est ce qui a changé?">Qu&rsquo;est ce qui a changé?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Avec_les_salutations_de_Senna" title="Avec les salutations de Senna">Avec les salutations de Senna</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#A_Silverstone_%E2%80%A6_quel_meilleur_scenario" title="À Silverstone &#8230; quel meilleur scénario?">À Silverstone &#8230; quel meilleur scénario?</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Lumiere,_camera,_action!" title="Lumière, caméra, action!">Lumière, caméra, action!</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#Specifications_techniques" title="Spécifications techniques">Spécifications techniques</a></li></ul></nav></div>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_top" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_top'); });
  </script>
</div>
</div>
<div>
<p>C&rsquo;est une des dernières purement combustion et si c&rsquo;est pour fermer c&rsquo;est avec une fioriture: sur la carte de visite du <strong>McLaren 765LT</strong> il y a 765 ch, 2,8 s de 0 à 100 km / h et 330 km / h, et des composants Senna pour devenir incroyablement efficaces sur piste.</p>
<p class="p1">Après une année 2020 très difficile (voir encadré), l&rsquo;un des modèles sur lesquels McLaren compte pour la reprise (qui est très positive en Chine, dès maintenant au Moyen-Orient, tandis que l&rsquo;Europe et les <i>Etre prêt</i>) est précisément ce 765LT. C&rsquo;est le cinquième de l&rsquo;ère moderne de la marque anglaise, qui rend hommage à la F1 à l&rsquo;arrière allongé (Longtail), dessinée par Gordon Murray en 1997.<span class="Apple-converted-space"> </span></p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_mid'); });
  </script>
</div>
</div>
<p>L&rsquo;essence de ces versions LT est facile à expliquer: poids réduit, suspension modifiée pour améliorer la maniabilité, aérodynamisme amélioré au détriment d&rsquo;une aile plus large et d&rsquo;un avant allongé. Une recette qui a été respectée près de deux décennies plus tard, en 2015, avec le 675LT Coupé et Spider, il y a deux ans avec le 600LT Coupé et Spider et, maintenant, avec cette 765LT, pour l&rsquo;instant en version «fermée» (en 2021 ce sera cabriolet révélé).</p>
<figure itemscope="" itemtype="http://schema.org/ImageObject" id='"attachment_277172"' class="wp-caption aligncenter"><figcaption itemprop="caption" class="wp-caption-text">
<p> Circuit de Silverstone. Seulement sur la piste pour obtenir le plein potentiel du nouveau 765LT.<br />
</figcaption></figure>
<div class="ataglance pull-right">
<p>2020, «annus horribilis»</p>
<div class="ataglance-item">
<p> Après avoir enregistré la meilleure année de vente de sa courte histoire en 2019 en tant que constructeur de super<a target="_blank" title=" voitures" href=" https://45secondes.fr/automobile/"> voitures</a> de sport, McLaren Automotive a été lourdement pénalisée lors de l&rsquo;année pandémique 2020, avec pas plus de 2700 immatriculations dans le monde (-35% par rapport à 2019), après des mois commercialement dévastateurs, comme ceux qu&rsquo;il a vécu de mars à mai. La société a été restructurée à plusieurs niveaux, a dû lever des financements externes (200 millions de dollars auprès d&rsquo;une banque du Moyen-Orient), réduit le nombre d&#8217;employés, hypothéqué les installations du centre technique et reporté le lancement du futur modèle de la gamme Ultimate Series ( Senna, Speedtail et Elva) pour le milieu de la présente décennie. </p>
</p></div>
</p></div>
<h2><span class="ez-toc-section" id="Qu%E2%80%99est_ce_qui_a_change"></span>Qu&rsquo;est ce qui a changé?<span class="ez-toc-section-end"></span></h2>
<p>Parmi les aspects qui ont le plus progressé face à la très compétente 720S, il y a le travail effectué en aérodynamique et en réduction de poids, deux noms propres à toute voiture aux aspirations sportives. Dans le premier cas, la lèvre frontale et le <em>divulgacher</em> l&rsquo;arrière est plus long et, avec le plancher en fibre de carbone de la voiture, les lames sur les portes et le diffuseur plus grand, permettent de générer une pression aérodynamique supérieure de 25% par rapport au 720S.</p>
<p>O <em>divulgacher</em> L&rsquo;arrière peut être réglé dans trois positions, la position statique étant 60 mm plus haute que dans le 720S ce qui, en plus d&rsquo;augmenter la pression aérodynamique, contribue à améliorer le refroidissement du moteur, tandis que la fonction «effet de freinage» d&rsquo;air »réduit la tendance de la voiture à« se blottir »dans des situations de freinage très fortes.</p>
<p>Fabriqué sur la base du 720S, le 765LT est également équipé du Proactive Chassis Control (qui utilise des amortisseurs hydrauliques interconnectés à chaque extrémité de la voiture, sans barres stabilisatrices) qui utilise 12 capteurs supplémentaires (dont un accéléromètre sur chaque roue et deux capteurs de pression du registre).</p>
<section class="gallery-wrapper" data-lightbox='[{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_088-1440x960.jpg","caption":"Fazendo jus u00e0 designau00e7u00e3o LongTail, o spoiler traseiro foi estendido"},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_089-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_086-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_048-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_01-1440x960.jpg","caption":""}]'>
<img width="1440" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%20960'%3E%3C/svg%3E" class="attachment-very-large size-very-large" alt="Spoiler arrière plus grand" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788812_339_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img width="1440" height="960" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788812_339_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" class="attachment-very-large size-very-large" alt="Spoiler arrière plus grand"  ></noscript></p>
<p> Fidèle à la désignation LongTail, le becquet arrière a été prolongé
</p>
</section>
<p>Sur la mission de jeter le maximum de kilos «par-dessus bord», les ingénieurs de McLaren n&rsquo;ont pas laissé une seule pièce hors de leur examen.</p>
<p>Andreas Bareis, directeur de la gamme de modèles McLaren Super Series m&rsquo;explique qu &lsquo;«il y a plus de composants en fibre de carbone dans la carrosserie (lèvre avant, pare-chocs avant, plancher avant, jupes latérales, pare-chocs arrière, diffuseur arrière et <em>divulgacher</em> arrière plus long), dans le tunnel central, sur le plancher de la voiture (exposé) et sur les sièges de compétition; système d&rsquo;échappement en titane (-3,8 kg soit 40% plus léger que s&rsquo;il était en acier), matériaux importés de F1 appliqués à la transmission, revêtement intérieur complet en Alcantara, roues et pneus Pirelli Trofeo R encore plus légers ( -22 kg) et des surfaces vitrées en polycarbonate comme dans plusieurs voitures de course (0,8 mm d&rsquo;épaisseur)… et nous avons aussi abandonné la radio (-1,5 kg) et la climatisation (-10 kg) ».</p>
<p>Au final, 80 kg ont été éliminés, le poids de la 765LT en poids sec n&rsquo;étant que de 1229 kg, soit 50 kg de moins que la rivale directe plus légère, la Ferrari 488 Pista.</p>
<section class="gallery-wrapper" data-lightbox='[{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_014-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_011-1440x960.jpg","caption":""}]'>
<img width="1440" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%20960'%3E%3C/svg%3E" class="attachment-very-large size-very-large" alt="McLaren 765LT" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788813_459_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img width="1440" height="960" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788813_459_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" class="attachment-very-large size-very-large" alt="McLaren 765LT"  ></noscript></p>
</section>
<p>Derrière <em>cockpit</em> et la monocoque en fibre de carbone est installée le moteur V8 biturbo de 4,0 litres de référence (avec des montants cinq fois plus rigides que dans le 720S) qui a reçu certains des enseignements et des composants de Senna pour atteindre une performance maximale de 765 ch et 800 Nm (le 720S a 45 CV de moins et 30 Nm et le 675LT moins de 90 CV et 100 Nm).</p>
<h2><span class="ez-toc-section" id="Avec_les_salutations_de_Senna"></span>Avec les salutations de Senna<span class="ez-toc-section-end"></span></h2>
<p>Certaines solutions techniques méritent d&rsquo;être soulignées, même parce qu&rsquo;elles ont été «cédées» par le sensationnel Senna, comme l&rsquo;explique Bareis: «nous sommes allés chercher les pistons en aluminium forgé de McLaren Senna, nous avons obtenu une contre-pression d&rsquo;échappement plus faible pour augmenter la puissance en haut du régime vitesse et optimisé l&rsquo;accélération dans les vitesses intermédiaires de 15% ».</p>
<p>En outre, les disques en céramique du 765LT ont des étriers de frein couplés «fournis» par McLaren Senna et une<a target="_blank" title=" technologie" href=" https://45secondes.fr/tech/"> technologie</a> de refroidissement d&rsquo;étrier qui dérive directement de F1, avec des contributions fondamentales pour que vous ayez besoin de moins de 110 m pour immobiliser complètement d&rsquo;un vitesse de 200 km / h.</p>
<figure><img class="aligncenter wp-image-277164 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201365'%3E%3C/svg%3E" alt='Roue avant de 19 "' width="2048" height="1365" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788813_137_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img class="aligncenter wp-image-277164 size-full" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788813_137_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" alt='Roue avant de 19 "' width="2048" height="1365"  ></noscript></figure>
<p>Au niveau du châssis, des améliorations ont également été apportées, dans le sens à assistance hydraulique, mais plus importantes dans les essieux et la suspension. La hauteur au sol a été réduite de 5 mm, la voie avant a augmenté de 6 mm et les ressorts sont plus légers et renforcés, ce qui se traduit par plus de stabilité et une meilleure adhérence, selon Bareis: «en inclinant la voiture vers l&rsquo;avant et en donnant plus de largeur dans cette zone nous augmentons l&rsquo;adhérence mécanique ».</p>
<aside style="display: flex; justify-content: center;"></aside>
<p>Un autre indicateur visuel de l&rsquo;énorme valeur du contenu de cette McLaren 765LT sont les quatre sorties d&rsquo;échappement en titane radicalement jointes prêtes à sortir une bande-son pour laisser n&rsquo;importe qui sur le chemin.</p>
<figure><img class="aligncenter size-full wp-image-277166" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201337'%3E%3C/svg%3E" alt="4 orifices d'échappement centraux" width="2048" height="1337" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788813_86_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img class="aligncenter size-full wp-image-277166" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788813_86_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" alt="4 orifices d'échappement centraux" width="2048" height="1337"  ></noscript></figure>
<h2><span class="ez-toc-section" id="A_Silverstone_%E2%80%A6_quel_meilleur_scenario"></span>À Silverstone &#8230; quel meilleur scénario?<span class="ez-toc-section-end"></span></h2>
<p>Un coup d&rsquo;œil à travers la fiche technique a permis d&rsquo;intensifier une certaine anxiété avant d&rsquo;entrer sur le circuit de Silverstone, autre élément pour ajouter de la solennité à cette expérience au volant de la nouvelle McLaren: 0 à 100 km / h en 2,8 s, 0 à 200 km / h à 7,0 et une vitesse de pointe de 330 km / h, chiffres possibles uniquement avec l&rsquo;accord du rapport poids / puissance de 1,6 kg / ch.</p>
<section class="gallery-wrapper" data-lightbox='[{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_045-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_046-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_047-1440x960.jpg","caption":""}]'>
<img width="1440" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%20960'%3E%3C/svg%3E" class="attachment-very-large size-very-large" alt="Intérieur" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788814_968_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img width="1440" height="960" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788814_968_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" class="attachment-very-large size-very-large" alt="Intérieur"></noscript></p>
</section>
<p>Le scénario compétitif confirme l&rsquo;excellence de ces records et si le presque clin d&rsquo;œil qui dure <em>sprint</em> jusqu&rsquo;à 100 km / h équivaut à celui réalisé par la Ferrari 488 Pista, la Lamborghini Aventador SVJ et la Porsche 911 GT2 RS, tandis que les 200 km / h sont respectivement atteints 0,6s, 1,6s et 1,3s avant, respectivement, de ce trio de rivaux respectueux.</p>
<p>Compte tenu de la limitation de mouvement causée par le harnais, je me rends compte, lorsque je rentre dans le club, la grande utilité de soulever la <a target="_blank" title="console" href=" https://45secondes.fr/tag/console/">console</a> centrale et aussi le ruban attaché à la porte, de sorte qu&rsquo;il est possible de la fermer presque sans bouger le corps. Au centre du tableau de bord minimaliste, il peut y avoir un écran de 8 pouces (je voudrais qu&rsquo;il ait plus d&rsquo;inclinaison pour le conducteur, car tout dixième de seconde que vous gagnez pour garder un œil sur la piste est le bienvenu &#8230;) qui vous permet de contrôler les fonctions d&rsquo;infodivertissement.</p>
<p>A gauche, la zone d&rsquo;opérations avec commandes rotatives pour la sélection des modes Normal / Sport / Piste pour le Comportement (Manutention, où le contrôle de stabilité est également désactivé) et la Motorisation (Groupe motopropulseur) et, entre les sièges, le bouton d&rsquo;activation Mode de lancement.</p>
<figure><img class="aligncenter size-full wp-image-277169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201961%202560'%3E%3C/svg%3E" alt="bacquets" width="1961" height="2560" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788815_781_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img class="aligncenter size-full wp-image-277169" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788815_781_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" alt="bacquets" width="1961" height="2560"  ></noscript></figure>
<h2><span class="ez-toc-section" id="Lumiere,_camera,_action!"></span>Lumière, caméra, action!<span class="ez-toc-section-end"></span></h2>
<p>Entre le pouce et les quatre autres doigts (protégés par des gants) dans chaque main j&rsquo;ai un volant sans boutons sur le visage! Ce qui ne sert que ce qui a été créé à l&rsquo;origine: faire tourner les roues (il y a aussi un klaxon au centre &#8230;). Derrière le volant se trouvent les pattes de changement de vitesse (en fibre de carbone), une instrumentation à deux cadrans flanquant le grand compte-tours central (il est possible de varier la présentation). Sur la piste, il y a encore plus d&rsquo;informations, c&rsquo;est pourquoi il suffit d&rsquo;appuyer sur un bouton pour faire disparaître le tableau de bord, qui devient une piste de début avec des informations résiduelles.</p>
<figure><img class="aligncenter size-full wp-image-277151" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201365'%3E%3C/svg%3E" alt="Joaquim Oliveira aux commandes" width="2048" height="1365" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788815_548_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img class="aligncenter size-full wp-image-277151" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788815_548_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" alt="Joaquim Oliveira aux commandes" width="2048" height="1365"  ></noscript></figure>
<p>Le moteur n&rsquo;a pas le cache acoustique de certaines Lamborghini, par exemple, et son vilebrequin plat rend le son un peu plus métallique et avec moins de « charisme », ce qui peut ne pas aimer certains propriétaires potentiels.</p>
<p>Plus unanime est la qualité des prestations, même si l&rsquo;accent a été laissé sur la qualité du comportement et pas tant sur les performances pures. Peut-être parce que les 800 Nm de couple maximal sont progressivement confiés au conducteur (le total lui est laissé à 5500 tr / min), l&rsquo;accélération ne se sent jamais comme One Punch dans le ventre, mais toujours comme une poussée continue, en quelque sorte semblable à un très moteur atmosphérique puissant.</p>
<section class="gallery-wrapper" data-lightbox='[{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_112-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_026-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_021-1440x960.jpg","caption":""}]'>
<img width="1440" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%20960'%3E%3C/svg%3E" class="attachment-very-large size-very-large" alt="McLaren 765LT" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788815_934_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img width="1440" height="960" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788815_934_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" class="attachment-very-large size-very-large" alt="McLaren 765LT"  ></noscript></p>
</section>
<p>La puissance de freinage ne génère des sensations qu&rsquo;à la portée d&rsquo;une semi « voiture de course » très efficace et compétente, même dans des besoins très urgents de réduction de vitesse. De 300 à 100 km / h, alors que le diable se frotte les yeux, la voiture reste plantée, presque imperturbable et avec la direction totalement libre pour définir la trajectoire de la courbe avec le conducteur / conducteur presque debout sur la pédale gauche .</p>
<p>Dans les courbes plus rapides, vous pouvez sentir le transfert de masse vers l&rsquo;extérieur de la courbe, comme dans Woodcote, avant d&rsquo;entrer dans la ligne d&rsquo;arrivée, où vous devez être patient jusqu&rsquo;à ce que vous puissiez à nouveau appuyer sur l&rsquo;accélérateur.</p>
<p>Ensuite, dans des courbes plus serrées, comme Stowe au bout de la ligne droite du hangar, vous pouvez voir que le 765LT ne craint pas d&rsquo;agiter sa queue en signe de bonheur canin s&rsquo;il est provoqué. Et cela demande une certaine attention et des mains stables pour reprendre le dessus, l&rsquo;aide électronique étant importante, du moins jusqu&rsquo;à ce que nous comprenions comment «apprivoiser la bête» (vous pouvez rendre l&rsquo;aide électronique plus permissive voire absente, car nous accumulons les virages et la connaissance de l&rsquo;itinéraire et la voiture l&rsquo;invitent).</p>
<section class="gallery-wrapper" data-lightbox='[{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_073-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_124-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_120-1440x960.jpg","caption":""}]'>
<img width="1440" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%20960'%3E%3C/svg%3E" class="attachment-very-large size-very-large" alt="McLaren 765LT" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788816_245_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img width="1440" height="960" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788816_245_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" class="attachment-very-large size-very-large" alt="McLaren 765LT"  ></noscript></p>
</section>
<p>Les pneus standard, Pirelli Trofeo R, aident à garder la voiture collée à l&rsquo;asphalte comme une patelle, mais quiconque n&rsquo;a pas vraiment l&rsquo;intention d&rsquo;aller sur la piste et d&rsquo;acheter une 765LT comme voiture de collection pour des trajets moins effrénés sur l&rsquo;asphalte civil peut préférer l&rsquo;option P Zero. . Après tout, ce n&rsquo;est pas une Senna, une voiture de course qui est autorisée à circuler de manière épisodique sur la voie publique.</p>
<h2><span class="ez-toc-section" id="Specifications_techniques"></span>Spécifications techniques<span class="ez-toc-section-end"></span></h2>
<section class="gallery-wrapper" data-lightbox='[{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_027-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_126-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_127-1440x960.jpg","caption":""},{"imageUrl_img":"https://www.razaoautomovel.com/wp-content/uploads/2020/12/McLaren_765LT_129-1440x960.jpg","caption":""}]'>
<img width="1440" height="960" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201440%20960'%3E%3C/svg%3E" class="attachment-very-large size-very-large" alt="McLaren 765LT" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788816_214_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg"><noscript><img width="1440" height="960" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788816_214_Plus-puissant-plus-leger-plus-rapide-Nous-avons-conduit-la.jpg" class="attachment-very-large size-very-large" alt="McLaren 765LT"  ></noscript></p>
</section>
<div class="table-responsive">
<table class="table table-striped table-bordered table-hover">
<thead>
<tr>
<th colspan="2">McLaren 765LT</th>
</tr>
</thead>
<tbody>
<tr>
<th colspan="2">MOTEUR</th>
</tr>
<tr>
<th>Architecture</th>
<td>Cylindres 8 V</td>
</tr>
<tr>
<th>Positionnement</th>
<td>Arrière central longitudinal</td>
</tr>
<tr>
<th>Capacité</th>
<td>3994 cm<sup>3</sup></td>
</tr>
<tr>
<th>Distribution</th>
<td>2xDOHC, 4 soupapes / cylindre, 32 soupapes</td>
</tr>
<tr>
<th>nourriture</th>
<td>Inj. indirect, 2 turbos, refroidisseur intermédiaire</td>
</tr>
<tr>
<th>Puissance</th>
<td>765 ch à 7500 tr / min</td>
</tr>
<tr>
<th>Binaire</th>
<td>800 Nm à 5500 tr / min</td>
</tr>
<tr>
<th colspan="2">DIFFUSION</th>
</tr>
<tr>
<th>Traction</th>
<td>Arrière</td>
</tr>
<tr>
<th>Boîte de vitesses</th>
<td>Automatique (double embrayage) 7 vitesses.</td>
</tr>
<tr>
<th colspan="2">CHÂSSIS</th>
</tr>
<tr>
<th>Suspension</th>
<td>Amortissement hydraulique adaptatif (Proactive Chassis Control II); FR: Double triangles superposés; TR: Double triangles superposés</td>
</tr>
<tr>
<th>Freins</th>
<td>FR: disques ventilés en carbone-céramique; TR: disques ventilés en carbone-céramique</td>
</tr>
<tr>
<th colspan="2">DIMENSIONS ET CAPACITÉS</th>
</tr>
<tr>
<th>Comp. x Larg. x Alt.</th>
<td>4600 millimètres x 1930 millimètres x 1193 millimètres</td>
</tr>
<tr>
<th>Entre les axes</th>
<td>2670 millimètre</td>
</tr>
<tr>
<th>Compartiment à bagages</th>
<td>FR: 150 l; TR: 210 l</td>
</tr>
<tr>
<th>Dépôt</th>
<td>72 l</td>
</tr>
<tr>
<th>Poids</th>
<td>1229 kg (sec); 1414 kg (UE)</td>
</tr>
<tr>
<th>roues</th>
<td>FR: 245/35 R19; TR: 305/30 R20</td>
</tr>
<tr>
<th colspan="2">AVANTAGES, CONSOMMATIONS, ÉMISSIONS</th>
</tr>
<tr>
<th>Vitesse maximum</th>
<td>330 km / h</td>
</tr>
<tr>
<th>0 à 100 km / h</th>
<td>2,8 s</td>
</tr>
<tr>
<th>0 à 200 km / h</th>
<td>7,0 s</td>
</tr>
<tr>
<th>0 à 400 m</th>
<td>9,9 s</td>
</tr>
<tr>
<th>100-0 km / h</th>
<td>29,5 m</td>
</tr>
<tr>
<th>200-0 km / h</th>
<td>108 m</td>
</tr>
<tr>
<th>Consommation en cycle combiné</th>
<td>12,3 l / 100 km</td>
</tr>
<tr>
<th>Émissions de CO<sub>deux</sub> Cycle combiné</th>
<td>280 g / km</td>
</tr>
</tbody>
</table>
</div>
<p><small>Remarque: Le prix de 420 mille euros est une estimation.</small></p>
</div>
<p><script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCS8vIDxhIHRhcmdldD0iX2JsYW5rIiB0aXRsZT0iRmFjZWJvb2siIGhyZWY9IiBodHRwczovLzQ1c2Vjb25kZXMuZnIvdGFnL2ZhY2Vib29rLyI+RmFjZWJvb2s8L2E+IEphdmFzY3JpcHQgU0RLCgkJCXdpbmRvdy5mYkFzeW5jSW5pdCA9IGZ1bmN0aW9uKCkgewoJCQkJRkIuaW5pdCh7CgkJCQkJYXBwSWQ6ICcxMzM1ODY4MTEzMTMzOTM5JywKCQkJCQlhdXRvTG9nQXBwRXZlbnRzOiB0cnVlLAoJCQkJCXhmYm1sOiB0cnVlLAoJCQkJCXZlcnNpb246ICd2Mi45JwoJCQkJfSk7CgkJCQlGQi5BcHBFdmVudHMubG9nUGFnZVZpZXcoKTsKCQkJfTs8L3A+CjxwPgkJCShmdW5jdGlvbihkLCBzLCBpZCl7CgkJCQl2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJCQlpZiAoZC5nZXRFbGVtZW50QnlJZChpZCkpIHtyZXR1cm47fQoJCQkJanMgPSBkLmNyZWF0ZUVsZW1lbnQocyk7IGpzLmlkID0gaWQ7CgkJCQlqcy5zcmMgPSAiaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9wdF9QVC9zZGsuanMjeGZibWw9MSZhcHBJZD0xMzM1ODY4MTEzMTMzOTM5JnZlcnNpb249djIuOSI7CgkJCQlmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7CgkJCX0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7CgkJ'></script>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_end" style="margin-top:20px;margin-bottom:60px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_end'); });
  </script>
</div>
</div>
</p>
<p><strong><em><a target="_blank" title="45secondes" href=" https://45secondes.fr/">45secondes</a> est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="98065"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fplus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fplus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Plus+puissant%2C+plus+l%C3%A9ger%2C+plus+rapide.++Nous+avons+conduit+la+McLaren+765LT+%C3%A0+Silverstone&url=https%3A%2F%2F45secondes.fr%2Fplus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone%2F&via=45_secondes_" data-link="https://twitter.com/intent/tweet?text=Plus+puissant%2C+plus+l%C3%A9ger%2C+plus+rapide.++Nous+avons+conduit+la+McLaren+765LT+%C3%A0+Silverstone&url=https%3A%2F%2F45secondes.fr%2Fplus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone%2F&via=45_secondes_"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/volkswagen-arteon-shooting-brake-r-line-2-0-tdi-mieux-que-passat-video/" target="_blank" class="uf2899bd4913a0f995bfb6df01f30e9a3"><style> .uf2899bd4913a0f995bfb6df01f30e9a3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .uf2899bd4913a0f995bfb6df01f30e9a3:active, .uf2899bd4913a0f995bfb6df01f30e9a3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf2899bd4913a0f995bfb6df01f30e9a3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf2899bd4913a0f995bfb6df01f30e9a3 .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .uf2899bd4913a0f995bfb6df01f30e9a3 .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .uf2899bd4913a0f995bfb6df01f30e9a3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Volkswagen Arteon Shooting Brake R Line 2.0 TDI. Mieux que Passat? (vidéo)</span></div></a></div> </div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://45secondes.fr/tag/apple/" class="entry-tag entry-tag-105">Apple</a><a href="https://45secondes.fr/tag/chine/" class="entry-tag entry-tag-2996">Chine</a><a href="https://45secondes.fr/tag/console/" class="entry-tag entry-tag-2843">console</a><a href="https://45secondes.fr/tag/f1/" class="entry-tag entry-tag-3650">F1</a><a href="https://45secondes.fr/tag/lamborghini/" class="entry-tag entry-tag-3265">Lamborghini</a><a href="https://45secondes.fr/tag/voiture/" class="entry-tag entry-tag-2904">voiture</a></span></p>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid_alt" style="margin-top:50px;margin-bottom:50px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.pubads().refresh([secincmidalt]); });
  </script>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de: <a href="https://45secondes.fr/automobile/">Automobile</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-97979 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-chine tag-pes tag-voiture tag-volvo">
<div class="entry-featured-media "><a title="Volvo Cars assemblera et produira ses moteurs électriques à Skövde" class="g1-frame" href="https://45secondes.fr/volvo-cars-assemblera-et-produira-ses-moteurs-electriques-a-skovde/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Volvo Cars Assemblera Et Produira Ses Moteurs électriques à Skövde" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Volvo Cars Assemblera Et Produira Ses Moteurs électriques à Skövde" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607771525_Volvo-Cars-assemblera-et-produira-ses-moteurs-electriques-a-Skovde-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/volvo-cars-assemblera-et-produira-ses-moteurs-electriques-a-skovde/" rel="bookmark">Volvo Cars assemblera et produira ses moteurs électriques à Skövde</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-97636 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-apple tag-application tag-applications tag-dacia tag-espace tag-renault tag-smartphone tag-voiture">
<div class="entry-featured-media "><a title="Nouvelle génération.  Dacia Sandero et Sandero Stepway arrivent en janvier" class="g1-frame" href="https://45secondes.fr/nouvelle-generation-dacia-sandero-et-sandero-stepway-arrivent-en-janvier/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nouvelle Génération. Dacia Sandero Et Sandero Stepway Arrivent En Janvier" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nouvelle Génération. Dacia Sandero Et Sandero Stepway Arrivent En Janvier" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607711169_Nouvelle-generation-Dacia-Sandero-et-Sandero-Stepway-arrivent-en-janvier-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/nouvelle-generation-dacia-sandero-et-sandero-stepway-arrivent-en-janvier/" rel="bookmark">Nouvelle génération. Dacia Sandero et Sandero Stepway arrivent en janvier</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-97541 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-france tag-voiture">
<div class="entry-featured-media "><a title="Alfa Romeo Stelvio Veloce Ti. «A mi-chemin» entre le Quadrifoglio et les autres" class="g1-frame" href="https://45secondes.fr/alfa-romeo-stelvio-veloce-ti-a-mi-chemin-entre-le-quadrifoglio-et-les-autres/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Alfa Romeo Stelvio Veloce Ti. «a Mi Chemin» Entre Le Quadrifoglio" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-561x315.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio.jpg 925w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Alfa Romeo Stelvio Veloce Ti. «a Mi Chemin» Entre Le Quadrifoglio" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-561x315.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/12/1607702768_Alfa-Romeo-Stelvio-Veloce-Ti-A-mi-chemin-entre-le-Quadrifoglio.jpg 925w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/alfa-romeo-stelvio-veloce-ti-a-mi-chemin-entre-le-quadrifoglio-et-les-autres/" rel="bookmark">Alfa Romeo Stelvio Veloce Ti. «A mi-chemin» entre le Quadrifoglio et les autres</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-97499 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-mercedes tag-voiture">
<div class="entry-featured-media "><a title="Résultat du nouvel accord.  Aston Martin aura des moteurs AMG sur mesure" class="g1-frame" href="https://45secondes.fr/resultat-du-nouvel-accord-aston-martin-aura-des-moteurs-amg-sur-mesure/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Résultat Du Nouvel Accord. Aston Martin Aura Des Moteurs Amg" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Résultat Du Nouvel Accord. Aston Martin Aura Des Moteurs Amg" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607698324_Resultat-du-nouvel-accord-Aston-Martin-aura-des-moteurs-AMG-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/resultat-du-nouvel-accord-aston-martin-aura-des-moteurs-amg-sur-mesure/" rel="bookmark">Résultat du nouvel accord. Aston Martin aura des moteurs AMG sur mesure</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-97463 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-applications tag-audi tag-covid tag-logiciel tag-pandemie tag-voiture">
<div class="entry-featured-media "><a title="Officiel.  La production de l&rsquo;Audi e-tron GT a déjà commencé" class="g1-frame" href="https://45secondes.fr/officiel-la-production-de-laudi-e-tron-gt-a-deja-commence/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Officiel. La Production De L&#039;audi E Tron Gt A Déjà Commencé" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-561x315.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence.jpg 925w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Officiel. La Production De L&#039;audi E Tron Gt A Déjà Commencé" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-561x315.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2020/12/1607694127_Officiel-La-production-de-lAudi-e-tron-GT-a-deja-commence.jpg 925w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/officiel-la-production-de-laudi-e-tron-gt-a-deja-commence/" rel="bookmark">Officiel. La production de l&rsquo;Audi e-tron GT a déjà commencé</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-97461 post type-post status-publish format-standard has-post-thumbnail category-automobile tag-covid tag-voiture">
<div class="entry-featured-media "><a title="Ferrari.  Le PDG Louis Camilleri démissionne avec effet immédiat" class="g1-frame" href="https://45secondes.fr/ferrari-le-pdg-louis-camilleri-demissionne-avec-effet-immediat/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ferrari. Le Pdg Louis Camilleri Démissionne Avec Effet Immédiat" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Ferrari. Le Pdg Louis Camilleri Démissionne Avec Effet Immédiat" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2020/12/1607694005_Ferrari-Le-PDG-Louis-Camilleri-demissionne-avec-effet-immediat-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/ferrari-le-pdg-louis-camilleri-demissionne-avec-effet-immediat/" rel="bookmark">Ferrari. Le PDG Louis Camilleri démissionne avec effet immédiat</a></h3>
 </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/" />
<meta itemprop="dateModified" content="2020-12-12T17:00:16" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://45secondes.fr/au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-en-france-contre-la-loi-sur-la-securite-mondiale/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-98063 post type-post status-publish format-standard has-post-thumbnail category-france tag-france">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Au Moins 50 Interpellés Lors D&#039;une Nouvelle Journée De Manifestations" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-300x200.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-768x512.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-561x374.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-364x243.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-728x486.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-608x406.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-758x506.jpg 758w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations.jpg" /><noscript><img width="1024" height="683" src="https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Au Moins 50 Interpellés Lors D&#039;une Nouvelle Journée De Manifestations" srcset="https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-300x200.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-768x512.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-561x374.jpg 561w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-364x243.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-728x486.jpg 728w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-608x406.jpg 608w, https://45secondes.fr/wp-content/uploads/2020/12/1607788204_Au-moins-50-interpelles-lors-dune-nouvelle-journee-de-manifestations-758x506.jpg 758w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Au moins 50 interpellés lors d&rsquo;une nouvelle journée de manifestations en France contre la loi sur la sécurité mondiale</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="margin:0px 0px 0px 0px ; padding:0px 0px 0px 0px ; ">
<div id="div-gpt-45sec_sid_top">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_top'); });
  </script>
</div></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://45secondes.fr/ps5-precommande-les-playstation/" title="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5">PS5 Précommande: Etat des stocks chez les marchands de Playstation 5</a><a href="https://45secondes.fr/ps5-precommande-les-playstation/" title="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5" srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/ou-trouver-de-la-vitamine-d-dans-la-nourriture/" title="Où trouver de la vitamine D dans la nourriture ? Utile contre la Covid ?">Où trouver de la vitamine D dans la nourriture ? Utile contre la Covid ?</a><a href="https://45secondes.fr/ou-trouver-de-la-vitamine-d-dans-la-nourriture/" title="Où trouver de la vitamine D dans la nourriture ? Utile contre la Covid ?"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Où trouver de la vitamine D dans la nourriture ? Utile contre la Covid ?" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/11/VITAMINE-D-COVID-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/VITAMINE-D-COVID-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/VITAMINE-D-COVID-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/VITAMINE-D-COVID-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="Où trouver de la vitamine D dans la nourriture ? Utile contre la Covid ?" srcset="https://45secondes.fr/wp-content/uploads/2020/11/VITAMINE-D-COVID-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/VITAMINE-D-COVID-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/dou-vient-la-saveur-de-la-vanille-viral-tiktok-sur-ses-origines-vous-epatera/" title="D&rsquo;où vient la saveur de la vanille?  Viral TikTok sur ses origines vous épatera">D&rsquo;où vient la saveur de la vanille? Viral TikTok sur ses origines vous épatera</a><a href="https://45secondes.fr/dou-vient-la-saveur-de-la-vanille-viral-tiktok-sur-ses-origines-vous-epatera/" title="D&#039;où vient la saveur de la vanille?  Viral TikTok sur ses origines vous épatera"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="D&#039;où vient la saveur de la vanille?  Viral TikTok sur ses origines vous épatera" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1605025806_Dou-vient-la-saveur-de-la-vanille-Viral-TikTok-sur-364x156.jpeg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1605025806_Dou-vient-la-saveur-de-la-vanille-Viral-TikTok-sur-364x156.jpeg" class="lcp_thumbnail wp-post-image" alt="D&#039;où vient la saveur de la vanille?  Viral TikTok sur ses origines vous épatera" /></noscript></a></li></ul><a href="https://45secondes.fr/actualite/incontournable/"> </a></aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget">
<div id="div-gpt-45sec_sid_mid">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_mid'); });
  </script>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 13.870967741935pt;" aria-label="Amazon (827 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 16.58064516129pt;" aria-label="Apple (1 269 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 17.935483870968pt;" aria-label="application (1 544 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 15.225806451613pt;" aria-label="applications (1 012 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 12.215053763441pt;" aria-label="Chine (645 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 18.387096774194pt;" aria-label="console (1 658 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 16.881720430108pt;" aria-label="coronavirus (1 322 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 18.236559139785pt;" aria-label="covid (1 632 éléments)">covid</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-9" style="font-size: 17.935483870968pt;" aria-label="espace (1 547 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-10" style="font-size: 20.494623655914pt;" aria-label="Film (2 297 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-11" style="font-size: 14.924731182796pt;" aria-label="france (968 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-12" style="font-size: 15.225806451613pt;" aria-label="google (1 026 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-13" style="font-size: 18.537634408602pt;" aria-label="hip-hop (1 701 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-14" style="font-size: 10.860215053763pt;" aria-label="iOS (529 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-15" style="font-size: 12.967741935484pt;" aria-label="iPhone (731 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-16" style="font-size: 8.9032258064516pt;" aria-label="japon (387 éléments)">japon</a>
<a href="https://45secondes.fr/tag/jeu/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 8.1505376344086pt;" aria-label="jeu (343 éléments)">jeu</a>
<a href="https://45secondes.fr/tag/k-pop/" class="tag-cloud-link tag-link-10724 tag-link-position-18" style="font-size: 12.666666666667pt;" aria-label="k-pop (694 éléments)">k-pop</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 11.612903225806pt;" aria-label="LGBT (594 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 10.709677419355pt;" aria-label="logiciel (511 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 11.763440860215pt;" aria-label="Marvel (596 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 13.720430107527pt;" aria-label="microsoft (812 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.47311827957pt;" aria-label="mobile (912 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 18.387096774194pt;" aria-label="musique (1 663 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 9.0537634408602pt;" aria-label="nasa (393 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 20.043010752688pt;" aria-label="Netflix (2 113 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 8.752688172043pt;" aria-label="Nintendo (380 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 19.440860215054pt;" aria-label="pandémie (1 934 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 16.430107526882pt;" aria-label="playstation (1 241 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 13.569892473118pt;" aria-label="ps4 (795 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 14.47311827957pt;" aria-label="PS5 (915 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/quarantaine/" class="tag-cloud-link tag-link-3759 tag-link-position-32" style="font-size: 8pt;" aria-label="quarantaine (335 éléments)">quarantaine</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-33" style="font-size: 12.064516129032pt;" aria-label="Samsung (634 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-34" style="font-size: 16.129032258065pt;" aria-label="smartphone (1 170 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-35" style="font-size: 14.774193548387pt;" aria-label="Sony (951 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-36" style="font-size: 9.505376344086pt;" aria-label="star wars (422 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-37" style="font-size: 22pt;" aria-label="streaming (2 880 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 15.52688172043pt;" aria-label="série (1 080 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 14.021505376344pt;" aria-label="Trump (849 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 16.129032258065pt;" aria-label="téléphone (1 175 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 17.935483870968pt;" aria-label="voiture (1 543 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/windows/" class="tag-cloud-link tag-link-2633 tag-link-position-42" style="font-size: 8.3010752688172pt;" aria-label="Windows (355 éléments)">Windows</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-43" style="font-size: 16.58064516129pt;" aria-label="xbox (1 253 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-44" style="font-size: 12.064516129032pt;" aria-label="Xbox Series X (636 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 19.290322580645pt;" aria-label="États-Unis (1 907 éléments)">États-Unis</a></div>
</aside></div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98055 post type-post status-publish format-standard has-post-thumbnail category-science">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/un-tresor-egyptien-antique-de-faux-argent-sale-deterre/" rel="bookmark">Un trésor égyptien antique de faux «  argent sale  » déterré</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98053 post type-post status-publish format-standard has-post-thumbnail category-musique tag-film">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dionne-warwick-ex-husband-qui-est-william-elliott/" rel="bookmark">Dionne Warwick Ex-Husband: Qui est William Elliott?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98051 post type-post status-publish format-standard has-post-thumbnail category-hip-hop tag-hip-hop tag-musique tag-twitch">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/johnny-manziel-en-pourparlers-pour-rejoindre-la-ligue-de-football-soutenue-par-quavo/" rel="bookmark">Johnny Manziel en pourparlers pour rejoindre la Ligue de football soutenue par Quavo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98049 post type-post status-publish format-standard has-post-thumbnail category-people">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/the-ellen-degeneres-show-matthew-mcconaughey-a-appele-anne-hathaway-pour-etre-venue-a-sa-fete-danniversaire-un-jour-de-retard/" rel="bookmark">&lsquo;The Ellen DeGeneres Show&rsquo;: Matthew McConaughey a appelé Anne Hathaway pour être venue à sa fête d&rsquo;anniversaire un jour de retard</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98044 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-film tag-marvel">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-gardiens-de-la-galaxie-auront-un-special-de-noel-a-disney/" rel="bookmark">Les «  Gardiens de la Galaxie  » auront un spécial de Noël à Disney</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98042 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-lgbt">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-directeur-de-man-united-dit-que-lacceptation-des-lgbt-ne-suffit-pas/" rel="bookmark">Le directeur de Man United dit que l&rsquo;acceptation des LGBT ne suffit pas</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98031 post type-post status-publish format-standard has-post-thumbnail category-science tag-coronavirus tag-covid tag-halo tag-nasa tag-pandemie">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-pandemie-de-coronavirus-laissera-certains-chasseurs-declipse-dans-lobscurite-pour-leclipse-solaire-totale-de-2020/" rel="bookmark">La pandémie de coronavirus laissera certains chasseurs d&rsquo;éclipse dans l&rsquo;obscurité pour l&rsquo;éclipse solaire totale de 2020</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98029 post type-post status-publish format-standard has-post-thumbnail category-hip-hop tag-hip-hop tag-musique">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/y2k-wawawa/" rel="bookmark">Y2K &#038; bbno € livrent un nouveau single humoristique &quot;Wawawa&quot;</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98025 post type-post status-publish format-standard has-post-thumbnail category-people">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/petite-maison-dans-la-prairie-melissa-sue-anderson-a-declare-que-le-commentaire-de-michael-landon-sur-sa-nomination-aux-emmy-awards-ma-arrete-dans-mes-traces/" rel="bookmark">«  Petite maison dans la prairie  »: Melissa Sue Anderson a déclaré que le commentaire de Michael Landon sur sa nomination aux Emmy Awards «  m&rsquo;a arrêté  »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98020 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-espace tag-netflix tag-star-wars">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/fx-developpe-une-serie-biographique-sur-the-rolling-stones/" rel="bookmark">FX développe une série biographique sur « The Rolling Stones »</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2020</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98059 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-vetements-et-arme-johnny-silverhands-comment-obtenir-son-ensemble-de-vetements-unique-solution-guide/" rel="bookmark">Cyberpunk 2077 &#8211; Vêtements et arme Johnny Silverhands: Comment obtenir son ensemble de vêtements unique &#8211; Solution (Guide)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98047 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-google tag-mario">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/jeux-video-et-politique-vol-iv-nationalisme-et-geopolitique-turcs/" rel="bookmark">Jeux vidéo et politique &#8211; VOL. IV Nationalisme et géopolitique turcs</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98035 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-relations-dans-night-city-toutes-les-romances-possibles-solution-guide/" rel="bookmark">Cyberpunk 2077: Relations dans Night City &#8211; Toutes les romances possibles &#8211; Solution (Guide)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98014 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-toutes-les-fins-chaque-epilogue-et-comment-vous-atteignez-la-fin-y-compris-la-fin-secrete-solution-guide/" rel="bookmark">Cyberpunk 2077 &#8211; Toutes les fins: chaque épilogue et comment vous atteignez la fin, y compris la fin secrète &#8211; Solution (Guide)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-97992 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-star-wars">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/star-wars-vision-une-collection-de-courts-metrages-danime-annoncee-pour-disney/" rel="bookmark">Star Wars: Vision &#8211; Une collection de courts métrages d&rsquo;anime annoncée pour Disney +</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-97988 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-console tag-mario tag-mobile tag-smartphone tag-xbox">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/meilleurs-jeux-roblox-sur-mobile/" rel="bookmark">Meilleurs jeux Roblox sur mobile</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-98010 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-mobile tag-telephone">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/meilleurs-jeux-de-defense-de-tour-roblox/" rel="bookmark">Meilleurs jeux de défense de tour Roblox</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-97975 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-film tag-marvel tag-star-wars">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/star-wars-rogue-squadron-est-le-nouveau-film-de-petty-jenkins-officiellement-annonce/" rel="bookmark">Star Wars: Rogue Squadron est le nouveau film de Petty Jenkins &#8211; officiellement annoncé!</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-97957 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-console tag-cyberpunk tag-cyberpunk-2077 tag-ps4 tag-xbox">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/cyberpunk-2077-la-mise-a-jour-1-04-pour-pc-et-ps4-est-arrivee-xbox-suit-que-fait-le-correctif/" rel="bookmark">Cyberpunk 2077: la mise à jour 1.04 pour PC et PS4 est arrivée, Xbox suit &#8211; que fait le correctif?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-97914 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-ios tag-japon tag-logiciel tag-microsoft tag-nintendo tag-playstation tag-ps4 tag-switch">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dragon-quest-3-reproduit-a-laide-du-logiciel-de-feuille-de-calcul-excel/" rel="bookmark">Dragon Quest 3 reproduit à l&rsquo;aide du logiciel de feuille de calcul Excel</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-68509 post type-post status-publish format-standard has-post-thumbnail category-manga tag-berserk">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/berserk-grosse-annonce-un-nouvel-anime-en-approche-ou-pas/" rel="bookmark">Berserk: Grosse annonce, un nouvel anime en approche ou pas ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-42566 post type-post status-publish format-standard has-post-thumbnail category-manga tag-anime tag-baki tag-baki-vs-kengan tag-kengan-ashura">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/baki-vs-kengan-ashura-quel-anime-de-tournoi-est-le-plus-mortel/" rel="bookmark">Baki VS Kengan Ashura: quel anime de tournoi est le plus mortel des deux ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-96907 post type-post status-publish format-standard has-post-thumbnail category-manga tag-attaque-des-titans">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lattaque-des-titans-chapitre-135-des-spoilers-detailles-publies/" rel="bookmark">L&rsquo;Attaque des Titans &#8211; Chapitre 135: des Spoilers détaillés publiés !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-96776 post type-post status-publish format-standard has-post-thumbnail category-manga tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/one-piece-chapitre-998-spoilers-sasaki-vs-franky-et-plus-sur-la-transformation-de-sasaki/" rel="bookmark">One Piece Chapitre 998: Spoilers, Sasaki vs Franky et plus sur la transformation de Sasaki</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-96738 post type-post status-publish format-standard has-post-thumbnail category-manga tag-berserk">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/berserk-chaque-adaptation-danime-dans-lordre-chronologique/" rel="bookmark">Berserk: chaque adaptation d&rsquo;anime (dans l&rsquo;ordre chronologique)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-95661 post type-post status-publish format-standard has-post-thumbnail category-manga tag-deadman-wonderland tag-netflix tag-streaming">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/deadman-wonderland-saison-2-netflix-date-de-sortie-et-histoire/" rel="bookmark">Deadman Wonderland Saison 2 NETFLIX: Date de sortie et histoire</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-81138 post type-post status-publish format-standard has-post-thumbnail category-manga tag-baki tag-baki-gaiden tag-retsu-kaioh">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/baki-gaiden-se-lance-dans-un-nouveau-manga/" rel="bookmark">Baki Gaiden se lance dans un nouveau manga</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-94908 post type-post status-publish format-standard has-post-thumbnail category-manga tag-attaque-des-titans tag-shingeki-no-kyojin">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/shingeki-no-kyojin-lattaque-des-titans-saison-finale-ou-et-comment-la-regarder-en-streaming-the-final-season/" rel="bookmark">Shingeki no Kyojin &#8211; L&rsquo;Attaque des Titans Saison Finale: Où et comment la regarder en streaming ? (The Final Season)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-94677 post type-post status-publish format-standard has-post-thumbnail category-manga tag-attaque-des-titans">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lattaque-des-titans-saison-4-quand-comment-et-ou-regarder-lanime-en-streaming/" rel="bookmark">L&rsquo;Attaque des Titans Saison 4: Quand, Comment et où regarder l&rsquo;anime en streaming ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-91723 post type-post status-publish format-standard has-post-thumbnail category-manga tag-my-hero-academia">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/my-hero-academia-le-troisieme-film-arrive/" rel="bookmark">My Hero Academia: le troisième film arrive !</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener noreferrer">Mentions légales</a></p></b></div></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Retour en haut</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Fermer</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91868"><a href="https://45secondes.fr/jeux-video/overwatch/">Overwatch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91868"><a href="https://45secondes.fr/jeux-video/overwatch/">Overwatch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Dernier </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/bazooka-shopping/js/script.js?ver=4' id='bzkshop-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/45secondes.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"98065","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/45secondes.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Aller \\u00e0\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Plus\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/global.js?ver=8.2' id='bimber-global-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/players.js?ver=8.2' id='bimber-players-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-09 09:35:05+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/ajax-search.js?ver=8.2' id='bimber-ajax-search-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/single.js?ver=8.2' id='bimber-single-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js' defer></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1593009308' id='ez-toc-js-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/back-to-top.js?ver=8.2' id='bimber-back-to-top-js' defer></script>
<script type="text/javascript"> var swp_nonce = "45888ab483";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://45secondes.fr/plus-puissant-plus-leger-plus-rapide-nous-avons-conduit-la-mclaren-765lt-a-silverstone/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://45secondes.fr/wp-admin/admin-ajax.php"; var swp_post_id = "98065";var swpClickTracking = false;</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='social-warfare-block-css-css'  href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='quads-style-css-css'  href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='bzkshop-css'  href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://45secondes.fr/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' /><link rel='stylesheet' id='g1-main-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.2/styles/original/all-light.min.css?ver=8.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-single-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.2/styles/original/single-light.min.css?ver=8.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=8.2&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://45secondes.fr/wp-content/uploads/dynamic-style-1607586875.css' type='text/css' media='all' /><link rel='stylesheet' id='bimber-style-css'  href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='bimber-mashshare-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.2/styles/original/mashshare-light.min.css?ver=8.2' type='text/css' media='all' /></noscript></body>
</html>
