 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://45secondes.fr/wp-content/cache/min/1/tags/45s.js?ver=1632927937"></script>
<link rel="preload" as="font" href="https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxK.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large</title>
<meta name="description" content="Bien que nous connaissions tous très bien le marché des consoles tel qu&#039;il est, nous pouvons aisément supposer qu&#039;un jour il changera. Des marques comme" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large" />
<meta property="og:description" content="Bien que nous connaissions tous très bien le marché des consoles tel qu&#039;il est, nous pouvons aisément supposer qu&#039;un jour il changera. Des marques comme" />
<meta property="og:url" content="https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/" />
<meta property="og:site_name" content="45 Secondes.fr" />
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/" />
<meta property="article:section" content="Jeux-vidéo" />
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg" />
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large
" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large" />
<meta name="twitter:description" content="Bien que nous connaissions tous très bien le marché des consoles tel qu&#039;il est, nous pouvons aisément supposer qu&#039;un jour il changera. Des marques comme" />
<meta name="twitter:site" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://45secondes.fr/#place","address":{"@type":"PostalAddress","addressCountry":"France"}},{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://45secondes.fr/#logo","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","caption":"45Secondes.fr","inLanguage":"fr-FR","width":"1080","height":"294"},"location":{"@id":"https://45secondes.fr/#place"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg","url":"https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg","width":"1280","height":"720","caption":"PlayStation Boss veut un avenir o\u00f9 les jeux Sony ne sont pas bloqu\u00e9s par un public plus large\n","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://45secondes.fr/author/pierre/","name":"Pierre","url":"https://45secondes.fr/author/pierre/","image":{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2020/07/pierre.jpg","url":"https://45secondes.fr/wp-content/uploads/2020/07/pierre.jpg","caption":"Pierre","inLanguage":"fr-FR"},"worksFor":{"@id":"https://45secondes.fr/#organization"}},{"@type":"WebPage","@id":"https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/#webpage","url":"https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/","name":"PlayStation Boss veut un avenir o\u00f9 les jeux Sony ne sont pas bloqu\u00e9s par un public plus large","datePublished":"2021-10-07T19:30:00+02:00","dateModified":"2021-10-07T19:30:00+02:00","author":{"@id":"https://45secondes.fr/author/pierre/"},"isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"PlayStation Boss veut un avenir o\u00f9 les jeux Sony ne sont pas bloqu\u00e9s par un public plus large","datePublished":"2021-10-07T19:30:00+02:00","dateModified":"2021-10-07T19:30:00+02:00","author":{"@id":"https://45secondes.fr/author/pierre/"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"Bien que nous connaissions tous tr\u00e8s bien le march\u00e9 des consoles tel qu'il est, nous pouvons ais\u00e9ment supposer qu'un jour il changera. Des marques comme PlayStation et Xbox deviennent, lentement mais s\u00fbrement, agnostiques sur le mat\u00e9riel \u2013 nous avons d\u00e9j\u00e0 vu une poign\u00e9e d'exclusivit\u00e9s Sony sur PC, et le fabricant a insist\u00e9 pour que d'autres suivront. Et s'exprimant dans le cadre d'une interview franche sur sa carri\u00e8re avec GamesIndustry.biz, le gros bonnet Jim Ryan a sugg\u00e9r\u00e9 qu'il r\u00e9fl\u00e9chissait d\u00e9j\u00e0 \u00e0 un monde o\u00f9 les jeux de Sony ne seraient pas limit\u00e9s par les consoles sur lesquelles ils sont disponibles.","name":"PlayStation Boss veut un avenir o\u00f9 les jeux Sony ne sont pas bloqu\u00e9s par un public plus large","@id":"https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/#webpage"},"image":{"@id":"https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/#webpage"}}]}</script>

<link rel="amphtml" href="https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://45secondes.fr/wp-content/cache/asset-cleanup/css/head-9efe337170fc295744bd403bbcf44031442e4d6c.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}.wpcf7 form.submitting .ajax-loader{visibility:visible}.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wp-automatic/css/wp-automatic.css*/.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}.wp_automatic_demo_btn{-moz-box-shadow:inset 0 1px 0 0 #f5978e;-webkit-box-shadow:inset 0 1px 0 0 #f5978e;box-shadow:inset 0 1px 0 0 #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #d02718;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0 #810e05;margin:20px 10px 20px 0}.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none!important}.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0 1px 0 0 #c1ed9c;-webkit-box-shadow:inset 0 1px 0 0 #c1ed9c;box-shadow:inset 0 1px 0 0 #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none!important;text-align:center;text-shadow:1px 1px 0 #689324}.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none!important}
</style>
<script type="rocketlazyloadscript" id='wpacu-google-fonts-async-load' data-rocket-type='text/javascript'>
WebFontConfig={google:{families:['Poppins:300,400,500,600,700,latin,latin-ext','Roboto:300,400,500,600,700,900,latin,latin-ext']}};(function(wpacuD){var wpacuWf=wpacuD.createElement('script'),wpacuS=wpacuD.scripts[0];wpacuWf.src=('https:'===document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';wpacuWf.async=!0;wpacuS.parentNode.insertBefore(wpacuWf,wpacuS)})(document);
</script>
<style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://45secondes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style>
<style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}.quads-location ins.adsbygoogle{background:transparent!important}.quads-ad-label{font-size:12px;text-align:center;color:#333}</style>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1632927937' id='jquery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script data-minify="1"   src="https://45secondes.fr/wp-content/cache/min/1/wp-includes/js/jquery/jquery.js?ver=1632927940" defer><\/script>')
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1632927940' id='wp_automatic_gallery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1632927940' id='quads-ad-ga-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<link rel='shortlink' href='https://45secondes.fr/?p=198776' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');</script>

<style>@font-face{font-family:"bimber";src:url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot);src:url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff) format("woff"),url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf) format("truetype"),url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-15"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-15');
</script>
<meta name="theme-color" content="#f9f9f9" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script type="rocketlazyloadscript">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">.g1-content-narrow>div,.g1-content-narrow>h1,.g1-content-narrow>h2,.g1-content-narrow>h3,.g1-content-narrow>h4,.g1-content-narrow>h5,.g1-content-narrow>h6,.g1-content-narrow>hr,.g1-content-narrow>p,.g1-content-narrow>pre,.g1-content-narrow>section,.g1-content-narrow>table,.g1-content-narrow>ul{max-width:732px}</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-198776 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/jeux-video/" href="https://45secondes.fr/jeux-video/">
<span itemprop="name">Jeux-vidéo</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-198776" class="entry-tpl-classic post-198776 post type-post status-publish format-standard has-post-thumbnail category-jeux-video" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://45secondes.fr/jeux-video/" class="entry-category entry-category-item-2640"><span itemprop="articleSection">Jeux-vidéo</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://45secondes.fr/author/pierre/" title="Posts by Pierre" rel="author">
<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/pierre.jpg" /><noscript><img data-del="avatar" src='https://45secondes.fr/wp-content/uploads/2020/07/pierre.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/></noscript>
<strong itemprop="name">Pierre</strong>
</a>
</span>
<time class="entry-date" datetime="2021-10-07T19:30:00+02:00" itemprop="datePublished">7 octobre 2021, 19h30</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<div id="">
<figure class="picture strip"><img width="900" height="506" alt="Le dernier d'entre nous 2 PS4 PlayStation 4 1"></figure>
<p>Bien que nous connaissions tous très bien le marché des consoles tel qu&rsquo;il est, nous pouvons aisément supposer qu&rsquo;un jour il changera. Des marques comme PlayStation et Xbox deviennent, lentement mais sûrement, agnostiques sur le matériel – nous avons déjà vu une poignée d&rsquo;exclusivités Sony sur PC, et le fabricant a insisté pour que d&rsquo;autres suivront. Et s&rsquo;exprimant dans le cadre d&rsquo;une interview franche sur sa carrière avec GamesIndustry.biz, le gros bonnet Jim Ryan a suggéré qu&rsquo;il réfléchissait déjà à un monde où les jeux de Sony ne seraient pas limités par les consoles sur lesquelles ils sont disponibles.</p>
<p>« J&rsquo;aimerais voir un monde où les jeux que nous créons sur PlayStation peuvent être appréciés par de très nombreuses dizaines de millions – peut-être des centaines de millions de personnes », a-t-il admis. «À l&rsquo;heure actuelle, avec le modèle de console existant, un très grand succès PlayStation, vous parlez de 10 ou 20 millions de personnes capables de jouer à ce jeu. Et si vous comparez cela à la musique et aux films, ils peuvent être appréciés par un public presque illimité. Je pense qu&rsquo;une partie de l&rsquo;art que font nos studios est l&rsquo;un des meilleurs divertissements au monde, et attirer le public me frustre. J&rsquo;aimerais voir un monde où des centaines de millions de personnes peuvent profiter de ces jeux.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p>Bien sûr, Ryan ne suggère pas que Sony va déchirer le livre de règles de la console du jour au lendemain – c&rsquo;est une réflexion à long terme de la part de l&rsquo;exécutif. Plus tôt dans l&rsquo;interview, il a observé la croissance de l&rsquo;industrie du jeu depuis la sortie de la PS1 et expliqué comment le jeu est devenu omniprésent dans la culture populaire. Il a également noté que le marché augmente chaque année, à mesure que l&rsquo;âge et la démographie géographique s&rsquo;élargissent. Il reste à voir exactement comment PlayStation atteindra les centaines de millions auxquels Ryan fait référence, mais il est clair que le géant japonais a un demi-œil en dehors des murs de sa propre console.</p>
</div>
<p><script type="rocketlazyloadscript" data-rocket-type="577ed726a9cfc30e9eadd8d8-text/javascript">dgpConsent.can('targeting',function () { !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '687986255298009'); fbq('track', 'PageView'); });</script>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
</p>
<p><strong><em>45secondes est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
</div>
</div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/mini-review-keywe-ps5-deux-birdbrains-valent-mieux-quun-dans-un-titre-cooperatif-excentrique/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">Mini review : KeyWe (PS5) &#8211; Deux Birdbrains valent mieux qu&rsquo;un dans un titre coopératif excentrique</span></a></li>
<li class="g1-nav-single-next"><a href="https://45secondes.fr/petite-sympathie-lacteur-de-marvel-studios-avec-le-moins-de-charisme/" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">Petite sympathie : l&rsquo;acteur de Marvel Studios avec le moins de charisme</span></a></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid-alt" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-198788 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Play At Home génère plus de 60 millions de téléchargements sur PS5, PS4" class="g1-frame" href="https://45secondes.fr/play-at-home-genere-plus-de-60-millions-de-telechargements-sur-ps5-ps4/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Play At Home génère plus de 60 millions de téléchargements sur PS5, PS4" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Play At Home génère plus de 60 millions de téléchargements sur PS5, PS4" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Play-At-Home-genere-plus-de-60-millions-de-telechargements.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/play-at-home-genere-plus-de-60-millions-de-telechargements-sur-ps5-ps4/" rel="bookmark">Play At Home génère plus de 60 millions de téléchargements sur PS5, PS4</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-198780 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Sony : le pipeline de jeux pour PS5 est tout simplement fantastique" class="g1-frame" href="https://45secondes.fr/sony-le-pipeline-de-jeux-pour-ps5-est-tout-simplement-fantastique/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Sony : le pipeline de jeux pour PS5 est tout simplement fantastique" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Sony : le pipeline de jeux pour PS5 est tout simplement fantastique" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Sony-le-pipeline-de-jeux-pour-PS5-est-tout.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/sony-le-pipeline-de-jeux-pour-ps5-est-tout-simplement-fantastique/" rel="bookmark">Sony : le pipeline de jeux pour PS5 est tout simplement fantastique</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-198768 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Mini review : KeyWe (PS5) &#8211; Deux Birdbrains valent mieux qu&rsquo;un dans un titre coopératif excentrique" class="g1-frame" href="https://45secondes.fr/mini-review-keywe-ps5-deux-birdbrains-valent-mieux-quun-dans-un-titre-cooperatif-excentrique/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mini review : KeyWe (PS5) - Deux Birdbrains valent mieux qu&#039;un dans un titre coopératif excentrique" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mini review : KeyWe (PS5) - Deux Birdbrains valent mieux qu&#039;un dans un titre coopératif excentrique" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Mini-review-KeyWe-PS5-Deux-Birdbrains-valent-mieux.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/mini-review-keywe-ps5-deux-birdbrains-valent-mieux-quun-dans-un-titre-cooperatif-excentrique/" rel="bookmark">Mini review : KeyWe (PS5) &#8211; Deux Birdbrains valent mieux qu&rsquo;un dans un titre coopératif excentrique</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-198770 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Quatre jeux PlayStation différents en tête des charts japonais pour la première fois depuis des lustres" class="g1-frame" href="https://45secondes.fr/quatre-jeux-playstation-differents-en-tete-des-charts-japonais-pour-la-premiere-fois-depuis-des-lustres/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Quatre jeux PlayStation différents en tête des charts japonais pour la première fois depuis des lustres" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Quatre jeux PlayStation différents en tête des charts japonais pour la première fois depuis des lustres" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Quatre-jeux-PlayStation-differents-en-tete-des-charts-japonais-pour.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/quatre-jeux-playstation-differents-en-tete-des-charts-japonais-pour-la-premiere-fois-depuis-des-lustres/" rel="bookmark">Quatre jeux PlayStation différents en tête des charts japonais pour la première fois depuis des lustres</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-198762 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Resident Evil: Bienvenue à Raccoon City ressemble à un festival de fromages total" class="g1-frame" href="https://45secondes.fr/resident-evil-bienvenue-a-raccoon-city-ressemble-a-un-festival-de-fromages-total/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Resident Evil: Bienvenue à Raccoon City ressemble à un festival de fromages total" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Resident Evil: Bienvenue à Raccoon City ressemble à un festival de fromages total" srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/1633624566_Resident-Evil-Bienvenue-a-Raccoon-City-ressemble-a-un-festival.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/resident-evil-bienvenue-a-raccoon-city-ressemble-a-un-festival-de-fromages-total/" rel="bookmark">Resident Evil: Bienvenue à Raccoon City ressemble à un festival de fromages total</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-198794 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Guide: Meilleurs jeux FPS PS4" class="g1-frame" href="https://45secondes.fr/guide-meilleurs-jeux-fps-ps4/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Guide: Meilleurs jeux FPS PS4" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Guide: Meilleurs jeux FPS PS4" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-265x149.jpg 265w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-531x299.jpg 531w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4-1152x648.jpg 1152w, https://45secondes.fr/wp-content/uploads/2021/10/Guide-Meilleurs-jeux-FPS-PS4.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/guide-meilleurs-jeux-fps-ps4/" rel="bookmark">Guide: Meilleurs jeux FPS PS4</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2021/10/PlayStation-Boss-veut-un-avenir-ou-les-jeux-Sony-ne.jpg" />
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="720" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:20px 0px 20px 0px;"><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sid-top" class="hit-sky" style="text-align:center;min-height:600px;"></div>
</div></div></aside><aside id="bimber_widget_posts-8" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-listxxs-mod11">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-tile g1-dark post-198800 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-blessure tag-choque tag-concurrence tag-course tag-feuilles tag-glisser tag-la-gauche tag-royaume-uni tag-scone tag-soutenir tag-streaming tag-ventilateurs tag-victoria">
<div class="entry-featured-media "><a title="Victoria Scone de Drag Race UK quitte la compétition après s&rsquo;être blessée" class="g1-frame" href="https://45secondes.fr/victoria-scone-de-drag-race-uk-quitte-la-competition-apres-setre-blessee/"><div class="g1-frame-inner"><img width="680" height="382" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20382'%3E%3C/svg%3E" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="Victoria Scone De Drag Race Uk Quitte La Compétition Après" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres.jpeg 680w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-300x169.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-265x149.jpeg 265w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-531x298.jpeg 531w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-608x342.jpeg 608w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres.jpeg" /><noscript><img width="680" height="382" src="https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres.jpeg" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="Victoria Scone De Drag Race Uk Quitte La Compétition Après" srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres.jpeg 680w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-300x169.jpeg 300w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-561x315.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-265x149.jpeg 265w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-531x298.jpeg 531w, https://45secondes.fr/wp-content/uploads/2021/10/1633634170_Victoria-Scone-de-Drag-Race-UK-quitte-la-competition-apres-608x342.jpeg 608w" sizes="(max-width: 680px) 100vw, 680px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/victoria-scone-de-drag-race-uk-quitte-la-competition-apres-setre-blessee/" rel="bookmark">Victoria Scone de Drag Race UK quitte la compétition après s&rsquo;être blessée</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-198798 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Le retour de Bill Murray en tant que Venkman dans Ghostbusters: Afterlife joyeusement loué par Ivan Reitman" class="g1-frame" href="https://45secondes.fr/le-retour-de-bill-murray-en-tant-que-venkman-dans-ghostbusters-afterlife-joyeusement-loue-par-ivan-reitman/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Le Retour De Bill Murray En Tant Que Venkman Dans" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Le Retour De Bill Murray En Tant Que Venkman Dans" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/Le-retour-de-Bill-Murray-en-tant-que-Venkman-dans-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-retour-de-bill-murray-en-tant-que-venkman-dans-ghostbusters-afterlife-joyeusement-loue-par-ivan-reitman/" rel="bookmark">Le retour de Bill Murray en tant que Venkman dans Ghostbusters: Afterlife joyeusement loué par Ivan Reitman</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-198796 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Marvel : C&rsquo;est ainsi que sera la prochaine aventure d&rsquo;Iron Man !" class="g1-frame" href="https://45secondes.fr/marvel-cest-ainsi-que-sera-la-prochaine-aventure-diron-man/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Marvel : C&#039;est ainsi que sera la prochaine aventure d&#039;Iron Man !" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Marvel : C&#039;est ainsi que sera la prochaine aventure d&#039;Iron Man !" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/Marvel-Cest-ainsi-que-sera-la-prochaine-aventure-dIron-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/marvel-cest-ainsi-que-sera-la-prochaine-aventure-diron-man/" rel="bookmark">Marvel : C&rsquo;est ainsi que sera la prochaine aventure d&rsquo;Iron Man !</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-198792 post type-post status-publish format-standard has-post-thumbnail category-tech tag-prix-de-la-voiture-volvo tag-prix-volvo-s60 tag-prix-volvo-s80 tag-rappel-airbag-volvo tag-rappel-de-volvo tag-rappel-volvo-2021 tag-voitures-volvo tag-volvo tag-volvo-inde tag-volvo-s60 tag-volvo-s80">
<div class="entry-featured-media "><a title="Volvo lance le rappel de près de 260 000 voitures d&rsquo;avant 2010 aux États-Unis pour remplacer le gonfleur d&rsquo;airbag conducteur" class="g1-frame" href="https://45secondes.fr/volvo-lance-le-rappel-de-pres-de-260-000-voitures-davant-2010-aux-etats-unis-pour-remplacer-le-gonfleur-dairbag-conducteur/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Volvo Lance Le Rappel De Près De 260 000 Voitures" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Volvo Lance Le Rappel De Près De 260 000 Voitures" srcset="https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/Volvo-lance-le-rappel-de-pres-de-260-000-voitures-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/volvo-lance-le-rappel-de-pres-de-260-000-voitures-davant-2010-aux-etats-unis-pour-remplacer-le-gonfleur-dairbag-conducteur/" rel="bookmark">Volvo lance le rappel de près de 260 000 voitures d&rsquo;avant 2010 aux États-Unis pour remplacer le gonfleur d&rsquo;airbag conducteur</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-198790 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="« Le jeu du calamar » : tout sur l&rsquo;actrice mexicaine qui apparaît dans la série Netflix" class="g1-frame" href="https://45secondes.fr/le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-apparait-dans-la-serie-netflix/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="&quot;Le jeu du calamar&quot; : tout sur l&#039;actrice mexicaine qui apparaît dans la série Netflix" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="&quot;Le jeu du calamar&quot; : tout sur l&#039;actrice mexicaine qui apparaît dans la série Netflix" srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/10/1633632254_Le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-jeu-du-calamar-tout-sur-lactrice-mexicaine-qui-apparait-dans-la-serie-netflix/" rel="bookmark">« Le jeu du calamar » : tout sur l&rsquo;actrice mexicaine qui apparaît dans la série Netflix</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-198786 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-course tag-emplacement tag-emplacements tag-filme tag-fm tag-glisser tag-radio tag-revele tag-royaume-uni tag-saisons tag-streaming tag-touche tag-tournage">
<div class="entry-featured-media "><a title="Où est filmé Drag Race UK ?  Le lieu de tournage dévoilé" class="g1-frame" href="https://45secondes.fr/ou-est-filme-drag-race-uk-le-lieu-de-tournage-devoile/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Où Est Filmé Drag Race Uk ? Le Lieu De" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-90x67.jpeg 90w, https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-192x144.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-384x288.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-180x135.jpeg 180w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-90x67.jpeg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-90x67.jpeg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Où Est Filmé Drag Race Uk ? Le Lieu De" srcset="https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-90x67.jpeg 90w, https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-192x144.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-384x288.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/10/1633631410_Ou-est-filme-Drag-Race-UK-Le-lieu-de-180x135.jpeg 180w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/ou-est-filme-drag-race-uk-le-lieu-de-tournage-devoile/" rel="bookmark">Où est filmé Drag Race UK ? Le lieu de tournage dévoilé</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget"><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sid-mid" class="hit-sky" style="text-align:center;min-height:600px;"></div>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.25pt;" aria-label="Amazon (1 050 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 13.875pt;" aria-label="Apple (1 708 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.625pt;" aria-label="application (2 323 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.375pt;" aria-label="applications (1 536 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.875pt;" aria-label="Chine (982 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.875pt;" aria-label="console (2 064 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 14.75pt;" aria-label="coronavirus (1 996 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 15.75pt;" aria-label="covid (2 396 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (576 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.125pt;" aria-label="espace (2 584 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 19.5pt;" aria-label="Film (4 811 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 12.75pt;" aria-label="france (1 393 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 13.75pt;" aria-label="google (1 651 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 15.625pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-15" style="font-size: 9.375pt;" aria-label="iOS (733 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-16" style="font-size: 11pt;" aria-label="iPhone (993 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-17" style="font-size: 8.375pt;" aria-label="japon (622 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-18" style="font-size: 8.75pt;" aria-label="LGBT (666 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-19" style="font-size: 9pt;" aria-label="logiciel (696 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 12.75pt;" aria-label="Marvel (1 370 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-21" style="font-size: 10.875pt;" aria-label="microsoft (973 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-22" style="font-size: 14.125pt;" aria-label="mobile (1 764 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-23" style="font-size: 15.75pt;" aria-label="musique (2 373 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-24" style="font-size: 10.875pt;" aria-label="nasa (987 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-25" style="font-size: 19.625pt;" aria-label="Netflix (4 913 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-26" style="font-size: 9.5pt;" aria-label="Nintendo (752 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-27" style="font-size: 17pt;" aria-label="pandémie (2 990 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-28" style="font-size: 14.375pt;" aria-label="playstation (1 870 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-29" style="font-size: 12.125pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-30" style="font-size: 12.875pt;" aria-label="PS5 (1 396 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-31" style="font-size: 8.25pt;" aria-label="radio (598 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.125pt;" aria-label="Samsung (1 031 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 13.625pt;" aria-label="smartphone (1 632 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13pt;" aria-label="Sony (1 429 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.375pt;" aria-label="star wars (887 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (7 625 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.375pt;" aria-label="Switch (610 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.875pt;" aria-label="série (2 921 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.375pt;" aria-label="Trump (1 066 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.375pt;" aria-label="téléphone (1 867 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.125pt;" aria-label="voiture (1 026 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.625pt;" aria-label="xbox (1 619 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.75pt;" aria-label="Xbox Series X (793 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.5pt;" aria-label="xiaomi (625 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 16.625pt;" aria-label="États-Unis (2 804 éléments)">États-Unis</a></div>
</aside><aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Sites amis</span></h2></header> <div class="textwidget"><p><a href="https://www.urban-fusions.fr/">Urban-fusions</a></p>
</div>
</aside></div>
</div>
</div>
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198778 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-survetements-de-jeu-de-calmars-semblent-etre-le-costume-dhalloween-le-plus-chaud-de-2021/" rel="bookmark">Les survêtements de jeu de calmars semblent être le costume d&rsquo;Halloween le plus chaud de 2021</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198760 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dave-chappelle-repond-aux-critiques-concernant-le-special-netflix-transphobe/" rel="bookmark">Dave Chappelle répond aux critiques concernant le spécial Netflix «transphobe»</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198750 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-tueur-de-babes-in-the-wood-sest-declare-coupable-30-ans-avant-sa-condamnation-selon-les-experts/" rel="bookmark">Le tueur de « Babes In The Wood » s&rsquo;est déclaré coupable 30 ans avant sa condamnation, selon les experts</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198736 post type-post status-publish format-standard has-post-thumbnail category-bonnes-affaires">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/materiel-horeca-un-partenaire-unique-pour-tout-lequipement-de-votre-etablissement-chr/" rel="bookmark">Matériel-Horeca : un partenaire unique pour tout l’équipement de votre établissement CHR</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198740 post type-post status-publish format-standard has-post-thumbnail category-musique">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-retards-de-livraison-auront-ils-un-impact-sur-les-cadeaux-de-noel-details-de-la-chaine-dapprovisionnement/" rel="bookmark">Les retards de livraison auront-ils un impact sur les cadeaux de Noël ? Détails de la chaîne d&rsquo;approvisionnement</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198725 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-utilisateurs-de-medias-sociaux-ont-developpe-une-nouvelle-condition-connue-sous-le-nom-de-smartphone-pinky/" rel="bookmark">Les utilisateurs de médias sociaux ont développé une nouvelle condition connue sous le nom de « Smartphone Pinky »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198720 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-gens-disent-que-le-jeu-de-calmars-a-ete-inspire-par-le-chateau-de-takeshi/" rel="bookmark">Les gens disent que le jeu de calmars a été inspiré par le château de Takeshi</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198677 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/diplo-publie-une-declaration-sur-des-allegations-dinconduite-sexuelle/" rel="bookmark">Diplo publie une déclaration sur des allégations d&rsquo;inconduite sexuelle</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198673 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/un-nouveau-documentaire-de-jimmy-savile-est-diffuse-ce-soir-sur-itv/" rel="bookmark">Un nouveau documentaire de Jimmy Savile est diffusé ce soir sur ITV</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198671 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-gens-appellent-le-film-netflix-de-jake-gyllenhaal-le-coupable-intense-et-phenomenal/" rel="bookmark">Les gens appellent le film Netflix de Jake Gyllenhaal le coupable intense et phénoménal</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2021</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198788 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/play-at-home-genere-plus-de-60-millions-de-telechargements-sur-ps5-ps4/" rel="bookmark">Play At Home génère plus de 60 millions de téléchargements sur PS5, PS4</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198780 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sony-le-pipeline-de-jeux-pour-ps5-est-tout-simplement-fantastique/" rel="bookmark">Sony : le pipeline de jeux pour PS5 est tout simplement fantastique</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198776 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/playstation-boss-veut-un-avenir-ou-les-jeux-sony-ne-sont-pas-bloques-par-un-public-plus-large/" rel="bookmark">PlayStation Boss veut un avenir où les jeux Sony ne sont pas bloqués par un public plus large</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198768 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/mini-review-keywe-ps5-deux-birdbrains-valent-mieux-quun-dans-un-titre-cooperatif-excentrique/" rel="bookmark">Mini review : KeyWe (PS5) &#8211; Deux Birdbrains valent mieux qu&rsquo;un dans un titre coopératif excentrique</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198770 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/quatre-jeux-playstation-differents-en-tete-des-charts-japonais-pour-la-premiere-fois-depuis-des-lustres/" rel="bookmark">Quatre jeux PlayStation différents en tête des charts japonais pour la première fois depuis des lustres</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198762 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/resident-evil-bienvenue-a-raccoon-city-ressemble-a-un-festival-de-fromages-total/" rel="bookmark">Resident Evil: Bienvenue à Raccoon City ressemble à un festival de fromages total</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198794 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/guide-meilleurs-jeux-fps-ps4/" rel="bookmark">Guide: Meilleurs jeux FPS PS4</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198742 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-contenu-telechargeable-gratuit-tales-of-arise-ajoute-deux-nouveaux-niveaux-de-difficulte/" rel="bookmark">Le contenu téléchargeable gratuit Tales of Arise ajoute deux nouveaux niveaux de difficulté</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198752 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/video-2011-a-t-elle-ete-la-meilleure-annee-pour-playstation/" rel="bookmark">Vidéo : 2011 a-t-elle été la meilleure année pour PlayStation ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198731 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/guide-mise-a-jour-hebdomadaire-de-gta-online-7-octobre-2021/" rel="bookmark">Guide : Mise à jour hebdomadaire de GTA Online : 7 octobre 2021</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img width="664" height="180" style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20664%20180'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img width="664" height="180" style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198516 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chapitre-1028-de-one-piece-luffy-yamato-et-kaidou-se-sont-livres-a-un-violent-combat-sur-onigashima/" rel="bookmark">Chapitre 1028 de One Piece : Luffy, Yamato et Kaidou se sont livrés à un violent combat sur Onigashima !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198529 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/jujutsu-kaisen-chapitre-162-debut-du-jeu-dabattage/" rel="bookmark">Jujutsu Kaisen Chapitre 162: Début du jeu d&rsquo;abattage</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-198389 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/my-hero-academia-chapitre-329-le-nouvel-allie-des-heros-est-revele/" rel="bookmark">My Hero Academia Chapitre 329: Le nouvel allié des héros est révélé</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-108843 post type-post status-publish format-standard has-post-thumbnail category-manga tag-baki">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/baki-saison-4-la-suite-date-de-sortie-exacte-et-mises-a-jour-recentes-resume/" rel="bookmark">Baki Saison 4 : La suite, date de sortie exacte et mises à jour récentes résumé</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-197963 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-debut-apres-la-fin-la-date-de-sortie-du-chapitre-123-les-fuites-de-mangas-et-les-analyses-brutes/" rel="bookmark">Le début après la fin, la date de sortie du chapitre 123, les fuites de mangas et les analyses brutes !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-197969 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kingdom-chapter-694-date-de-sortie-spoilers-et-tout-ce-que-vous-devez-savoir/" rel="bookmark">Kingdom Chapter 694 Date de sortie, spoilers et tout ce que vous devez savoir!</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-197678 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-chapitre-169-de-solo-leveling-est-il-retarde-voici-tout-ce-que-vous-devez-savoir/" rel="bookmark">Le chapitre 169 de Solo Leveling est-il retardé? Voici tout ce que vous devez savoir !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-197689 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/date-de-sortie-du-chapitre-225-de-tokyo-revengers-spoilers-et-plus-encore/" rel="bookmark">Date de sortie du chapitre 225 de Tokyo Revengers, spoilers et plus encore!</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-197658 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/spoilers-et-attentes-de-la-date-de-sortie-du-chapitre-308-de-black-clover/" rel="bookmark">Spoilers et attentes de la date de sortie du chapitre 308 de Black Clover!</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-197326 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chapitre-1027-sanji-et-zoro/" rel="bookmark">Chapitre 1027 : Sanji et Zoro</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="tag_cloud-26" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Étiquettes</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.25pt;" aria-label="Amazon (1 050 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 13.875pt;" aria-label="Apple (1 708 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.625pt;" aria-label="application (2 323 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.375pt;" aria-label="applications (1 536 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.875pt;" aria-label="Chine (982 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.875pt;" aria-label="console (2 064 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 14.75pt;" aria-label="coronavirus (1 996 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 15.75pt;" aria-label="covid (2 396 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (576 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.125pt;" aria-label="espace (2 584 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 19.5pt;" aria-label="Film (4 811 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 12.75pt;" aria-label="france (1 393 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 13.75pt;" aria-label="google (1 651 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 15.625pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-15" style="font-size: 9.375pt;" aria-label="iOS (733 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-16" style="font-size: 11pt;" aria-label="iPhone (993 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-17" style="font-size: 8.375pt;" aria-label="japon (622 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-18" style="font-size: 8.75pt;" aria-label="LGBT (666 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-19" style="font-size: 9pt;" aria-label="logiciel (696 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 12.75pt;" aria-label="Marvel (1 370 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-21" style="font-size: 10.875pt;" aria-label="microsoft (973 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-22" style="font-size: 14.125pt;" aria-label="mobile (1 764 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-23" style="font-size: 15.75pt;" aria-label="musique (2 373 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-24" style="font-size: 10.875pt;" aria-label="nasa (987 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-25" style="font-size: 19.625pt;" aria-label="Netflix (4 913 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-26" style="font-size: 9.5pt;" aria-label="Nintendo (752 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-27" style="font-size: 17pt;" aria-label="pandémie (2 990 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-28" style="font-size: 14.375pt;" aria-label="playstation (1 870 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-29" style="font-size: 12.125pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-30" style="font-size: 12.875pt;" aria-label="PS5 (1 396 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-31" style="font-size: 8.25pt;" aria-label="radio (598 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.125pt;" aria-label="Samsung (1 031 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 13.625pt;" aria-label="smartphone (1 632 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13pt;" aria-label="Sony (1 429 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.375pt;" aria-label="star wars (887 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (7 625 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.375pt;" aria-label="Switch (610 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.875pt;" aria-label="série (2 921 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.375pt;" aria-label="Trump (1 066 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.375pt;" aria-label="téléphone (1 867 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.125pt;" aria-label="voiture (1 026 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.625pt;" aria-label="xbox (1 619 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.75pt;" aria-label="Xbox Series X (793 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.5pt;" aria-label="xiaomi (625 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 16.625pt;" aria-label="États-Unis (2 804 éléments)">États-Unis</a></div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Latest </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/bazooka-shopping/js/script.js?ver=1632927940' id='bzkshop-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/45secondes.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1632927940' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9e2620e8ff","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1632927940' id='jquery-timeago-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js?ver=1632927940' id='jquery-timeago-fr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.js?ver=1632927940' id='match-media-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js?ver=1632927940' id='match-media-add-listener-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/global.js?ver=1632927941' id='bimber-global-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/libgif/libgif.js?ver=1632927941' id='libgif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/players.js?ver=1632927941' id='bimber-players-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/ajax-search.js?ver=1632927941' id='bimber-ajax-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/single.js?ver=1632927941' id='bimber-single-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber-child-theme/modifications.js?ver=1632927937' id='bimber-child-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1632927937' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/back-to-top.js?ver=1632927937' id='bimber-back-to-top-js' defer></script>
<noscript><link rel='stylesheet' id='wpacu-combined-google-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:300,400,500,600,700|Roboto:300,400,500,600,700,900&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sticky" class="hit-sticky" style="position:fixed;z-index:200;bottom:0;left:0;min-height:50px;width:100%;height:auto;text-align:center;"></div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69a97a766ad4e0a2',m:'Cet3hwynu7VjmQzowNYugwgMy647aZRO3qBBE9MAooQ-1633634339-0-AaozVWp2LtIEdihwRJrFbmXSxfcQWSivuZEfbNAsw46i4FlayTVg47k4KLWMlQFte1m2qtuLSaw4MIVu9Sz9f/6wviGQa0gI24zY2l1JoaLsMA3e8oiIcEPg/XjgbSx71c+vlWaQBfraCBbz8YiP956B+n34w2Wv6YEa/X2g0GL1tZLXwluIVMT+kcNXCawfjmkcvgCgQL1W0EYjOoAe8BVP03k8W5thF42Nol40Ateg',s:[0x0c9102bcbf,0x364d5f3284],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a97a766ad4e0a2","version":"2021.9.0","r":1,"token":"f503b84331e64ced965adf62f3a09980","si":100}'></script>
</body>
</html>
