<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/06/45s_carre.jpg"/>
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/06/45s_carre.jpg"/>
<style>@font-face{font-family:"sw-icon-font";src:url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");src:url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"), url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"), url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"), url("https://45secondes.fr/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<title>Ouverture de la Ligue des Nations: l&#039;égalisation de dernière minute de l&#039;Espagne choque le DFB-Elf</title>
<meta name="description" content="Encore une fois, pas de victoire contre l&#039;Espagne: lors du premier match de la Ligue des Nations, le seul match international fantôme de l&#039;histoire de la DFB,"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/"/>
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Ouverture de la Ligue des Nations: l&#039;égalisation de dernière minute de l&#039;Espagne choque le DFB-Elf">
<meta property="og:description" content="Encore une fois, pas de victoire contre l&#039;Espagne: lors du premier match de la Ligue des Nations, le seul match international fantôme de l&#039;histoire de la DFB,">
<meta property="og:url" content="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/">
<meta property="og:site_name" content="45 Secondes.fr">
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/">
<meta property="article:section" content="Actualité">
<meta property="og:updated_time" content="2020-09-03T22:46:10+02:00">
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg">
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="676">
<meta property="og:image:alt" content="Ouverture De La Ligue Des Nations: L&#039;égalisation De Dernière Minute">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ouverture de la Ligue des Nations: l&#039;égalisation de dernière minute de l&#039;Espagne choque le DFB-Elf">
<meta name="twitter:description" content="Encore une fois, pas de victoire contre l&#039;Espagne: lors du premier match de la Ligue des Nations, le seul match international fantôme de l&#039;histoire de la DFB,">
<meta name="twitter:site" content="@https://twitter.com/45_secondes_">
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_">
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Ouverture de la Ligue des Nations: l&#039;\u00e9galisation de derni\u00e8re minute de l&#039;Espagne choque le DFB-Elf","datePublished":"2020-09-03T22:46:04+02:00","dateModified":"2020-09-03T22:46:10+02:00","publisher":{"@type":"Organization","name":"Albin","logo":{"@type":"ImageObject","url":"https:\/\/45secondes.fr\/wp-content\/uploads\/2020\/08\/45s-294px.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/45secondes.fr\/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf\/"},"author":{"@type":"Person","name":"David"},"description":"Encore une fois, pas de victoire contre l&#039;Espagne: lors du premier match de la Ligue des Nations, le seul match international fant\u00f4me de l&#039;histoire de la DFB,","image":{"@type":"ImageObject","url":"https:\/\/45secondes.fr\/wp-content\/uploads\/2020\/09\/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg","width":1200,"height":676}}]}</script>
<link rel="amphtml" href="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/amp/"/><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux" href="https://45secondes.fr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux des commentaires" href="https://45secondes.fr/comments/feed/"/>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"45 Secondes.fr","url":"https://45secondes.fr/","logo":"https://45secondes.fr/wp-content/uploads/2020/07/45s-200px.png","sameAs":["https://www.facebook.com/4SecondeS5/","https://twitter.com/45_secondes_","https://www.pinterest.fr/45secondes/"]}</script>
<link rel="stylesheet" type="text/css" href="//45secondes.fr/wp-content/cache/wpfc-minified/epyv133a/4ik71.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<style>.bzkshop{display:block;width:100%;height:auto;position:relative;overflow:hidden}.bzkshop,.bzkshop *{box-sizing:border-box;font-size:18px;font-weight:400;line-height:normal;letter-spacing:normal;text-transform:none;font-style:normal;text-decoration:none;box-shadow:none;color:rgba(0,0,0,.87);margin:0;padding:0;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%}.bzkshop .bzkshop-list{font-size:inherit;list-style:none}.bzkshop .bzkshop-item{position:relative;font-size:inherit;max-width:100%;word-wrap:break-word;background-color:#fff;background-clip:border-box;border:1px solid rgba(0,0,0,.125);border-radius:3px;text-align:center;cursor:pointer}.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#007bff;outline:0}.bzkshop .bzkshop-header{display:block;width:100%;padding:0}.bzkshop .bzkshop-image{display:block;width:100%;padding-top:75%;background-position:center center;background-repeat:no-repeat;background-size:contain}.bzkshop .bzkshop-image:hover{opacity:.75}.bzkshop .bzkshop-logo{display:block;width:100%;font-size:inherit;padding-top:2em;margin:.5em 0 0;background-repeat:no-repeat;background-size:contain}.bzkshop .bzkshop-content{display:block;width:100%;-webkit-box-flex:1;flex:1 1 auto;font-size:inherit;padding:0 1em}.bzkshop .bzkshop-title{display:block;width:100%;font-size:1em;margin:.5em 0;font-weight:inherit;line-height:1.2em;max-height:2.4em;overflow:hidden;letter-spacing:inherit;text-transform:inherit;font-style:inherit;color:#007bff}.bzkshop .bzkshop-title:hover{opacity:.75}.bzkshop .bzkshop-description{display:block;width:100%;margin:.5em 0 0;font-size:.8em;line-height:1.5em;max-height:4.5em;overflow:hidden}.bzkshop .bzkshop-footer{display:block;width:100%;font-size:inherit;padding:0 1em .5em}.bzkshop .bzkshop-offer{display:block;width:100%;font-size:inherit;margin:.5em 0 .75em;text-align:center}.bzkshop .bzkshop-old-price{display:inline;text-decoration:line-through;font-size:.9em;color:inherit;white-space:nowrap}.bzkshop .bzkshop-discount{position:absolute;top:-1px;font-size:1.2em;padding:.5em .25em;background:#fff;color:#007bff;border:solid 1px #007bff;font-weight:700;white-space:nowrap}.bzkshop .bzkshop-price{display:inline;font-weight:700;font-size:1.4em;color:inherit;white-space:nowrap}.bzkshop .bzkshop-button{display:block;max-width:100%;margin:0 0 .5em;padding:.4em .8em;background:#007bff;color:rgba(255,255,255,.87);border-radius:3px;font-size:1em}.bzkshop .bzkshop-button:before{content:attr(data-cta)}.bzkshop .bzkshop-button:hover{opacity:.75}.bzkshop-grid .bzkshop-list{display:-webkit-box;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;flex-direction:column;flex-flow:row wrap;margin:.5em -.5em}.bzkshop-grid .bzkshop-item{display:-webkit-box;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;flex-direction:column;-webkit-box-flex:1;flex:1 0 0%;min-width:12em;margin:.5em}.bzkshop-grid .bzkshop-logo{background-position:center center}.bzkshop-grid .bzkshop-discount{right:-1px;border-radius:0 3px 0 3px}.bzkshop-box .bzkshop-list{display:block;margin:0}.bzkshop-box .bzkshop-item{display:-webkit-box;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;flex-direction:column;flex-flow:row wrap;margin:1em 0;padding:.5em}.bzkshop-box .bzkshop-header,.bzkshop-box .bzkshop-content{display:-webkit-box;display:flex;padding:0 .5em}.bzkshop-box .bzkshop-header{-webkit-box-flex:1;flex:1 0 6em}.bzkshop-box .bzkshop-logo{background-position:0 center}.bzkshop-box .bzkshop-content{-webkit-box-orient:vertical;-webkit-box-direction:normal;flex-direction:column;-webkit-box-flex:3;flex:3 0 6em;text-align:left;-webkit-box-pack:center;justify-content:center}.bzkshop-box .bzkshop-offer{text-align:left}.bzkshop-box .bzkshop-discount{left:-1px;border-radius:3px 0 3px 0}.bzkshop-box .bzkshop-button{width:-webkit-max-content;width:-moz-max-content;width:max-content}.bzkshop .google-auto-placed{display:none}</style>
<style id='bzkshop-inline-css'>.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#f1ca65}.bzkshop .bzkshop-button{background-color:#f1ca65}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#f1ca65}</style>
<link rel="stylesheet" type="text/css" href="//45secondes.fr/wp-content/cache/wpfc-minified/mmg7nw6k/4ik75.css" media="all"/>
<style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title{font-size:80%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}</style>
<link rel="stylesheet" type="text/css" href="//45secondes.fr/wp-content/cache/wpfc-minified/8bhirf20/4ik71.css" media="all"/>
<style id='pixwell-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//45secondes.fr/wp-content/cache/wpfc-minified/kdhcterb/4ik71.css" media="all"/>
<style id='quads-styles-inline-css'>.quads-ad-label{font-size:12px;text-align:center;color:#333;}</style>
<link rel="https://api.w.org/" href="https://45secondes.fr/wp-json/"/><link rel="alternate" type="application/json" href="https://45secondes.fr/wp-json/wp/v2/posts/40622"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://45secondes.fr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://45secondes.fr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://45secondes.fr/?p=40622'/>
<link rel="alternate" type="application/json+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F&#038;format=xml"/>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr/","name":"45 Secondes.fr","potentialAction":{"@type":"SearchAction","target":"https://45secondes.fr/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style>img#wpstats{display:none}</style>      <style>#related_posts_thumbnails li{border-right:1px solid #dddddd;background-color:#ffffff}
#related_posts_thumbnails li:hover{background-color:#eeeeee;}
.relpost_content{font-size:15px;color:#333333;}
.relpost-block-single{background-color:#ffffff;border-right:1px solid #dddddd;border-left:1px solid #dddddd;margin-right:-1px;}
.relpost-block-single:hover{background-color:#eeeeee;}</style>
<meta property="og:title" content="Ouverture de la Ligue des Nations: l&#8217;égalisation de dernière minute de l&#8217;Espagne choque le DFB-Elf"/>
<meta property="og:url" content="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/"/>
<meta property="og:site_name" content="45 Secondes.fr"/>
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg"/>
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-15"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-83218999-15');</script>
</head>
<body class="post-template-default single single-post postid-40622 single-format-standard wp-embed-responsive is-single-1 sticky-nav smart-sticky is-tooltips is-backtop block-header-1 w-header-1 cat-icon-square is-parallax-feat is-fmask mobile-logo-left mh-p-excerpt">
<div id="site" class="site">
<aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
<div class="close-panel-wrap tooltips-n"> <a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a></div><div class="off-canvas-holder">
<div class="off-canvas-tops"></div><div class="off-canvas-inner is-light-text"> <nav id="off-canvas-nav" class="off-canvas-nav"> <ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/"><span>Actualité</span></a> <ul class="sub-menu"> <li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/"><span>Incontournable</span></a></li> <li id="menu-item-2509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509"><a title="Réseaux sociaux" href="https://45secondes.fr/actualite/reseaux-sociaux/"><span>Réseaux sociaux</span></a></li> <li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/"><span>Science</span></a></li> <li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a title="Politique" href="https://45secondes.fr/actualite/politique/"><span>Politique</span></a></li> <li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/"><span>People</span></a></li> <li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/"><span>Bien-être</span></a></li> <li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/"><span>Coronavirus</span></a></li> <li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/"><span>Bons Plans</span></a></li> </ul> </li> <li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/"><span>Tech</span></a> <ul class="sub-menu"> <li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/"><span>Gadget</span></a></li> <li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/"><span>PC &#038; Ordinateurs Portables</span></a></li> </ul> </li> <li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/"><span>Série TV / Film</span></a> <ul class="sub-menu"> <li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/"><span>Netflix</span></a></li> <li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/"><span>Amazon Prime Video</span></a></li> <li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/"><span>Apple TV+</span></a></li> <li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/"><span>Disney+</span></a></li> <li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/"><span>Manga</span></a> <ul class="sub-menu"> <li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/"><span>One piece</span></a></li> <li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/"><span>Naruto</span></a></li> <li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/"><span>One Punch Man</span></a></li> <li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/"><span>Dragon Ball</span></a></li> </ul> </li> </ul> </li> <li id="menu-item-16063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16063"><a title="Foot" href="https://45secondes.fr/sport/foot/"><span>Foot</span></a> <ul class="sub-menu"> <li id="menu-item-22315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22315"><a title="PSG" href="https://45secondes.fr/tag/psg/"><span>PSG</span></a></li> </ul> </li> <li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/"><span>Jeux-vidéo</span></a> <ul class="sub-menu"> <li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/"><span>Playstation</span></a></li> <li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/"><span>Xbox</span></a> <ul class="sub-menu"> <li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/"><span>Halo Infinite</span></a></li> </ul> </li> <li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/"><span>Nintendo</span></a></li> <li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/"><span>Stadia</span></a></li> </ul> </li> <li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/"><span>Automobile</span></a></li> <li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/"><span>France</span></a></li> </ul> </nav></div></div></aside>
<div class="site-outer">
<div class="site-mask"></div><header id="site-header" class="header-wrap header-5 has-sright">
<div class="navbar-outer">
<div class="banner-wrap">
<div class="rbc-container rb-p20-gutter">
<div class="banner-inner rb-row">
<div class="banner-left rb-col-d3">
<div class="logo-wrap is-logo-image site-branding"> <a href="https://45secondes.fr/" class="logo" title="45 Secondes.fr"> <img class="logo-default logo-retina" height="200" width="734" src="https://45secondes.fr/wp-content/uploads/2020/07/45s-200px.png" srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s-200px.png 1x, https://45secondes.fr/wp-content/uploads/2020/07/45s-200px.png 2x" alt="45 Secondes.fr"> </a></div></div><div class="banner-right rb-col-d9">
<aside id="widget_advertising-2" class="header-advert-section widget-ad">					<aside class="advert-wrap advert-image">
<div class="clearfix"></div></aside>
</aside></div></div></div></div><div class="rbc-container rb-p20-gutter">
<div class="navbar-wrap">
<aside id="mobile-navbar" class="mobile-navbar">
<div class="mobile-nav-inner rb-p20-gutter">
<div class="m-nav-centered"> <aside class="logo-mobile-wrap is-logo-image"> <a href="https://45secondes.fr/" class="logo-mobile"> <img height="200" width="738" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" alt="45 Secondes.fr"> </a> </aside></div><div class="m-nav-right">
<div class="mobile-search">
<a href="#" title="Chercher" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
<div class="navbar-search-popup header-lightbox">
<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://45secondes.fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div></div></div><a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a></div></div></aside>
<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
<div class="mobile-navbar mobile-sticky-inner">
<div class="mobile-nav-inner rb-p20-gutter">
<div class="m-nav-centered"> <aside class="logo-mobile-wrap is-logo-image"> <a href="https://45secondes.fr/" class="logo-mobile"> <img height="200" width="738" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" alt="45 Secondes.fr"> </a> </aside></div><div class="m-nav-right">
<div class="mobile-search">
<a href="#" title="Chercher" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
<div class="navbar-search-popup header-lightbox">
<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://45secondes.fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div></div></div><a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a></div></div></div></aside>
<div class="navbar-holder is-main-nav">
<div class="navbar-inner rb-p20-gutter">
<div class="navbar-left"> <nav id="site-navigation" class="main-menu-wrap" aria-label="main menu"> <ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501" itemprop="name"><a title="Actualité" href="https://45secondes.fr/actualite/" itemprop="url"><span>Actualité</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2505" itemprop="name"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/" itemprop="url"><span>Incontournable</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509" itemprop="name"><a title="Réseaux sociaux" href="https://45secondes.fr/actualite/reseaux-sociaux/" itemprop="url"><span>Réseaux sociaux</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510" itemprop="name"><a title="Science" href="https://45secondes.fr/actualite/science/" itemprop="url"><span>Science</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508" itemprop="name"><a title="Politique" href="https://45secondes.fr/actualite/politique/" itemprop="url"><span>Politique</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299" itemprop="name"><a title="People" href="https://45secondes.fr/actualite/people/" itemprop="url"><span>People</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956" itemprop="name"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/" itemprop="url"><span>Bien-être</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054" itemprop="name"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/" itemprop="url"><span>Coronavirus</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502" itemprop="name"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/" itemprop="url"><span>Bons Plans</span></a></li></ul> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495" itemprop="name"><a title="Tech" href="https://45secondes.fr/tech/" itemprop="url"><span>Tech</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497" itemprop="name"><a title="Gadget" href="https://45secondes.fr/tech/gadget/" itemprop="url"><span>Gadget</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789" itemprop="name"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/" itemprop="url"><span>PC &#038; Ordinateurs Portables</span></a></li></ul> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514" itemprop="name"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/" itemprop="url"><span>Série TV / Film</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298" itemprop="name"><a title="Netflix" href="https://45secondes.fr/tag/netflix/" itemprop="url"><span>Netflix</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545" itemprop="name"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/" itemprop="url"><span>Amazon Prime Video</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556" itemprop="name"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/" itemprop="url"><span>Apple TV+</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550" itemprop="name"><a title="Disney+" href="https://45secondes.fr/tag/disney/" itemprop="url"><span>Disney+</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446" itemprop="name"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/" itemprop="url"><span>Manga</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444" itemprop="name"><a title="One piece" href="https://45secondes.fr/tag/one-piece/" itemprop="url"><span>One piece</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526" itemprop="name"><a title="Naruto" href="https://45secondes.fr/tag/naruto/" itemprop="url"><span>Naruto</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525" itemprop="name"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/" itemprop="url"><span>One Punch Man</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697" itemprop="name"><a href="https://45secondes.fr/tag/dragon-ball/" itemprop="url"><span>Dragon Ball</span></a></li> </ul> </li></ul> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16063" itemprop="name"><a title="Foot" href="https://45secondes.fr/sport/foot/" itemprop="url"><span>Foot</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22315" itemprop="name"><a title="PSG" href="https://45secondes.fr/tag/psg/" itemprop="url"><span>PSG</span></a></li></ul> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513" itemprop="name"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/" itemprop="url"><span>Jeux-vidéo</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540" itemprop="name"><a title="Playstation" href="https://45secondes.fr/tag/playstation/" itemprop="url"><span>Playstation</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586" itemprop="name"><a href="https://45secondes.fr/tag/xbox/" itemprop="url"><span>Xbox</span></a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588" itemprop="name"><a href="https://45secondes.fr/tag/halo-infinite/" itemprop="url"><span>Halo Infinite</span></a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582" itemprop="name"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/" itemprop="url"><span>Nintendo</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569" itemprop="name"><a title="Stadia" href="https://45secondes.fr/tag/stadia/" itemprop="url"><span>Stadia</span></a></li></ul> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511" itemprop="name"><a title="Automobile" href="https://45secondes.fr/automobile/" itemprop="url"><span>Automobile</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512" itemprop="name"><a title="France" href="https://45secondes.fr/france/" itemprop="url"><span>France</span></a></li></ul></nav></div><div class="navbar-right">
<aside class="trending-section is-hover">
<span class="trend-icon"><i class="rbi rbi-zap"></i></span>
<div class="trend-lightbox header-lightbox">
<h6 class="trend-header h4">Sujets chauds</h6>
<div class="trend-content">
<div class="p-wrap p-list p-list-4 post-12034 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/one-punch-man-saison-3-date-de-sortie/" title="One Punch man Saison 3: date de sortie"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="One Punch Man Saison 3: Date De Sortie, Distribution, Intrigue" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/one-punch-man-saison-3-date-de-sortie/" rel="bookmark" title="One Punch man Saison 3: date de sortie">One Punch man Saison 3: date de sortie</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-15T20:42:12+02:00">juillet 15, 2020</abbr> </span> </aside></div></div></div><div class="p-wrap p-list p-list-4 post-5098 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/parce-que-des-milliers-de-fans-signent-une-petition-pour-retirer-les-videos-de-mia-khalifa-dinternet/" title="Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Mia Khalifa" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/parce-que-des-milliers-de-fans-signent-une-petition-pour-retirer-les-videos-de-mia-khalifa-dinternet/" rel="bookmark" title="Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet">Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-03T08:50:15+02:00">juillet 3, 2020</abbr> </span> </aside></div></div></div><div class="p-wrap p-list p-list-4 post-20805 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/one-piece-chapitre-986-date-de-sortie-et-spoilers/" title="One Piece Chapitre 986 DATE DE SORTIE ET Spoilers"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="ONE PIECE 986" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-928x696.jpg 928w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/one-piece-chapitre-986-date-de-sortie-et-spoilers/" rel="bookmark" title="One Piece Chapitre 986 DATE DE SORTIE ET Spoilers">One Piece Chapitre 986 DATE DE SORTIE ET Spoilers</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-26T22:31:29+02:00">juillet 26, 2020</abbr> </span> </aside></div></div></div><div class="p-wrap p-list p-list-4 post-20262 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/playstation-pour-les-10-ans-du-store-sony-distribue-des-credits-gratuits/" title="Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/Sony-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Sony" loading="lazy"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/playstation-pour-les-10-ans-du-store-sony-distribue-des-credits-gratuits/" rel="bookmark" title="Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits">Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-25T11:40:13+02:00">juillet 25, 2020</abbr> </span> </aside></div></div></div></div></div></aside>							<aside class="bookmark-section tooltips-n">
<a class="bookmark-link" href="https://45secondes.fr/my-bookmarks/" title="Favori">
<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
</a>
</aside>														<aside class="navbar-search nav-search-live">
<a href="#" title="Chercher" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
<div class="navbar-search-popup header-lightbox">
<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://45secondes.fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div><div class="load-animation live-search-animation"></div><div class="navbar-search-response"></div></div></aside></div></div></div></div></div></div><aside id="sticky-nav" class="section-sticky-holder">
<div class="section-sticky">
<div class="navbar-wrap">
<div class="rbc-container navbar-holder">
<div class="navbar-inner rb-m20-gutter">
<div class="navbar-left">
<div class="logo-wrap is-logo-image site-branding"> <a href="https://45secondes.fr/" class="logo" title="45 Secondes.fr"> <img class="logo-default logo-sticky-retina logo-retina" height="200" width="738" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" alt="45 Secondes.fr" srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png 1x, https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png 2x"> </a></div><aside class="main-menu-wrap">
<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/"><span>Actualité</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/"><span>Incontournable</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509"><a title="Réseaux sociaux" href="https://45secondes.fr/actualite/reseaux-sociaux/"><span>Réseaux sociaux</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/"><span>Science</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a title="Politique" href="https://45secondes.fr/actualite/politique/"><span>Politique</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/"><span>People</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/"><span>Bien-être</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/"><span>Coronavirus</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/"><span>Bons Plans</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/"><span>Tech</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/"><span>Gadget</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/"><span>PC &#038; Ordinateurs Portables</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/"><span>Série TV / Film</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/"><span>Netflix</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/"><span>Amazon Prime Video</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/"><span>Apple TV+</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/"><span>Disney+</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/"><span>Manga</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/"><span>One piece</span></a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/"><span>Naruto</span></a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/"><span>One Punch Man</span></a></li>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/"><span>Dragon Ball</span></a></li>	</ul>
</li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16063"><a title="Foot" href="https://45secondes.fr/sport/foot/"><span>Foot</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22315"><a title="PSG" href="https://45secondes.fr/tag/psg/"><span>PSG</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/"><span>Jeux-vidéo</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/"><span>Playstation</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/"><span>Xbox</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/"><span>Halo Infinite</span></a></li>	</ul>
</li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/"><span>Nintendo</span></a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/"><span>Stadia</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/"><span>Automobile</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/"><span>France</span></a></li></ul></aside></div><div class="navbar-right">
<aside class="trending-section is-hover">
<span class="trend-icon"><i class="rbi rbi-zap"></i></span>
<div class="trend-lightbox header-lightbox">
<h6 class="trend-header h4">Sujets chauds</h6>
<div class="trend-content">
<div class="p-wrap p-list p-list-4 post-12034 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/one-punch-man-saison-3-date-de-sortie/" title="One Punch man Saison 3: date de sortie"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="One Punch Man Saison 3: Date De Sortie, Distribution, Intrigue" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/one-punch-man-saison-3-date-de-sortie/" rel="bookmark" title="One Punch man Saison 3: date de sortie">One Punch man Saison 3: date de sortie</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-15T20:42:12+02:00">juillet 15, 2020</abbr> </span> </aside></div></div></div><div class="p-wrap p-list p-list-4 post-5098 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/parce-que-des-milliers-de-fans-signent-une-petition-pour-retirer-les-videos-de-mia-khalifa-dinternet/" title="Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Mia Khalifa" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/parce-que-des-milliers-de-fans-signent-une-petition-pour-retirer-les-videos-de-mia-khalifa-dinternet/" rel="bookmark" title="Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet">Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-03T08:50:15+02:00">juillet 3, 2020</abbr> </span> </aside></div></div></div><div class="p-wrap p-list p-list-4 post-20805 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/one-piece-chapitre-986-date-de-sortie-et-spoilers/" title="One Piece Chapitre 986 DATE DE SORTIE ET Spoilers"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="ONE PIECE 986" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-928x696.jpg 928w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/one-piece-chapitre-986-date-de-sortie-et-spoilers/" rel="bookmark" title="One Piece Chapitre 986 DATE DE SORTIE ET Spoilers">One Piece Chapitre 986 DATE DE SORTIE ET Spoilers</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-26T22:31:29+02:00">juillet 26, 2020</abbr> </span> </aside></div></div></div><div class="p-wrap p-list p-list-4 post-20262 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/playstation-pour-les-10-ans-du-store-sony-distribue-des-credits-gratuits/" title="Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/Sony-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Sony" loading="lazy"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/playstation-pour-les-10-ans-du-store-sony-distribue-des-credits-gratuits/" rel="bookmark" title="Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits">Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-25T11:40:13+02:00">juillet 25, 2020</abbr> </span> </aside></div></div></div></div></div></aside>						<aside class="bookmark-section tooltips-n">
<a class="bookmark-link" href="https://45secondes.fr/my-bookmarks/" title="Favori">
<span class="bookmark-icon"><i class="rbi rbi-book"></i><span class="bookmark-counter rb-counter">0</span></span>
</a>
</aside>												<aside class="navbar-search nav-search-live">
<a href="#" title="Chercher" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
<div class="navbar-search-popup header-lightbox">
<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://45secondes.fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div><div class="load-animation live-search-animation"></div><div class="navbar-search-response"></div></div></aside></div></div></div></div></div></aside></header>	<div class="site-wrap clearfix">			<div id="single-post-infinite" class="single-post-infinite clearfix hide-sb" data-nextposturl="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/">
<div class="single-p-outer" data-postid="40622" data-postlink="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/">
<div class="site-content single-1 rbc-content-section clearfix has-sidebar is-sidebar-right active-sidebar">
<div class="wrap rbc-container rb-p20-gutter">
<div class="rbc-wrap">
<main id="main" class="site-main rbc-content">
<div class="single-content-wrap">
<article id="post-40622" class="post-40622 post type-post status-publish format-standard has-post-thumbnail category-actualite" itemscope itemtype="https://schema.org/Article">
<header class="single-header entry-header">
<aside id="site-breadcrumb" class="breadcrumb breadcrumb-navxt">
<span class="breadcrumb-inner" vocab="https://schema.org/" typeof="BreadcrumbList">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to 45 Secondes.fr." href="https://45secondes.fr" class="home"><span property="name">45 Secondes.fr</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Blog." href="https://45secondes.fr/blog/" class="post-root post post-post"><span property="name">Blog</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Actualité category archives." href="https://45secondes.fr/actualite/" class="taxonomy category"><span property="name">Actualité</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Ouverture de la Ligue des Nations: l&#8217;égalisation de dernière minute de l&#8217;Espagne choque le DFB-Elf</span><meta property="url" content="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/"><meta property="position" content="4"></span></span>
</aside>
<aside class="p-cat-info is-relative single-cat-info">
<a class="cat-info-el cat-info-id-2639" href="https://45secondes.fr/actualite/" rel="category">Actualité</a>								</aside>
<h1 itemprop="headline" class="single-title entry-title">Ouverture de la Ligue des Nations: l&#8217;égalisation de dernière minute de l&#8217;Espagne choque le DFB-Elf</h1>
<div class="single-entry-meta has-avatar no-share">
<span class="single-meta-avatar">
<a href="https://45secondes.fr/author/david-rois-de-la-photo/">
<img src="https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg" width="60" height="60" alt="David" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"/>			</a>
</span>
<div class="inner">
<div class="single-meta-info p-meta-info"> <span class="meta-info-el meta-info-author"> <span class="screen-reader-text">Posted by</span> <a href="https://45secondes.fr/author/david-rois-de-la-photo/">David</a> </span> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:46:04+02:00">septembre 3, 2020</abbr> </span> <span class="meta-info-el meta-info-read"> lecture en 7 min </span></div></div></div><div class="single-feat">
<div class="rb-iwrap autosize"><img width="1200" height="676" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg" class="rb-lazyload rb-autosize attachment-pixwell_780x0-2x size-pixwell_780x0-2x wp-post-image" alt="Ouverture De La Ligue Des Nations: L&#039;égalisation De Dernière Minute" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg 1200w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-1024x577.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-768x433.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-450x254.jpg 450w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-780x439.jpg 780w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-150x85.jpg 150w" data-sizes="(max-width: 1200px) 100vw, 1200px"/></div></div></header>
<div class="single-body entry">
<div class="single-content">
<div class="entry-content clearfix" itemprop="articleBody">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="40622"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Ouverture+de+la+Ligue+des+Nations%3A+l%27%C3%A9galisation+de+derni%C3%A8re+minute+de+l%27Espagne+choque+le+DFB-Elf&url=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F&via=45_secondes_" data-link="https://twitter.com/intent/tweet?text=Ouverture+de+la+Ligue+des+Nations%3A+l%27%C3%A9galisation+de+derni%C3%A8re+minute+de+l%27Espagne+choque+le+DFB-Elf&url=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F&via=45_secondes_"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div></div><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_top" style="margin-top:20px;margin-bottom:20px;"></div></div><p></p>
<div> <p> <span class="article__date">Jeudi 03 septembre 2020</span> </p> </p></div><div>
<p><strong>Encore une fois, pas de victoire contre l&#8217;Espagne: lors du premier match de la Ligue des Nations, le seul match international fantôme de l&#8217;histoire de la DFB, l&#8217;équipe nationale allemande de football a concédé une égalisation tardive.  Après une pause de dix mois après les matches internationaux, Timo Werner a marqué le premier but dans un duel à hauteur des yeux &#8211; avant que les Ibères ne frappent quelques secondes avant le coup de sifflet final.</strong></p>
<p>Nouveau départ avec ombre et lumière: dans un match de football classique long et difficile, l&#8217;équipe nationale contre l&#8217;Espagne a raté un panneau d&#8217;avertissement à la dernière seconde au début de la saison du Championnat d&#8217;Europe.  Malgré l&#8217;avance, la sélection de l&#8217;entraîneur national Joachim Löw est arrivée à un 1-1 (0-0) jeudi après une pause de près de dix mois dans le match fantôme corona des ex-champions du monde.  Le but de Timo Werner (51e minute) a été égalisé par Luis José Gayà (90e + 6e) jeudi à Stuttgart et a ainsi empêché Löw de s&#8217;imposer face à l&#8217;Espagne.</p>
<p>289 jours après le dernier match international, le capitaine remplaçant Toni Kroos et les rapatriés Leroy Sané et Niklas Süle ont clairement montré le manque de fraîcheur et de pratique du match.  Après tout, ils ont vraiment mordu leur chemin, surtout en seconde période.  Löw a fait sans quatre triples vainqueurs munichois autour de Manuel Neuer.  Comme il y a deux ans contre la <a title="France" href="https://45secondes.fr/9category/france/">France</a>, la DFB-Elf a débuté la deuxième édition de la Ligue des Nations par un match nul et attend toujours une victoire dans la compétition après sept matches.  La prochaine occasion sera dimanche lorsque la Suisse sera l&#8217;adversaire à Bâle.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/differend-avec-epic-games-apple-rejette-les-developpeurs-fortnite/" target="_blank" class="u3a748a02dc1a401458d7b8e013371381"><style>.u3a748a02dc1a401458d7b8e013371381{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#ECF0F1;border:0!important;border-left:4px solid #E67E22!important;text-decoration:none;}
.u3a748a02dc1a401458d7b8e013371381:active, .u3a748a02dc1a401458d7b8e013371381:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u3a748a02dc1a401458d7b8e013371381{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u3a748a02dc1a401458d7b8e013371381 .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.u3a748a02dc1a401458d7b8e013371381 .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.u3a748a02dc1a401458d7b8e013371381:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Différend avec Epic Games: Apple rejette les développeurs "Fortnite"</span></div></a></div><p>Löw était tout en noir, mais surtout au bord de sa zone d&#8217;entraînement avec des baskets blanches.  Le stade vide avait déprimé l&#8217;entraîneur national peu avant le match.  &#8220;Ce n&#8217;est pas ce que vous voulez en tant qu&#8217;entraîneur ou joueur&#8221;, a déclaré le joueur de 60 ans sur ZDF, avant que son équipe ne se concentre pleinement sur le coup d&#8217;envoi.  Dans ce qui était en fait une formation offensive avec une chaîne de trois hommes et principalement deux points, l&#8217;équipe DFB a tenté de mettre les Espagnols sous pression dès le début de leur propre demie.  Löw a applaudi les actions réussies &#8211; mais il a également constaté des déficits, en particulier en première mi-temps.</p>
<p>Les Espagnols ont joué avec une forte pression et ont provoqué des erreurs dans la coordination entre la défense et le milieu de terrain.  Une faible passe en retrait d&#8217;Emre Can, qui a commencé de manière quelque peu surprenante à la place de Matthias Ginter en défense centrale, a conduit à un malentendu entre Kevin Trapp, qui s&#8217;est précipité hors de son but, et Süle.  Contre le rapide réfléchi Rodrigo Trapp a réussi à dégager un tacle dans la surface de réparation (14e).  Peu avant la mi-temps, le gardien de Francfort s&#8217;est démarqué face au professionnel de Leeds (45e).</p>
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid" style="margin-top:20px;margin-bottom:20px;"></div></div><p>A l&#8217;offensive, les jeunes professionnels DFB ont montré leur énorme potentiel au départ.  Derrière Sané, qui a été remplacé après une bonne heure, et Werner de New London, Julian Draxler a débuté en tant que milieu de terrain central, de manière assez surprenante.  Avec Süle, qui disputait son 25e match international le jour de son 25e anniversaire, l&#8217;Espagnol Thiago (tous deux du FC Bayern) et son coéquipier parisien Thilo Kehrer, il était l&#8217;un des quatre professionnels à avoir disputé la finale de la Ligue des champions il y a seulement onze jours.  Le quart de finaliste de l&#8217;Atalanta Bergame, Robin Gosens, a fait ses débuts internationaux.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/des-emeutes-de-stonewall-a-sa-mort-prematuree/" target="_blank" class="ube8f30f24f4f9332dd7507264f2d8710"><style>.ube8f30f24f4f9332dd7507264f2d8710{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#ECF0F1;border:0!important;border-left:4px solid #E67E22!important;text-decoration:none;}
.ube8f30f24f4f9332dd7507264f2d8710:active, .ube8f30f24f4f9332dd7507264f2d8710:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.ube8f30f24f4f9332dd7507264f2d8710{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.ube8f30f24f4f9332dd7507264f2d8710 .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.ube8f30f24f4f9332dd7507264f2d8710 .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.ube8f30f24f4f9332dd7507264f2d8710:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Des émeutes de Stonewall à sa mort prématurée</span></div></a></div><p>L&#8217;arrière latéral avancé Kehrer avec une tête (11e), Draxler (14e) et Sané (18e) ont<a title="test" href="https://45secondes.fr/tag/tests/"> test</a>é tôt le gardien espagnol David de Gea.  Jusqu&#8217;à ce que le but de Werner après un bon travail préparatoire de Gosens passe de nombreuses minutes sans aucune action offensive notable de la part de l&#8217;équipe DFB.  Sané, qui n&#8217;était pas éligible pour jouer dans la catégorie reine après son transfert au FC Bayern et s&#8217;est donc rendu à Stuttgart sans pratiquement aucune pratique de match, était au départ le joueur national le plus remarquable.  Werner s&#8217;est renforcé en seconde période, l&#8217;attaquant de Chelsea a également frappé le filet latéral après un travail préliminaire de Sané (61e).  Süle a échoué d&#8217;une tête à De Gea (79e).</p>
<p>En l&#8217;absence des vainqueurs épargnés de la Ligue des champions de Munich Manuel Neuer, Joshua Kimmich, Leon Goretzka et Serge Gnabry, qui seraient tous dans les onze de départ à l&#8217;EM l&#8217;année prochaine sous la forme du tournoi de première classe à Lisbonne, Löw a eu moins de trois jours. pour repositionner son équipe.  &#8220;Au cours du match, je ne sais pas vraiment ce qui va se passer. Qui est fatigué? Qui manque de force?&#8221;, Avait déclaré Loew.  Jeudi soir, l&#8217;entraîneur national a complètement renoncé à Kai Havertz, basé à Leverkusen, qui devrait être sur le point de déménager à Chelsea.</p>
<p>Les Espagnols, qui sont dans un grand bouleversement avec sept nouveaux venus dans le peloton, se sont révélés être un adversaire désagréable, mais loin d&#8217;être écrasant au départ.  Après l&#8217;avance allemande, Rodrigo (58e) avec une frappe juste au-dessus de la porte et Fabián Ruiz (64e), dont Trapp a paré la tentative, ont eu de bonnes occasions d&#8217;égaliser.  Trapp était également là contre Óscar (84e).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/indignation-absurde-a-propos-de-rocket-samwer-a-echoue-na-pas-triche/" target="_blank" class="u3d6f6b6101b1291933085cf348d356c9"><style>.u3d6f6b6101b1291933085cf348d356c9{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#ECF0F1;border:0!important;border-left:4px solid #E67E22!important;text-decoration:none;}
.u3d6f6b6101b1291933085cf348d356c9:active, .u3d6f6b6101b1291933085cf348d356c9:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.u3d6f6b6101b1291933085cf348d356c9{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.u3d6f6b6101b1291933085cf348d356c9 .ctaText{font-weight:bold;color:#D35400;text-decoration:none;font-size:16px;}
.u3d6f6b6101b1291933085cf348d356c9 .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.u3d6f6b6101b1291933085cf348d356c9:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Indignation absurde à propos de Rocket: Samwer a échoué, n'a pas triché</span></div></a></div></div><p>    .
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_end" style="margin-top:20px;margin-bottom:60px;"></div></div></p>
<p><strong><em>45secondes est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="40622"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Ouverture+de+la+Ligue+des+Nations%3A+l%27%C3%A9galisation+de+derni%C3%A8re+minute+de+l%27Espagne+choque+le+DFB-Elf&url=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F&via=45_secondes_" data-link="https://twitter.com/intent/tweet?text=Ouverture+de+la+Ligue+des+Nations%3A+l%27%C3%A9galisation+de+derni%C3%A8re+minute+de+l%27Espagne+choque+le+DFB-Elf&url=https%3A%2F%2F45secondes.fr%2Fouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf%2F&via=45_secondes_"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e);"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Enregistrer</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class="bzkshop bzkshop-grid"><ul class=bzkshop-list>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTU5OTE2NTk2NjUzMyYuc2lnPVFsQUxFSkZYWXdHQldhWmFxS0ZTamF2NDZ4Yy0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDgxMDEmY29tSWQ9MTU1MTI3MTMmY29udGV4dExldmVsPTEmY29udGV4dE9mZmVyUG9zaXRpb249MSZjb250ZXh0UGFnZVNpemU9MTAwJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTU1MTI3MTMmb2ZmZXJJZD0zMzQwZjk5OTgwNzljOTdhNjU0MDY5ZjE1MTE5YTlmYSZzZWFyY2hJZD0xMDc2OTg0MTI3MTNfMTU5OTE2NTk2NjI5MV84MDQwNzcmc2VhcmNoUXVlcnk9YjNWMlpYSjBkWEpsSUdSbElHeGhJR3hwWjNWbElHUmxjeUJ1WVhScGIyNXpJR3dnT0RJeE55RERxV2RoYkdsellYUnBiMjRnWkdVZ1pHVnlibW5EcUhKbElHMXBiblYwWlNCa1pTQnNJRGd5TVRjJTNEJnNlcnZpY2U9NSZ3YWl0PXRydWUmY3VzdG9tMT00NXNlY29uZGVzLmZy" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=15512713&amp;categoryId=108101&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fboutique-ol-fr.azureedge.net%2F20544-large_default%2Fveste-anthem-ligue-1-et-coupes-nationales-ol-adidas-19-20.jpg&amp;sign=00NzfFpn_K6jXL44086M.tbD7qkUpeQGWhCLkWrOzD8-&amp;searchId=107698412713_1599165966291_804077&amp;offerId=3340f9998079c97a654069f15119a9fa)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=15512713&amp;categoryId=108101&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fboutique-ol-fr.azureedge.net%2F20544-large_default%2Fveste-anthem-ligue-1-et-coupes-nationales-ol-adidas-19-20.jpg&amp;sign=00NzfFpn_K6jXL44086M.tbD7qkUpeQGWhCLkWrOzD8-&amp;searchId=107698412713_1599165966291_804077&amp;offerId=3340f9998079c97a654069f15119a9fa"></div><div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/15512713/logo.gif)" data-skip-lazy></div></div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>adidas Veste Anthem Ligue 1 OL adidas 19/20 - L OL - Foot Lyon</div><div class=bzkshop-description itemprop=description>L - Bleu - VESTE ANTHEM LIGUE 1 OL ADIDAS 19/20 UNE VESTE AVEC UN DESIGN MODERNE TYPE BASEBALL POUR MONTRER TON SOUTIEN À L&#039;OL Avant le coup d&#039;envoi, tout semble possible. Cette veste de football s&#039;inspire de celle portée par les joueurs de l&#039;Olympique Lyonnais lorsqu&#039;ils pénètrent sur la pelouse. Conçue en sergé doublé</div></div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="44.98">44,98 €</span> <span class=bzkshop-old-price>89,95 €</span> <span class=bzkshop-discount>-50%</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div><div class=bzkshop-button data-cta="Voir l&#039;offre"></div><meta itemprop="brand" content="adidas"> <meta itemprop="sku" content="3340f9998079c97a654069f15119a9fa"> <meta itemprop="gtin13" content="4060512193917"></div></li>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTU5OTE2NTk2NjUzMyYuc2lnPXFZRjlGZm9NdHJ4TlVqeTB0RElJOE5zWTl0US0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDAzMzIzMjMmY29tSWQ9MTU1MTI3MTMmY29udGV4dExldmVsPTEmY29udGV4dE9mZmVyUG9zaXRpb249MiZjb250ZXh0UGFnZVNpemU9MTAwJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTU1MTI3MTMmb2ZmZXJJZD01ZGMzMjBmNDEwMTA3YTdiOThjOGFhYjE4N2Q1MWM5OSZzZWFyY2hJZD0xMDc2OTg0MTI3MTNfMTU5OTE2NTk2NjI5MV84MDQwNzcmc2VhcmNoUXVlcnk9YjNWMlpYSjBkWEpsSUdSbElHeGhJR3hwWjNWbElHUmxjeUJ1WVhScGIyNXpJR3dnT0RJeE55RERxV2RoYkdsellYUnBiMjRnWkdVZ1pHVnlibW5EcUhKbElHMXBiblYwWlNCa1pTQnNJRGd5TVRjJTNEJnNlcnZpY2U9NSZ3YWl0PXRydWUmY3VzdG9tMT00NXNlY29uZGVzLmZy" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=15512713&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fboutique-ol-fr.azureedge.net%2F25092-large_default%2Fveste-anthem-homme-ligue-1-2021.jpg&amp;sign=MvzY9C5fNOvkmoilLCt1KKYGW8TA3NZ.pmpe7MYrkd4-&amp;searchId=107698412713_1599165966291_804077&amp;offerId=5dc320f410107a7b98c8aab187d51c99)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=15512713&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fboutique-ol-fr.azureedge.net%2F25092-large_default%2Fveste-anthem-homme-ligue-1-2021.jpg&amp;sign=MvzY9C5fNOvkmoilLCt1KKYGW8TA3NZ.pmpe7MYrkd4-&amp;searchId=107698412713_1599165966291_804077&amp;offerId=5dc320f410107a7b98c8aab187d51c99"></div><div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/15512713/logo.gif)" data-skip-lazy></div></div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>adidas Veste Anthem Homme Ligue 1 20/21 - L OL - Foot Lyon</div><div class=bzkshop-description itemprop=description>OL70 ans : le 26 mai 1950, la naissance d&#039;un nouveau club de football à Lyon... l&#039;Olympique Lyonnais. Pour célébrer cette belle histoire, nous vous proposons cette nouvelle veste anthem avec une broderie spéciale 70 ans !</div></div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="64.95">64,95 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div><div class=bzkshop-button data-cta="Voir l&#039;offre"></div><meta itemprop="brand" content="adidas"> <meta itemprop="sku" content="5dc320f410107a7b98c8aab187d51c99"> <meta itemprop="gtin13" content="4061612875949"></div></li>  <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTU5OTE2NTk2NjUzNCYuc2lnPThQU0g1TVNGR3U3c0pIRmFMa1VUdFYzVFozWS0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDg1MDEmY29tSWQ9MTU1ODE5MTMmY29udGV4dExldmVsPTEmY29udGV4dE9mZmVyUG9zaXRpb249MyZjb250ZXh0UGFnZVNpemU9MTAwJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTU1ODE5MTMmb2ZmZXJJZD01ZGE5YWRhZDVjYTkzNmZhZmE1MGYzMzJlZWE2ODAyOCZzZWFyY2hJZD0xMDc2OTg0MTI3MTNfMTU5OTE2NTk2NjI5MV84MDQwNzcmc2VhcmNoUXVlcnk9YjNWMlpYSjBkWEpsSUdSbElHeGhJR3hwWjNWbElHUmxjeUJ1WVhScGIyNXpJR3dnT0RJeE55RERxV2RoYkdsellYUnBiMjRnWkdVZ1pHVnlibW5EcUhKbElHMXBiblYwWlNCa1pTQnNJRGd5TVRjJTNEJnNlcnZpY2U9NSZ3YWl0PXRydWUmY3VzdG9tMT00NXNlY29uZGVzLmZy" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=15581913&amp;categoryId=108501&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.maman-naturelle.com%2Fimages%2FV1SACLLAMANATION.jpg&amp;sign=cqVYEgPnlFp0Tsxk_YEP05HSzueJ0PgS2pwFNim2Syk-&amp;searchId=107698412713_1599165966291_804077&amp;offerId=5da9adad5ca936fafa50f332eea68028)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=15581913&amp;categoryId=108501&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.maman-naturelle.com%2Fimages%2FV1SACLLAMANATION.jpg&amp;sign=cqVYEgPnlFp0Tsxk_YEP05HSzueJ0PgS2pwFNim2Syk-&amp;searchId=107698412713_1599165966291_804077&amp;offerId=5da9adad5ca936fafa50f332eea68028"></div><div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/15581913/logo.gif)" data-skip-lazy></div></div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>APPLECHEEKS Sac imperméable réutilisable - Taille L - Lama Nation - APPLECHEEKS</div><div class=bzkshop-description itemprop=description>Un sac réutilisable, imperméable pour facilité votre quotidien Joli et pratique ce sac est votre allié pour transporter, stocker ou ranger ! Ce que vous pouvez faire avec ce sac réutilisable Taille L : * Stocker vos couches lavables ; ce sac peut contenir environ 4 à 5 couches. * Transporter vos</div></div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="16.50">16,50 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div><div class=bzkshop-button data-cta="Voir l&#039;offre"></div><meta itemprop="brand" content="APPLECHEEKS"> <meta itemprop="sku" content="5da9adad5ca936fafa50f332eea68028"> <meta itemprop="gtin13" content="0872508004879"></div></li>  </ul></div></div></div><aside class="reaction-section">
<div class="reaction-section-title"> <h3>Quelle est votre réaction?</h3></div><div class="reaction-section-content">
<aside id="reaction-40622" class="rb-reaction reaction-wrap" data-reaction_uid="40622"><div class="reaction" data-reaction="love" data-reaction_uid="40622"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-love"></use></svg></div><span class="reaction-title h6">Aime</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="sad" data-reaction_uid="40622"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-sad"></use></svg></div><span class="reaction-title h6">Triste</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="happy" data-reaction_uid="40622"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-happy"></use></svg></div><span class="reaction-title h6">Content</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="sleepy" data-reaction_uid="40622"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-sleepy"></use></svg></div><span class="reaction-title h6">Endormi</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="angry" data-reaction_uid="40622"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-angry"></use></svg></div><span class="reaction-title h6">Colère</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div><div class="reaction" data-reaction="dead" data-reaction_uid="40622"><span class="reaction-content"><div class="reaction-icon"><svg class="rb-svg" viewBox="0 0 150 150"><use xlink:href="#symbol-dead"></use></svg></div><span class="reaction-title h6">Éteint</span></span><span class="total-wrap"><span class="reaction-count">0</span></span></div></aside></div></aside>
<aside class="is-hidden rb-remove-bookmark" data-bookmarkid="40622"></aside></div><div class="article-meta is-hidden"> <meta itemprop="mainEntityOfPage" content="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/"> <span class="vcard author" itemprop="author" content="David"><span class="fn">David</span></span> <time class="date published entry-date" datetime="2020-09-03T22:46:04+00:00" content="2020-09-03T22:46:04+00:00" itemprop="datePublished">septembre 3, 2020</time> <meta class="updated" itemprop="dateModified" content="2020-09-03T22:46:10+00:00"> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute.jpg"> <meta itemprop="width" content="1200"> <meta itemprop="height" content="676"> </span> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="45 Secondes.fr"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s-200px.png"> </span> </span></div></article>
<div class="single-box clearfix">
<nav class="single-post-box box-nav rb-n20-gutter">
<div class="nav-el nav-left rb-p20-gutter"> <a href="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/" rel="prev"> <span class="nav-label"><i class="rbi rbi-angle-left"></i><span>Article précédent</span></span> <span class="nav-inner h4"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-150x150.jpg" class="rb-lazyload rb-autosize attachment-thumbnail size-thumbnail wp-post-image" alt="Kate Merlan Et Momo Chahine: Que Se Passe T Il Vraiment?" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-150x150.jpg 150w, https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-96x96.jpg 96w" data-sizes="(max-width: 150px) 100vw, 150px"/> <span class="nav-title p-url">Kate Merlan et Momo Chahine: que se passe-t-il vraiment?</span> </span> </a></div></nav></div></div></main>
<aside class="rbc-sidebar widget-area sidebar-sticky">
<div class="sidebar-inner"><div id="widget_advertising-3" class="widget w-sidebar widget-ad">					<aside class="advert-wrap advert-script">
<aside class="ad-script non-adsense">
<div id="div-gpt-45sec_sid_top"></div></aside>
<div class="clearfix"></div></aside></div><div id="pixwell_widget_follower-3" class="widget w-sidebar widget-social-follower"><h2 class="widget-title h4">SUIVEZ NOUS SUR LES RÉSEAUX</h2>			<div class="social-follower is-light-text">
<div class="follower-el bg-facebook"> <a target="_blank" href="https://facebook.com/4Secondes5" class="facebook" title="facebook"></a> <span class="left-el"> <span class="follower-icon"><i class="rbi rbi-facebook"></i></span> <span class="num-count h6">289</span> <span class="text-count h6">fans</span> </span> <span class="right-el">like</span></div><div class="follower-el bg-twitter"> <a target="_blank" href="https://twitter.com/45_secondes_" class="twitter" title="twitter"></a> <span class="left-el"> <span class="follower-icon"><i class="rbi rbi-twitter"></i></span> <span class="num-count h6">Twitter</span> </span> <span class="right-el">suivre</span></div><div class="follower-el bg-pinterest"> <a target="_blank" href="https://pinterest.com/45secondes" class="pinterest" title="pinterest"></a> <span class="left-el"> <span class="follower-icon"><i class="rbi rbi-pinterest-i"></i></span> <span class="num-count h6">9</span> <span class="text-count h6">followers</span> </span> <span class="right-el">épingle</span></div></div></div><div id="sb_post-1" class="widget w-sidebar widget-post"><h2 class="widget-title h4">DERNIÈRES ACTUALITÉS</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-1">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-40622 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/" title="Ouverture de la Ligue des Nations: l&#8217;égalisation de dernière minute de l&#8217;Espagne choque le DFB-Elf"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Ouverture De La Ligue Des Nations: L&#039;égalisation De Dernière Minute" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/09/1599165969_Ouverture-de-la-Ligue-des-Nations-legalisation-de-derniere-minute-853x640.jpg 853w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/" rel="bookmark" title="Ouverture de la Ligue des Nations: l&#8217;égalisation de dernière minute de l&#8217;Espagne choque le DFB-Elf">Ouverture de la Ligue des Nations: l&#8217;égalisation de dernière minute de l&#8217;Espagne choque le DFB-Elf</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:46:04+02:00">septembre 3, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-40619 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/" title="Kate Merlan et Momo Chahine: que se passe-t-il vraiment?"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Kate Merlan Et Momo Chahine: Que Se Passe T Il Vraiment?" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/" rel="bookmark" title="Kate Merlan et Momo Chahine: que se passe-t-il vraiment?">Kate Merlan et Momo Chahine: que se passe-t-il vraiment?</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:44:04+02:00">septembre 3, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-40617 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/longue-duree-de-vie-de-la-batterie-samsung-presente-le-tracker-dactivite-galaxy-fit-2/" title="Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Longue-duree-de-vie-de-la-batterie-Samsung-presente-le-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Longue Durée De Vie De La Batterie: Samsung Présente Le" loading="lazy"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/longue-duree-de-vie-de-la-batterie-samsung-presente-le-tracker-dactivite-galaxy-fit-2/" rel="bookmark" title="Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2">Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:42:03+02:00">septembre 3, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-40606 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-de-conversion-sont-une-idee-fausse/" title="Un évêque polonais affirme que les craintes de la thérapie de conversion sont &#8220; une idée fausse &#8221;"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Un évêque Polonais Affirme Que Les Craintes De La Thérapie" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-853x640.jpg 853w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-de-conversion-sont-une-idee-fausse/" rel="bookmark" title="Un évêque polonais affirme que les craintes de la thérapie de conversion sont &#8220; une idée fausse &#8221;">Un évêque polonais affirme que les craintes de la thérapie de conversion sont &#8220; une idée fausse &#8221;</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:14:04+02:00">septembre 3, 2020</abbr> </span> </aside></div></div></div></div></div></div></div><div id="widget_advertising-4" class="widget w-sidebar widget-ad">					<aside class="advert-wrap advert-script">
<aside class="ad-script non-adsense">
<div id="div-gpt-45sec_sid_top"></div></aside>
<div class="clearfix"></div></aside></div><div id="sb_post-5" class="widget w-sidebar widget-post"><h2 class="widget-title h4">NOS TOPS</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-1">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-32512 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/or-pur-un-ours-geant-devient-viral-dans-une-video-qui-a-reussi-a-faire-le-tour-du-monde/" title="Or pur: un ours géant devient viral dans une vidéo qui a réussi à faire le tour du monde"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/08/1598255542_Or-pur-un-ours-geant-devient-viral-dans-une-video-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Logo Rolloid" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/08/1598255542_Or-pur-un-ours-geant-devient-viral-dans-une-video-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/08/1598255542_Or-pur-un-ours-geant-devient-viral-dans-une-video-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/or-pur-un-ours-geant-devient-viral-dans-une-video-qui-a-reussi-a-faire-le-tour-du-monde/" rel="bookmark" title="Or pur: un ours géant devient viral dans une vidéo qui a réussi à faire le tour du monde">Or pur: un ours géant devient viral dans une vidéo qui a réussi à faire le tour du monde</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-08-24T09:52:15+02:00">août 24, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-32369 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/10-astuces-dont-vous-avez-besoin-pour-mieux-gagner-en-independance/" title="10 astuces dont vous avez besoin pour mieux gagner en indépendance"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/08/1598170692_10-astuces-dont-vous-avez-besoin-pour-mieux-gagner-en-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Logo Rolloid" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/08/1598170692_10-astuces-dont-vous-avez-besoin-pour-mieux-gagner-en-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/08/1598170692_10-astuces-dont-vous-avez-besoin-pour-mieux-gagner-en-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/10-astuces-dont-vous-avez-besoin-pour-mieux-gagner-en-independance/" rel="bookmark" title="10 astuces dont vous avez besoin pour mieux gagner en indépendance">10 astuces dont vous avez besoin pour mieux gagner en indépendance</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-08-23T10:18:06+02:00">août 23, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-32231 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/7-choses-que-vous-devez-savoir-sur-larnaque-etourdissante-du-diamant/" title="7 choses que vous devez savoir sur l&#8217;arnaque étourdissante du diamant"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/08/1598077091_7-choses-que-vous-devez-savoir-sur-larnaque-etourdissante-du-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Logo Rolloid" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/08/1598077091_7-choses-que-vous-devez-savoir-sur-larnaque-etourdissante-du-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/08/1598077091_7-choses-que-vous-devez-savoir-sur-larnaque-etourdissante-du-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/7-choses-que-vous-devez-savoir-sur-larnaque-etourdissante-du-diamant/" rel="bookmark" title="7 choses que vous devez savoir sur l&#8217;arnaque étourdissante du diamant">7 choses que vous devez savoir sur l&#8217;arnaque étourdissante du diamant</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-08-22T08:18:04+02:00">août 22, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-32101 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/la-vraie-parente-de-mufasa-et-scar-se-revele-dans-le-roi-lion-et-ce-nest-pas-celle-que-disney-avait-racontee/" title="La vraie parenté de Mufasa et Scar se révèle dans Le Roi Lion et ce n&#8217;est pas celle que Disney avait racontée"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/08/1598012412_La-vraie-parente-de-Mufasa-et-Scar-se-revele-dans-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Logo Rolloid" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/08/1598012412_La-vraie-parente-de-Mufasa-et-Scar-se-revele-dans-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/08/1598012412_La-vraie-parente-de-Mufasa-et-Scar-se-revele-dans-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/la-vraie-parente-de-mufasa-et-scar-se-revele-dans-le-roi-lion-et-ce-nest-pas-celle-que-disney-avait-racontee/" rel="bookmark" title="La vraie parenté de Mufasa et Scar se révèle dans Le Roi Lion et ce n&#8217;est pas celle que Disney avait racontée">La vraie parenté de Mufasa et Scar se révèle dans Le Roi Lion et ce n&#8217;est pas celle que Disney avait racontée</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-08-21T14:20:05+02:00">août 21, 2020</abbr> </span> </aside></div></div></div></div></div></div></div><div id="sb_post-3" class="widget w-sidebar widget-post"><h2 class="widget-title h4">SUJETS POPULAIRES</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-1">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-12034 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/one-punch-man-saison-3-date-de-sortie/" title="One Punch man Saison 3: date de sortie"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="One Punch Man Saison 3: Date De Sortie, Distribution, Intrigue" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/1594838537_One-Punch-man-Saison-3-date-de-sortie-distribution-intrigue-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/one-punch-man-saison-3-date-de-sortie/" rel="bookmark" title="One Punch man Saison 3: date de sortie">One Punch man Saison 3: date de sortie</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-15T20:42:12+02:00">juillet 15, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-5098 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/parce-que-des-milliers-de-fans-signent-une-petition-pour-retirer-les-videos-de-mia-khalifa-dinternet/" title="Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Mia Khalifa" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/téléchargement-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/parce-que-des-milliers-de-fans-signent-une-petition-pour-retirer-les-videos-de-mia-khalifa-dinternet/" rel="bookmark" title="Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet">Des milliers de fans signent une pétition pour retirer les vidéos de Mia Khalifa d&#8217;Internet</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-03T08:50:15+02:00">juillet 3, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-20805 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/one-piece-chapitre-986-date-de-sortie-et-spoilers/" title="One Piece Chapitre 986 DATE DE SORTIE ET Spoilers"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="ONE PIECE 986" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/07/ONE-PIECE-986-928x696.jpg 928w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/one-piece-chapitre-986-date-de-sortie-et-spoilers/" rel="bookmark" title="One Piece Chapitre 986 DATE DE SORTIE ET Spoilers">One Piece Chapitre 986 DATE DE SORTIE ET Spoilers</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-26T22:31:29+02:00">juillet 26, 2020</abbr> </span> </aside></div></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-4 post-20262 no-avatar">
<div class="col-left">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/playstation-pour-les-10-ans-du-store-sony-distribue-des-credits-gratuits/" title="Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/07/Sony-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Sony" loading="lazy"/></span> </a></div></div><div class="col-right">
<div class="p-header"><h4 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/playstation-pour-les-10-ans-du-store-sony-distribue-des-credits-gratuits/" rel="bookmark" title="Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits">Playstation +: pour les 10 ans du store, Sony distribue des crédits gratuits</a> </h4></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-07-25T11:40:13+02:00">juillet 25, 2020</abbr> </span> </aside></div></div></div></div></div></div></div><div id="relatedpoststhumbnailswidget-2" class="widget w-sidebar relpoststh_widget"><h2 class="widget-title h4">ARTICLES LIÉS</h2></div><div id="tag_cloud-4" class="widget w-sidebar widget_tag_cloud"><h2 class="widget-title h4">Étiquettes</h2><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 1pt;">Amazon</a> <a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 1pt;">Apple</a> <a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 1pt;">application</a> <a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 1pt;">applications</a> <a href="https://45secondes.fr/tag/call-of-duty/" class="tag-cloud-link tag-link-3178 tag-link-position-5" style="font-size: 1pt;">Call of duty</a> <a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-6" style="font-size: 1pt;">Chine</a> <a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-7" style="font-size: 1pt;">console</a> <a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-8" style="font-size: 1pt;">coronavirus</a> <a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-9" style="font-size: 1pt;">covid</a> <a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-10" style="font-size: 1pt;">Dark</a> <a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-11" style="font-size: 1pt;">espace</a> <a href="https://45secondes.fr/tag/espagne/" class="tag-cloud-link tag-link-3561 tag-link-position-12" style="font-size: 1pt;">Espagne</a> <a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 1pt;">Film</a> <a href="https://45secondes.fr/tag/fortnite/" class="tag-cloud-link tag-link-2771 tag-link-position-14" style="font-size: 1pt;">Fortnite</a> <a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-15" style="font-size: 1pt;">france</a> <a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-16" style="font-size: 1pt;">google</a> <a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-17" style="font-size: 1pt;">iOS</a> <a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-18" style="font-size: 1pt;">iPhone</a> <a href="https://45secondes.fr/tag/italie/" class="tag-cloud-link tag-link-3777 tag-link-position-19" style="font-size: 1pt;">italie</a> <a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-20" style="font-size: 1pt;">japon</a> <a href="https://45secondes.fr/tag/jeu/" class="tag-cloud-link tag-link-39 tag-link-position-21" style="font-size: 1pt;">jeu</a> <a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-22" style="font-size: 1pt;">LGBT</a> <a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-23" style="font-size: 1pt;">logiciel</a> <a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-24" style="font-size: 1pt;">Marvel</a> <a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-25" style="font-size: 1pt;">microsoft</a> <a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-26" style="font-size: 1pt;">mobile</a> <a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-27" style="font-size: 1pt;">Netflix</a> <a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-28" style="font-size: 1pt;">Nintendo</a> <a href="https://45secondes.fr/tag/nvidia/" class="tag-cloud-link tag-link-3767 tag-link-position-29" style="font-size: 1pt;">nvidia</a> <a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-30" style="font-size: 1pt;">pandémie</a> <a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-31" style="font-size: 1pt;">playstation</a> <a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-32" style="font-size: 1pt;">ps4</a> <a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-33" style="font-size: 1pt;">PS5</a> <a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-34" style="font-size: 1pt;">Samsung</a> <a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-35" style="font-size: 1pt;">smartphone</a> <a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-36" style="font-size: 1pt;">Sony</a> <a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-37" style="font-size: 1pt;">streaming</a> <a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-38" style="font-size: 1pt;">Switch</a> <a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 1pt;">Trump</a> <a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 1pt;">téléphone</a> <a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 1pt;">voiture</a> <a href="https://45secondes.fr/tag/windows/" class="tag-cloud-link tag-link-2633 tag-link-position-42" style="font-size: 1pt;">Windows</a> <a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-43" style="font-size: 1pt;">xbox</a> <a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-44" style="font-size: 1pt;">Xbox Series X</a> <a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 1pt;">États-Unis</a></div></div></div></aside></div></div><aside class="single-related-outer">
<div class="rbc-container rb-p20-gutter">
<div id="single-related-40622" class="block-wrap single-post-related layout-fw_list_2" data-uuid="single-related-40622" data-name="fw_related" data-page_max="811" data-page_current="1" data-post_not_in="40622" data-posts_per_page="6" data-layout="fw_list_2">
<header class="block-header">
<h2 class="block-title h3">Vous pourriez également aimer</h2>
</header>
<div class="content-wrap"><div class="content-inner rb-row rb-n20-gutter">
<div class="p-outer rb-p20-gutter rb-col-m12 rb-col-d6">		<div class="p-wrap p-list p-list-2 post-40619 no-avatar">
<div class="col-left">
<div class="p-feat-holder">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/" title="Kate Merlan et Momo Chahine: que se passe-t-il vraiment?"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Kate Merlan Et Momo Chahine: Que Se Passe T Il Vraiment?" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/Kate-Merlan-et-Momo-Chahine-que-se-passe-t-il-vraiment-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div></div><div class="col-right">
<div class="p-header"><h3 class="entry-title"> <a class="p-url" href="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/" rel="bookmark" title="Kate Merlan et Momo Chahine: que se passe-t-il vraiment?">Kate Merlan et Momo Chahine: que se passe-t-il vraiment?</a> </h3></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:44:04+02:00">septembre 3, 2020</abbr> </span> </aside> <a class="btn p-link" href="https://45secondes.fr/kate-merlan-et-momo-chahine-que-se-passe-t-il-vraiment/"><span>Lire plus</span><i class="rbi rbi-arrow-right"></i></a></div></div></div></div><div class="p-outer rb-p20-gutter rb-col-m12 rb-col-d6">		<div class="p-wrap p-list p-list-2 post-40617 no-avatar">
<div class="col-left">
<div class="p-feat-holder">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/longue-duree-de-vie-de-la-batterie-samsung-presente-le-tracker-dactivite-galaxy-fit-2/" title="Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Longue-duree-de-vie-de-la-batterie-Samsung-presente-le-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Longue Durée De Vie De La Batterie: Samsung Présente Le" loading="lazy"/></span> </a></div></div></div><div class="col-right">
<div class="p-header"><h3 class="entry-title"> <a class="p-url" href="https://45secondes.fr/longue-duree-de-vie-de-la-batterie-samsung-presente-le-tracker-dactivite-galaxy-fit-2/" rel="bookmark" title="Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2">Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2</a> </h3></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:42:03+02:00">septembre 3, 2020</abbr> </span> </aside> <a class="btn p-link" href="https://45secondes.fr/longue-duree-de-vie-de-la-batterie-samsung-presente-le-tracker-dactivite-galaxy-fit-2/"><span>Lire plus</span><i class="rbi rbi-arrow-right"></i></a></div></div></div></div><div class="p-outer rb-p20-gutter rb-col-m12 rb-col-d6">		<div class="p-wrap p-list p-list-2 post-40606 no-avatar">
<div class="col-left">
<div class="p-feat-holder">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-de-conversion-sont-une-idee-fausse/" title="Un évêque polonais affirme que les craintes de la thérapie de conversion sont &#8220; une idée fausse &#8221;"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Un évêque Polonais Affirme Que Les Craintes De La Thérapie" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/09/Un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-853x640.jpg 853w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div></div><div class="col-right">
<div class="p-header"><h3 class="entry-title"> <a class="p-url" href="https://45secondes.fr/un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-de-conversion-sont-une-idee-fausse/" rel="bookmark" title="Un évêque polonais affirme que les craintes de la thérapie de conversion sont &#8220; une idée fausse &#8221;">Un évêque polonais affirme que les craintes de la thérapie de conversion sont &#8220; une idée fausse &#8221;</a> </h3></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:14:04+02:00">septembre 3, 2020</abbr> </span> </aside> <a class="btn p-link" href="https://45secondes.fr/un-eveque-polonais-affirme-que-les-craintes-de-la-therapie-de-conversion-sont-une-idee-fausse/"><span>Lire plus</span><i class="rbi rbi-arrow-right"></i></a></div></div></div></div><div class="p-outer rb-p20-gutter rb-col-m12 rb-col-d6">		<div class="p-wrap p-list p-list-2 post-40602 no-avatar">
<div class="col-left">
<div class="p-feat-holder">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/gentefied-saison-2-tout-ce-que-vous-devez-savoir-sur-la-saison-a-venir/" title="Gentefied Saison 2: Tout ce que vous devez savoir sur la saison à venir !!"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/1599163450_Gentefied-Saison-2-Tout-ce-que-vous-devez-savoir-sur-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Gentefied Saison 2: Tout Ce Que Vous Devez Savoir Sur" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/1599163450_Gentefied-Saison-2-Tout-ce-que-vous-devez-savoir-sur-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/1599163450_Gentefied-Saison-2-Tout-ce-que-vous-devez-savoir-sur-560x420.jpg 560w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div></div><div class="col-right">
<div class="p-header"><h3 class="entry-title"> <a class="p-url" href="https://45secondes.fr/gentefied-saison-2-tout-ce-que-vous-devez-savoir-sur-la-saison-a-venir/" rel="bookmark" title="Gentefied Saison 2: Tout ce que vous devez savoir sur la saison à venir !!">Gentefied Saison 2: Tout ce que vous devez savoir sur la saison à venir !!</a> </h3></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:04:04+02:00">septembre 3, 2020</abbr> </span> </aside> <a class="btn p-link" href="https://45secondes.fr/gentefied-saison-2-tout-ce-que-vous-devez-savoir-sur-la-saison-a-venir/"><span>Lire plus</span><i class="rbi rbi-arrow-right"></i></a></div></div></div></div><div class="p-outer rb-p20-gutter rb-col-m12 rb-col-d6">		<div class="p-wrap p-list p-list-2 post-40600 no-avatar">
<div class="col-left">
<div class="p-feat-holder">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/les-agences-spatiales-francaises-sont-en-pourparlers-avec-lisro-pour-fournir-des-equipements-de-type-mission-alpha-aux-astronautes-gagaanais/" title="Les agences spatiales françaises sont en pourparlers avec l&#8217;ISRO pour fournir des équipements de type Mission Alpha aux astronautes gagaanais"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/1599163333_Les-agences-spatiales-francaises-sont-en-pourparlers-avec-lISRO-pour-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Les Agences Spatiales Françaises Sont En Pourparlers Avec L&#039;isro Pour" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/1599163333_Les-agences-spatiales-francaises-sont-en-pourparlers-avec-lISRO-pour-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/1599163333_Les-agences-spatiales-francaises-sont-en-pourparlers-avec-lISRO-pour-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/09/1599163333_Les-agences-spatiales-francaises-sont-en-pourparlers-avec-lISRO-pour-853x640.jpg 853w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div></div><div class="col-right">
<div class="p-header"><h3 class="entry-title"> <a class="p-url" href="https://45secondes.fr/les-agences-spatiales-francaises-sont-en-pourparlers-avec-lisro-pour-fournir-des-equipements-de-type-mission-alpha-aux-astronautes-gagaanais/" rel="bookmark" title="Les agences spatiales françaises sont en pourparlers avec l&#8217;ISRO pour fournir des équipements de type Mission Alpha aux astronautes gagaanais">Les agences spatiales françaises sont en pourparlers avec l&#8217;ISRO pour fournir des équipements de type Mission Alpha aux astronautes gagaanais</a> </h3></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T22:02:06+02:00">septembre 3, 2020</abbr> </span> </aside> <a class="btn p-link" href="https://45secondes.fr/les-agences-spatiales-francaises-sont-en-pourparlers-avec-lisro-pour-fournir-des-equipements-de-type-mission-alpha-aux-astronautes-gagaanais/"><span>Lire plus</span><i class="rbi rbi-arrow-right"></i></a></div></div></div></div><div class="p-outer rb-p20-gutter rb-col-m12 rb-col-d6">		<div class="p-wrap p-list p-list-2 post-40596 no-avatar">
<div class="col-left">
<div class="p-feat-holder">
<div class="p-feat"> <a class="p-flink" href="https://45secondes.fr/madden-21-ea-publie-des-details-sur-les-mises-a-jour-du-mode-franchise/" title="Madden 21: EA publie des détails sur les mises à jour du mode Franchise"> <span class="rb-iwrap pc-75"><img width="280" height="210" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="data-src="https://45secondes.fr/wp-content/uploads/2020/09/1599162611_Madden-21-EA-publie-des-details-sur-les-mises-a-280x210.jpg" class="rb-lazyload rb-autosize attachment-pixwell_280x210 size-pixwell_280x210 wp-post-image" alt="Madden 21: Ea Publie Des Détails Sur Les Mises à" loading="lazy" data-srcset="https://45secondes.fr/wp-content/uploads/2020/09/1599162611_Madden-21-EA-publie-des-details-sur-les-mises-a-280x210.jpg 280w, https://45secondes.fr/wp-content/uploads/2020/09/1599162611_Madden-21-EA-publie-des-details-sur-les-mises-a-560x420.jpg 560w, https://45secondes.fr/wp-content/uploads/2020/09/1599162611_Madden-21-EA-publie-des-details-sur-les-mises-a-853x640.jpg 853w" data-sizes="(max-width: 280px) 100vw, 280px"/></span> </a></div></div></div><div class="col-right">
<div class="p-header"><h3 class="entry-title"> <a class="p-url" href="https://45secondes.fr/madden-21-ea-publie-des-details-sur-les-mises-a-jour-du-mode-franchise/" rel="bookmark" title="Madden 21: EA publie des détails sur les mises à jour du mode Franchise">Madden 21: EA publie des détails sur les mises à jour du mode Franchise</a> </h3></div><div class="p-footer"> <aside class="p-meta-info"> <span class="meta-info-el meta-info-date"> <i class="rbi rbi-clock"></i> <abbr class="date published" title="2020-09-03T21:50:03+02:00">septembre 3, 2020</abbr> </span> </aside> <a class="btn p-link" href="https://45secondes.fr/madden-21-ea-publie-des-details-sur-les-mises-a-jour-du-mode-franchise/"><span>Lire plus</span><i class="rbi rbi-arrow-right"></i></a></div></div></div></div></div></div><div class="pagination-wrap pagination-loadmore clearfix"> <a href="#" class="loadmore-link"><span>Charger plus d&#039;articles</span></a> <span class="loadmore-animation"></span></div></div></div></aside></div></div></div><aside id="single-infinite-point" class="single-infinite-point pagination-wrap clearfix">
<span class="loadmore-animation"></span>
</aside></div><footer class="footer-wrap is-light-text is-bg">
<div class="footer-widget footer-section footer-style-1">
<div class="rbc-container rb-p20-gutter">
<div class="footer-widget-inner rb-n20-gutter">
<div class="footer-col-1 rb-p20-gutter">
<div id="sb_post-6" class="widget w-sidebar w-footer widget-post"><h2 class="widget-title h4">TECH</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-3">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40617 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2645"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/longue-duree-de-vie-de-la-batterie-samsung-presente-le-tracker-dactivite-galaxy-fit-2/" rel="bookmark" title="Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2">Longue durée de vie de la batterie: Samsung présente le tracker d&#8217;activité Galaxy Fit 2</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40600 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2645"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/les-agences-spatiales-francaises-sont-en-pourparlers-avec-lisro-pour-fournir-des-equipements-de-type-mission-alpha-aux-astronautes-gagaanais/" rel="bookmark" title="Les agences spatiales françaises sont en pourparlers avec l&#8217;ISRO pour fournir des équipements de type Mission Alpha aux astronautes gagaanais">Les agences spatiales françaises sont en pourparlers avec l&#8217;ISRO pour fournir des équipements de type Mission Alpha aux astronautes gagaanais</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40581 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2645"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/pas-le-temps-de-mourir-james-bond-rapporte-dans-la-bande-annonce-pour-le-devoir/" rel="bookmark" title="&quot;Pas le temps de mourir&quot;: James Bond rapporte dans la bande-annonce pour le devoir">&quot;Pas le temps de mourir&quot;: James Bond rapporte dans la bande-annonce pour le devoir</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40563 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2645"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/les-scientifiques-ont-simule-le-noyau-interne-de-la-terre-et-ont-decouvert-quil-pourrait-navoir-quun-milliard-dannees/" rel="bookmark" title="Les scientifiques ont simulé le noyau interne de la Terre et ont découvert qu&#8217;il pourrait n&#8217;avoir qu&#8217;un milliard d&#8217;années">Les scientifiques ont simulé le noyau interne de la Terre et ont découvert qu&#8217;il pourrait n&#8217;avoir qu&#8217;un milliard d&#8217;années</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40542 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2645"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/jungle-urbaine-au-lieu-de-foret-danse-du-diable-4-avec-un-nouveau-reglage/" rel="bookmark" title="Jungle urbaine au lieu de forêt: &quot;Danse du diable 4&quot; avec un nouveau réglage">Jungle urbaine au lieu de forêt: &quot;Danse du diable 4&quot; avec un nouveau réglage</a> </h3></div><div class="p-footer"></div></div></div></div></div></div></div><div class="footer-col-2 rb-p20-gutter">
<div id="sb_post-7" class="widget w-sidebar w-footer widget-post"><h2 class="widget-title h4">JEUX-VIDEOS</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-3">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40596 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2640"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/madden-21-ea-publie-des-details-sur-les-mises-a-jour-du-mode-franchise/" rel="bookmark" title="Madden 21: EA publie des détails sur les mises à jour du mode Franchise">Madden 21: EA publie des détails sur les mises à jour du mode Franchise</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40591 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2640"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/toute-la-saga-assassins-creed-a-un-prix-avantageux-pour-xbox/" rel="bookmark" title="Toute la saga Assassin&#8217;s Creed à un prix avantageux pour Xbox">Toute la saga Assassin&#8217;s Creed à un prix avantageux pour Xbox</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40589 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2640"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/fortnite-ils-decouvrent-une-astuce-pour-eviter-les-effets-dune-grenade-boogie/" rel="bookmark" title="Fortnite: ils découvrent une astuce pour éviter les effets d&#8217;une grenade Boogie">Fortnite: ils découvrent une astuce pour éviter les effets d&#8217;une grenade Boogie</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40557 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2640"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/nba-2k21-myteam-limited-event-stipulations-set-for-september-4-6/" rel="bookmark" title="NBA 2K21: MyTeam Limited Event Stipulations Set for September 4-6">NBA 2K21: MyTeam Limited Event Stipulations Set for September 4-6</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40554 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2640"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/obtenez-the-surge-2-pour-xbox-one-pour-moins-de-20-e/" rel="bookmark" title="Obtenez The Surge 2 pour Xbox One pour moins de 20 €">Obtenez The Surge 2 pour Xbox One pour moins de 20 €</a> </h3></div><div class="p-footer"></div></div></div></div></div></div></div><div class="footer-col-3 rb-p20-gutter">
<div id="sb_post-8" class="widget w-sidebar w-footer widget-post"><h2 class="widget-title h4">AUTOMOBILE</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-3">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40573 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2636"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/ferrari-enterre-gtc4lusso-pour-parier-sur-purosangue/" rel="bookmark" title="Ferrari enterre GTC4Lusso pour parier sur Purosangue">Ferrari enterre GTC4Lusso pour parier sur Purosangue</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40571 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2636"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/fiat-500c-hybride-2020-maintenant-cest-un-hybride-doux-est-ce-important/" rel="bookmark" title="Fiat 500C hybride (2020). Maintenant, c&#8217;est un hybride doux, est-ce important?">Fiat 500C hybride (2020). Maintenant, c&#8217;est un hybride doux, est-ce important?</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40569 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2636"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/avec-deux-moteurs-electriques-jeep-presente-le-wrangler-4xe/" rel="bookmark" title="Avec deux moteurs électriques. Jeep présente le Wrangler 4xe">Avec deux moteurs électriques. Jeep présente le Wrangler 4xe</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40528 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2636"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/seat-tarraco-casa-2-0-tdi-150-ch-avec-dsg-et-traction-avant/" rel="bookmark" title="SEAT Tarraco «casa» 2.0 TDI 150 ch avec DSG et traction avant">SEAT Tarraco «casa» 2.0 TDI 150 ch avec DSG et traction avant</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-40526 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2636"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/en-version-extra-longue-maybach-classe-s-fera-ses-debuts-en-novembre/" rel="bookmark" title="En version extra-longue. Maybach Classe S fera ses débuts en novembre">En version extra-longue. Maybach Classe S fera ses débuts en novembre</a> </h3></div><div class="p-footer"></div></div></div></div></div></div></div><div class="footer-col-4 rb-p20-gutter">
<div id="sb_post-9" class="widget w-sidebar w-footer widget-post"><h2 class="widget-title h4">RÉSEAUX SOCIAUX</h2>			<div class="widget-post-content">
<div class="rb-row widget-post-3">				<div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-18247 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2671"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/instagram-vous-pouvez-creer-votre-collecte-de-fonds-personnelle/" rel="bookmark" title="Instagram: vous pouvez créer votre collecte de fonds personnelle !">Instagram: vous pouvez créer votre collecte de fonds personnelle !</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-17477 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2671"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/comment-trouver-des-serveurs-non-gaming-sur-discord/" rel="bookmark" title="Comment trouver des serveurs non-gaming sur Discord ?">Comment trouver des serveurs non-gaming sur Discord ?</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-15840 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2671"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/le-compte-twitter-de-trump-dispose-de-protections-supplementaires-ce-qui-explique-pourquoi-il-na-pas-ete-pirate/" rel="bookmark" title="Le compte Twitter de Trump dispose de protections supplémentaires ? Ce qui explique pourquoi il n&#8217;a pas été piraté">Le compte Twitter de Trump dispose de protections supplémentaires ? Ce qui explique pourquoi il n&#8217;a pas été piraté</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-12241 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2671"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/twitter-comment-les-pirates-ont-reussi-a-voler-les-profils-les-plus-celebres-dobama-a-kim-kardashian/" rel="bookmark" title="Twitter : Comment les pirates ont réussi à voler les profils les plus célèbres, d&#8217;Obama à Kim Kardashian">Twitter : Comment les pirates ont réussi à voler les profils les plus célèbres, d&#8217;Obama à Kim Kardashian</a> </h3></div><div class="p-footer"></div></div></div><div class="rb-col-m12">
<div class="p-wrap p-list p-list-5 post-12183 rb-hf no-avatar">
<div class="p-header"> <span class="p-cat-dot"> <i class="cat-dot-el cat-info-id-2671"></i> </span> <h3 class="entry-title h6"> <a class="p-url" href="https://45secondes.fr/twitter-revele-que-ses-propres-outils-pour-les-employes-ont-contribue-a-un-piratage-sans-precedent/" rel="bookmark" title="Twitter révèle que ses propres outils pour les employés ont contribué à un piratage sans précédent ?">Twitter révèle que ses propres outils pour les employés ont contribué à un piratage sans précédent ?</a> </h3></div><div class="p-footer"></div></div></div></div></div></div></div></div></div></div><div class="footer-logo footer-section">
<div class="rbc-container footer-logo-inner">
<div class="footer-social-wrap">
<div class="footer-social social-icons is-bg-icon tooltips-s"><a class="social-link-facebook" title="Facebook" href="https://www.facebook.com/4SecondeS5/" target="_blank"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" title="Twitter" href="https://twitter.com/45_secondes_" target="_blank"><i class="rbi rbi-twitter"></i></a><a class="social-link-pinterest" title="Pinterest" href="https://www.pinterest.fr/45secondes/" target="_blank"><i class="rbi rbi-pinterest-i"></i></a></div></div></div></div><div class="footer-copyright footer-section">
<div class="rbc-container">
<div class="copyright-inner rb-p20-gutter"> <p><a href="#"><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></a></p> <p>© 45Secondes.fr 2020<br /> <a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a><br /> <a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p> <p>Une Nouvelle equipe, un nouveau site et plein d'actus à suivre !</p></div></div></div></footer></div></div><svg style="width:0;height:0;position:absolute; visibility:hidden" focusable="false">
<linearGradient id="gangry" xmlns="http://www.w3.org/2000/svg" gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" x1="306" x2="306" y1="-378.9995" y2="-347">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="0.1174" style="stop-color:#FFDC54"/>
<stop offset="0.2707" style="stop-color:#FECC55"/>
<stop offset="0.4439" style="stop-color:#FCB156"/>
<stop offset="0.6318" style="stop-color:#FA8B57"/>
<stop offset="0.8291" style="stop-color:#F85B59"/>
<stop offset="1" style="stop-color:#F52C5B"/>
</linearGradient>
<linearGradient gradientUnits="userSpaceOnUse" id="gcry" x1="25.001" x2="8.9985" y1="2.1416" y2="29.8586">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient
gradientUnits="userSpaceOnUse" id="gdead" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientUnits="userSpaceOnUse" id="gembarrass" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="ghappy" x1="314.001" x2="297.998" y1="-349.1416" y2="-376.8595">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientTransform="matrix(-1 0 0 1 69.8398 0.3862)" gradientUnits="userSpaceOnUse" id="gjoy_1" x1="45.8389"
x2="61.8413" y1="1.7559" y2="29.4729">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<radialGradient cx="44.998" cy="20" gradientTransform="matrix(-1 0 0 1 69.998 -7)" gradientUnits="userSpaceOnUse" id="gjoy_2" r="5">
<stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/>
<stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/>
<stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/>
<stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/>
<stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/>
<stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/>
<stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/>
<stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/>
</radialGradient>
<radialGradient cx="62.9473" cy="3.689" gradientTransform="matrix(-0.9189 0 0 0.9189 64.8423 15.6108)" gradientUnits="userSpaceOnUse" id="gjoy_3" r="5.4414">
<stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/>
<stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/>
<stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/>
<stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/>
<stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/>
<stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/>
<stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/>
<stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/>
</radialGradient>
<linearGradient gradientTransform="matrix(-1 0 0 1 69.8398 0.3862)" gradientUnits="userSpaceOnUse" id="glove" x1="45.8389" x2="61.8413" y1="2.9731" y2="30.6902">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientUnits="userSpaceOnUse" id="gsad" x1="24.001" x2="7.9984" y1="2.1416" y2="29.8589">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientUnits="userSpaceOnUse" id="gsleepy" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientUnits="userSpaceOnUse" id="gwink" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
<linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="gsurprise" x1="314.001"
x2="297.998" y1="-349.1416" y2="-376.8595">
<stop offset="0" style="stop-color:#FFE254"/>
<stop offset="1" style="stop-color:#FFB255"/>
</linearGradient>
</svg>
<svg style="display:none; visibility:hidden">
<symbol id="symbol-angry" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gangry)"/>
<circle cx="9.5" cy="19.5" r="1.5" fill="#212731"/>
<circle cx="22.5" cy="19.5" r="1.5" fill="#212731"/>
<path d="M5 16c1 1 4.025 3 9 3M27 16c-1 1-4.025 3-9 3" fill="none" stroke="#212731" stroke-miterlimit="10"/>
<path fill="#212731" d="M12 25h8v1h-8z"/>
</symbol>
<symbol id="symbol-cry" viewBox="0 0 34 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="16" r="16" fill="url(#gcry)"/>
<path d="M27.85 13.38a.512.512 0 0 1-.64.33l-4.81-1.47c-.271-.08-.4-.36-.4-.62v-.24c0-.26.13-.54.4-.62l4.84-1.47c.27-.08.55.06.63.33.08.26-.07.54-.341.62L23.45 11.5l4.079 1.26c.261.08.401.36.321.62zM6.041 9.62a.513.513 0 0 1 .641-.33l4.864 1.47c.27.08.454.36.454.62v.24c0 .26-.184.54-.454.62l-4.867 1.47a.513.513 0 0 1-.644-.33.493.493 0 0 1 .334-.62l4.076-1.26-4.082-1.26a.496.496 0 0 1-.322-.62z" fill="#212731"/>
<path d="M.525 15.598a2 2 0 0 0 2.949 2.703C4.221 17.486 4.703 14 4.703 14s-3.432.783-4.178 1.598zM33.475 15.648a2 2 0 0 1-2.949 2.703c-.746-.814-1.229-4.301-1.229-4.301s3.432.784 4.178 1.598z" fill="#2667c6"/>
<ellipse cx="17" cy="22" rx="10" ry="5" fill="#f52c5b"/>
<path d="M17 17c-5.523 0-10 2.239-10 5 0 1.183.826 2.268 2.199 3.123C9.998 23.337 13.185 22 17 22s7.001 1.337 7.801 3.123C26.174 24.268 27 23.183 27 22c0-2.761-4.477-5-10-5z" fill="#212731"/>
</symbol>
<symbol id="symbol-dead" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gdead)"/>
<path d="M23 23a2 2 0 0 1-2 2H11a2 2 0 0 1 0-4h10a2 2 0 0 1 2 2z" fill="#f52c5b"/>
<path d="M21 21H11a2 2 0 0 0 0 4h.307c.688-.581 2.52-1 4.693-1s4.005.419 4.693 1H21a2 2 0 0 0 0-4zM26.529 12.76l-2.537-1.093c.001-.016.008-.031.008-.047v-.24c0-.016-.007-.031-.008-.047l2.537-1.093a.497.497 0 0 0-.289-.95l-3.269 1.296-3.29-1.296a.513.513 0 0 0-.64.33c-.08.26.062.54.322.62l2.638 1.123-.002.017v.24l.002.017-2.633 1.123a.493.493 0 0 0-.334.62c.08.271.374.41.644.33l3.291-1.296 3.24 1.296c.261.08.56-.06.64-.33a.492.492 0 0 0-.32-.62zM12.529 12.76l-2.537-1.093c.001-.016.008-.031.008-.047v-.24c0-.016-.007-.031-.008-.047l2.537-1.093a.497.497 0 0 0-.289-.95l-3.269 1.296L5.682 9.29a.513.513 0 0 0-.64.33c-.08.26.062.54.322.62l2.638 1.123L8 11.38v.24l.002.017-2.633 1.123a.493.493 0 0 0-.334.62c.08.271.374.41.644.33l3.291-1.296 3.24 1.296c.261.08.56-.06.64-.33a.494.494 0 0 0-.321-.62z" fill="#212731"/>
</symbol>
<symbol id="symbol-embarrass" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gembarrass)"/>
<path d="M24 22c1.952 1.952-2.477 5-8 5s-9.952-3.048-8-5c2-2 2.477 1 8 1s6-3 8-1z" fill="#f52c5b"/>
<path d="M6.538 15.078c.94-4.015 5.941-3.985 7 0M19.537 15.078c.941-4.014 5.941-3.984 7 0" fill="none" stroke="#212731" stroke-miterlimit="10"/>
<path d="M24 22c-2-2-2.477 1-8 1s-6-3-8-1c-1.212 1.212.038 2.846 2.481 3.911C11.397 25.376 13.522 25 16 25s4.603.376 5.519.911C23.962 24.846 25.213 23.212 24 22z" fill="#212731"/>
<path d="M24 22c-2-2-2.477 1-8 1s-6-3-8-1c-1.212 1.212.038 2.846 2.481 3.911C11.397 25.376 13.522 25 16 25s4.603.376 5.519.911C23.962 24.846 25.213 23.212 24 22z" fill="#212731"/>
<path d="M30 8a2 2 0 0 1-4 0c0-1.104 2-4 2-4s2 2.896 2 4z" fill="#2667c6"/>
</symbol>
<symbol id="symbol-happy" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#ghappy)"/>
<path d="M16 27c6.075 0 11-4.925 11-11H5c0 6.075 4.925 11 11 11z" fill="#f52c5b"/>
<path d="M16 19c3.416 0 6.468 1.557 8.484 4A10.944 10.944 0 0 0 27 16H5c0 2.659.944 5.098 2.515 7 2.017-2.443 5.069-4 8.485-4zM26.85 13.38a.512.512 0 0 1-.64.33l-4.81-1.47c-.271-.08-.4-.36-.4-.62v-.24c0-.26.13-.54.4-.62l4.84-1.47c.27-.08.55.06.63.33.08.26-.07.54-.341.62L22.45 11.5l4.079 1.26c.261.08.401.36.321.62zM5.042 9.62c.08-.271.38-.41.64-.33l4.864 1.47c.27.08.454.36.454.62v.24c0 .26-.184.54-.454.62l-4.867 1.47a.513.513 0 0 1-.644-.33.493.493 0 0 1 .333-.62l4.076-1.26-4.082-1.26a.494.494 0 0 1-.32-.62z" fill="#212731"/>
</symbol>
<symbol id="symbol-joy" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gjoy_1)"/>
<path d="M20 13.001A5.004 5.004 0 0 0 25 18c2.757 0 5-2.242 5-5s-2.24-5-5-5c-2.758 0-5 2.243-5 5.001z" opacity=".6" fill="url(#gjoy_2)"/>
<circle cx="7" cy="19" r="5" opacity=".6" fill="url(#gjoy_3)"/>
<path d="M22 15c0 4-6 7-10 4M16.293 8.222c0-2.828 3.535-4.949 6.364-2.121M5.687 11.758c0-2.829 3.535-4.95 6.363-2.122" fill="none" stroke="#212731" stroke-miterlimit="10"/>
</symbol>
<symbol id="symbol-love" viewBox="0 0 32 33.217" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="17.217" r="16" fill="url(#glove)"/>
<path d="M17.63 25.049c5.947-1.237 9.766-7.062 8.528-13.01L4.619 16.521c1.238 5.947 7.063 9.766 13.011 8.528z" fill="#f52c5b"/>
<path d="M16 17.217a10.975 10.975 0 0 1 9.121 2.188 10.947 10.947 0 0 0 1.037-7.366L4.619 16.521a10.95 10.95 0 0 0 3.889 6.341A10.971 10.971 0 0 1 16 17.217z" fill="#212731"/>
<path d="M11.096 3.674c2.043 2.603-3.6 6.933-3.6 6.933S.595 8.887 1.431 5.684c.802-3.071 4.802-1.15 4.802-1.15s2.903-3.357 4.863-.86zM23.822 1.026c2.044 2.604-3.599 6.934-3.599 6.934s-6.901-1.721-6.065-4.923c.802-3.071 4.802-1.15 4.802-1.15s2.903-3.357 4.862-.861z" fill="#f52c5b"/>
</symbol>
<symbol id="symbol-sad" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gsad)"/>
<circle cx="9" cy="16" r="2" fill="#212731"/>
<circle cx="23" cy="16" r="2" fill="#212731"/>
<path d="M21 24c-2.211-2.212-7.789-2.212-10 0" fill="none" stroke="#212731" stroke-width="1.28" stroke-miterlimit="10"/>
<path d="M25 27a2 2 0 0 1-4 0c0-1.104 2-4 2-4s2 2.896 2 4z" fill="#2667c6"/>
<path d="M27 14c-1-2-3-3-5-3M5 14c1-2 3-3 5-3" fill="none" stroke="#212731" stroke-miterlimit="10"/>
</symbol>
<symbol id="symbol-sleepy" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gsleepy)"/>
<path d="M26 22c0 2.761-4.477 5-10 5S6 24.761 6 22s4.477-3 10-3 10 .239 10 3z" fill="#f52c5b"/>
<path d="M16 19c-5.523 0-10 .239-10 3 0 1.183.826 2.268 2.199 3.123C8.998 23.337 12.185 22 16 22s7.001 1.337 7.801 3.123C25.174 24.268 26 23.183 26 22c0-2.761-4.477-3-10-3z" fill="#212731"/>
<path d="M26 11c-.94 4.015-5.941 3.985-7 0M13 11c-.941 4.014-5.941 3.984-7 0" fill="none" stroke="#212731" stroke-miterlimit="10"/>
<path d="M23.098 21.845a.349.349 0 0 1-.348.348h-1.752a.353.353 0 0 1-.317-.204.319.319 0 0 1-.03-.149c0-.078.023-.156.078-.223L22 20.094h-1.002a.349.349 0 0 1-.348-.348.35.35 0 0 1 .348-.354h1.752c.137 0 .258.078.317.204.018.048.03.096.03.144a.355.355 0 0 1-.078.229l-1.271 1.523h1.002a.348.348 0 0 1 .348.353zM26.926 20.286a.464.464 0 0 1-.464.464h-2.335a.475.475 0 0 1-.424-.271.439.439 0 0 1-.039-.2c0-.104.031-.208.104-.296l1.695-2.031h-1.336a.463.463 0 0 1-.463-.463c0-.265.207-.473.463-.473h2.335c.185 0 .344.104.424.272.024.063.04.128.04.191a.468.468 0 0 1-.104.304l-1.695 2.031h1.335c.256 0 .464.208.464.472zM31.582 18.42c0 .32-.26.58-.58.58h-2.918a.59.59 0 0 1-.529-.34.522.522 0 0 1-.051-.25c0-.13.041-.26.131-.37l2.118-2.538h-1.669a.58.58 0 0 1-.58-.58c0-.329.26-.589.58-.589h2.918c.23 0 .43.13.53.34.03.079.05.159.05.239 0 .14-.04.27-.13.38l-2.118 2.539h1.668c.32 0 .58.26.58.589z" fill="#43af20"/>
</symbol>
<symbol id="symbol-wink" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gwink)"/>
<path d="M16 27c6.075 0 11-4.925 11-11H5c0 6.075 4.925 11 11 11z" fill="#212731"/>
<path d="M10.129 21.975A9.06 9.06 0 0 0 10 23.5c0 4.142 2.686 7.5 6 7.5s6-3.358 6-7.5a9.06 9.06 0 0 0-.129-1.525c-.092-.544-.668-.975-1.22-.975h-9.303c-.551 0-1.127.431-1.219.975z" fill="#f52c5b"/>
<path d="M6.042 8.62c.08-.271.38-.41.64-.33l4.864 1.47c.27.08.454.36.454.62v.24c0 .26-.184.54-.454.62l-4.867 1.47a.513.513 0 0 1-.644-.33.493.493 0 0 1 .333-.62l4.076-1.26-4.081-1.26a.494.494 0 0 1-.321-.62z" fill="#212731"/>
<circle cx="24" cy="11" r="2" fill="#212731"/>
</symbol>
<symbol id="symbol-surprise" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<circle cx="16" cy="16" r="16" fill="url(#gsurprise)"/>
<ellipse cx="9" cy="12" rx="2" ry="3" fill="#212731"/>
<ellipse cx="23" cy="12" rx="2" ry="3" fill="#212731"/>
<ellipse cx="16" cy="22.5" rx="5" ry="6.5" fill="#212731"/>
<path d="M7 4c1-2 4-2 5 0M20 4c1-2 4-2 5 0" fill="none" stroke="#212731" stroke-miterlimit="10"/>
</symbol>
</svg>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='redux-google-fonts-pixwell_theme_options-css' href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CFira+Sans%3A700%2C500%2C600&#038;font-display=swap&#038;ver=1598335117' media='all'/>
</noscript>
<script>function detectWidth(){return window.screen.width||window.innerWidth||window.document.documentElement.clientWidth||Math.min(window.innerWidth, window.document.documentElement.clientWidth)||window.innerWidth||window.document.documentElement.clientWidth||window.document.getElementsByTagName('body')[0].clientWidth;}var device="desktop";if(detectWidth()<=1024) device="tablet";if(detectWidth()<768) device="mobile";</script>
<script id='yop-public-js-extra'>var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/45secondes.fr\/wp-login.php?redirect_to=https%3A%2F%2F45secondes.fr%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/45secondes.fr\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/45secondes.fr\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Ic\u00f4ne de son","accessibilityTitle":"Option d&#039;accessibilit\u00e9: \u00e9coutez une question et r\u00e9pondez-y!","accessibilityDescription":"Tapez sous le <strong>answer<\/strong> \u00e0 ce que vous entendez. Nombres ou mots:","explanation":"Cliquez ou touchez le <strong>ANSWER<\/strong>","refreshAlt":"Ic\u00f4ne Actualiser\/recharger","refreshTitle":"Actualiser \/ recharger: obtenez de nouvelles images et une option d&#039;accessibilit\u00e9!"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Aucune r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Au moins {min_answers_allowed} r\u00e9ponse(s) requise(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Aucune autre r\u00e9ponse saisie","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter nos termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponse"}}};</script>
<script id='pixwell-core-script-js-extra'>var pixwellCoreParams={"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/45secondes.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='social_warfare_script-js-extra'>var socialWarfare={"addons":[],"post_id":"40622","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script>
<script id='pixwell-global-js-extra'>var pixwellParams={"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php"};
var themeSettings="{\"sliderPlay\":1,\"sliderSpeed\":5550,\"textNext\":\"Suivant\",\"textPrev\":\"Pr\\u00e9c\\u00e9dent\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}";</script>
<script id='rb-reaction-script-js-extra'>var rbReactionParams={"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php"};</script>
<script src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://static.rltd.io/tags/45s.js"></script>
<script>if(window.location.origin.endsWith("45secondes.fr")){
var PREBID_TIMEOUT=1000;
var FAILSAFE_TIMEOUT=3000;
var pbjs=pbjs||{};
pbjs.que=pbjs.que||[];
window.googletag=window.googletag||{cmd: []};
function initAdserver(){
if(pbjs.initAdserverSet) return;
googletag.cmd.push(function(){
pbjs.que.push(function(){
pbjs.setTargetingForGPTAsync();
googletag.pubads().refresh();
});
});
pbjs.initAdserverSet=true;
}
pbjs.que.push(function(){
var adUnits=[{
code: 'div-gpt-45sec_inc_top',
mediaTypes: {
banner: {sizes: [[300, 250], [336, 280], [728, 90]]},
video: {context: 'outstream',playerSize: [640, 480]}},
bids: [
{bidder: 'teads', params: {pageId: '119584', placementId: '129712'}}
]}, {
code: 'div-gpt-45sec_inc_end',
mediaTypes: {
banner: {sizes: [[300, 250], [336, 280], [728, 90]]},
video: {context: 'outstream',playerSize: [640, 480]}},
bids: [
{bidder: 'teads', params: {pageId: '119584', placementId: '129712'}}
]}
];
const customConfigPriceSetup={
"buckets":[
{"precision": 2, "min":0, "max":50, "increment":0.01 },
{"precision": 2, "min":50, "max":60, "increment":0.05 },
{"precision": 2, "min":60, "max":180, "increment":0.1}
]
};
pbjs.setConfig({
priceGranularity: customConfigPriceSetup,
currency: { 'adServerCurrency': "EUR"},
bidderTimeout: 950,
enableSendAllBids: false,
userSync: {
filterSettings: {iframe: {bidders: '*', filter: 'include'}},
syncsPerBidder: 3,
syncDelay: 6000
},
consentManagement: {
gdpr: {
cmpApi: 'iab',
timeout: 10000,
defaultGdprScope: true
}},
debug: false,
cache: {
url: false
}});
pbjs.addAdUnits(adUnits);
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
bidsBackHandler: function(bidResponses){
initAdserver();
}});
});
setTimeout(initAdserver, FAILSAFE_TIMEOUT);
googletag.cmd.push(function(){
var mappingLeaderboard=googletag.sizeMapping().addSize([748, 550], [[728, 90]]).addSize([1, 1], [[336, 280],[300, 250]]).build();
var mappingBillboard=googletag.sizeMapping().addSize([748, 550], [[970, 250]]).addSize([1, 1], [[336, 280],[300, 250]]).build();
googletag.defineSlot('/66386742/45sec_inc_top', [[320, 100], [300, 250], [336, 280], [728, 90]], 'div-gpt-45sec_inc_top').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.defineSlot('/66386742/45sec_inc_mid', [[336, 280], [320, 100], [300, 250], [728, 90]], 'div-gpt-45sec_inc_mid').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.defineSlot('/66386742/45sec_inc_mid_alt', [[336, 280], [300, 250], [320, 100]], 'div-gpt-45sec_inc_mid_alt').addService(googletag.pubads());
googletag.defineSlot('/66386742/45sec_inc_end', [[728, 90], [300, 250], [336, 280], [320, 100]], 'div-gpt-45sec_inc_end').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
if(device=="desktop"){ googletag.defineSlot('/66386742/45sec_sid_top', [[300, 600], [300, 250]], 'div-gpt-45sec_sid_top').addService(googletag.pubads()); }
if(device=="desktop"){ googletag.defineSlot('/66386742/45sec_sid_mid', [[300, 600], [300, 250]], 'div-gpt-45sec_sid_mid').addService(googletag.pubads()); }
googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);
googletag.pubads().setTargeting("site","45s");googletag.enableServices();
});
}</script>
<script src='//45secondes.fr/wp-content/cache/wpfc-minified/d4txt677/4ik75.js'></script>
<!--[if lt IE 9]><script src='//45secondes.fr/wp-content/cache/wpfc-minified/lycdvdth/4ik72.js' id='html5-js'></script><![endif]-->
<script src='//45secondes.fr/wp-content/cache/wpfc-minified/7kdqteyy/4ik71.js'></script>
<script>document.cookie='quads_browser_width='+screen.width;</script>
<script data-cfasync="true">googletag.cmd.push(function(){ googletag.display('div-gpt-45sec_inc_top'); });</script>
<script data-cfasync="true">googletag.cmd.push(function(){ googletag.display('div-gpt-45sec_inc_mid'); });</script>
<script data-cfasync="true">googletag.cmd.push(function(){ googletag.display('div-gpt-45sec_inc_end'); });</script>
<script data-cfasync="true">googletag.cmd.push(function(){ googletag.display('div-gpt-45sec_sid_top'); });</script>
<script data-cfasync="true">googletag.cmd.push(function(){ googletag.display('div-gpt-45sec_sid_mid'); });</script>
<script>if(typeof quadsOptions!=='undefined'&&typeof wpquads_adblocker_check_2==='undefined'&&quadsOptions.quadsChoice=='ad_blocker_message'){
var addEvent1=function (obj, type, fn){
if(obj.addEventListener)
obj.addEventListener(type, fn, false);
else if(obj.attachEvent)
obj.attachEvent('on' + type, function (){
return fn.call(obj, window.event);
});
};
addEvent1(window, 'load', function (){
if(typeof wpquads_adblocker_check_2==="undefined"||wpquads_adblocker_check_2===false){
highlight_adblocked_ads();
}});
function highlight_adblocked_ads(){
try {
var ad_wrappers=document.querySelectorAll('div[id^="quads-ad"]')
} catch (e){
return;
}
for (i=0; i < ad_wrappers.length; i++){
ad_wrappers[i].className +=' quads-highlight-adblocked';
ad_wrappers[i].className=ad_wrappers[i].className.replace('quads-location', '');
ad_wrappers[i].setAttribute('style', 'display:block !important');
}}
}
(function(){
var curr_url=window.location.href;
var red_ulr=localStorage.getItem('curr');
var modal=document.getElementById("quads-myModal");
var quadsAllowedCookie=quadsgetCookie('quadsAllowedCookie');
if(typeof quadsOptions!=='undefined'&&typeof wpquads_adblocker_check_2==='undefined'){
if(quadsAllowedCookie!=quadsOptions.allow_cookies){
quadssetCookie('quadsCookie', '', -1, '/');
quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
}
if(quadsOptions.allow_cookies==2){
if(quadsOptions.quadsChoice=='bar'||quadsOptions.quadsChoice=='popup'){
modal.style.display="block";
quadssetCookie('quadsCookie', '', -1, '/');
}
if(quadsOptions.quadsChoice=='page_redirect'&&quadsOptions.page_redirect!="undefined"){
if(red_ulr==null||curr_url!=quadsOptions.page_redirect){
window.location=quadsOptions.page_redirect;
localStorage.setItem('curr',quadsOptions.page_redirect);
}}
}else{
var adsCookie=quadsgetCookie('quadsCookie');
if(adsCookie==false){
if(quadsOptions.quadsChoice=='bar'||quadsOptions.quadsChoice=='popup'){
modal.style.display="block";
}
if(quadsOptions.quadsChoice=='page_redirect'&&quadsOptions.page_redirect!="undefined"){
window.location=quadsOptions.page_redirect;
quadssetCookie('quadsCookie', true, 1, '/');
}}else{
modal.style.display="none";
}}
}
function quadsgetCookie(cname){
var name=cname + '=';
var ca=document.cookie.split(';');
for (var i=0; i < ca.length; i++){
var c=ca[i].trim();
if(c.indexOf(name)===0){
return c.substring(name.length, c.length);
}}
return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
var d=new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires="expires="+ d.toUTCString();
document.cookie=cname + "=" + cvalue + ";" + expires + ";path=/";
}
var span=document.getElementsByClassName("quads-cls-notice")[0];
if(span){
span.onclick=function(){
modal.style.display="none";
document.cookie="quads_prompt_close="+new Date();
quadssetCookie('quadsCookie', 'true', 1, '/');
}}
window.onclick=function(event){
if(event.target==modal){
modal.style.display="none";
document.cookie="quads_prompt_close="+new Date();
quadssetCookie('quadsCookie', 'true', 1, '/');
}}
})();</script>
<script src='//45secondes.fr/wp-content/cache/wpfc-minified/dt0eabd7/4ik71.js'></script>
<script id='bzkshop-js-before'>window.bzkshop={"c":false}</script>
<script src='//45secondes.fr/wp-content/cache/wpfc-minified/1p6up4no/4ik81.js'></script>
<script>var swp_nonce="964f820546";function parentIsEvil(){ var html=null; try { var doc=top.location.pathname; } catch(err){ }; if(typeof doc==="undefined"){ return true }else{ return false };}; if(parentIsEvil()){ top.location=self.location.href; };var url="https://45secondes.fr/ouverture-de-la-ligue-des-nations-legalisation-de-derniere-minute-de-lespagne-choque-le-dfb-elf/";if(url.indexOf("stfi.re")!=-1){ var canonical=""; var links=document.getElementsByTagName("link"); for (var i=0; i < links.length; i ++){ if(links[i].getAttribute("rel")==="canonical"){ canonical=links[i].getAttribute("href")}}; canonical=canonical.replace("?sfr=1", "");top.location=canonical; console.log(canonical);};var swpFloatBeforeContent=false; var swp_ajax_url="https://45secondes.fr/wp-admin/admin-ajax.php"; var swp_post_id="40622";var swpClickTracking=false;</script>
<script defer src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'162303853',post:'40622',tz:'2',srv:'45secondes.fr'} ]);
_stq.push([ 'clickTrackerInit', '162303853', '40622' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 5.6987581253052 seconds, on 03-09-20 22:46:17 -->