 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script async type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script async src="https://a.rltd.net/tags/45s.js"></script>
<link rel="preload" as="font" href="https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxK.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Morgan Freeman a expliqué pourquoi The Shawshank Redemption était un flop</title>
<meta name="description" content="Curiosités" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morgan Freeman a expliqué pourquoi The Shawshank Redemption était un flop" />
<meta property="og:description" content="Curiosités" />
<meta property="og:url" content="https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/" />
<meta property="og:site_name" content="45 Secondes.fr" />
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/" />
<meta property="article:section" content="Série TV / Film" />
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg" />
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="740" />
<meta property="og:image:alt" content="Morgan Freeman a expliqué pourquoi The Shawshank Redemption était un flop
" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-22T21:32:16+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Morgan Freeman a expliqué pourquoi The Shawshank Redemption était un flop" />
<meta name="twitter:description" content="Curiosités" />
<meta name="twitter:site" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Mike" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://45secondes.fr/#place","address":{"@type":"PostalAddress","addressCountry":"France"}},{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://45secondes.fr/#logo","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","caption":"45Secondes.fr","inLanguage":"fr-FR","width":"1080","height":"294"},"location":{"@id":"https://45secondes.fr/#place"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg","url":"https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg","width":"1200","height":"740","caption":"Morgan Freeman a expliqu\u00e9 pourquoi The Shawshank Redemption \u00e9tait un flop\n","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://45secondes.fr/author/mike-rois-de-la-techno/","name":"Mike","url":"https://45secondes.fr/author/mike-rois-de-la-techno/","image":{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg","url":"https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg","caption":"Mike","inLanguage":"fr-FR"},"worksFor":{"@id":"https://45secondes.fr/#organization"}},{"@type":"WebPage","@id":"https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/#webpage","url":"https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/","name":"Morgan Freeman a expliqu\u00e9 pourquoi The Shawshank Redemption \u00e9tait un flop","datePublished":"2022-06-22T21:32:16+02:00","dateModified":"2022-06-22T21:32:16+02:00","author":{"@id":"https://45secondes.fr/author/mike-rois-de-la-techno/"},"isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Morgan Freeman a expliqu\u00e9 pourquoi The Shawshank Redemption \u00e9tait un flop","datePublished":"2022-06-22T21:32:16+02:00","dateModified":"2022-06-22T21:32:16+02:00","author":{"@id":"https://45secondes.fr/author/mike-rois-de-la-techno/"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"Curiosit\u00e9s","name":"Morgan Freeman a expliqu\u00e9 pourquoi The Shawshank Redemption \u00e9tait un flop","@id":"https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/#webpage"},"image":{"@id":"https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;width:1px;margin:-1px;padding:0;border:0;word-wrap:normal!important}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output,.wpcf7 form.payment-required .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7-spinner{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}form.submitting .wpcf7-spinner{visibility:visible}.wpcf7-spinner::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7-spinner::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wp-automatic/css/wp-automatic.css*/.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}.wp_automatic_demo_btn{-moz-box-shadow:inset 0 1px 0 0 #f5978e;-webkit-box-shadow:inset 0 1px 0 0 #f5978e;box-shadow:inset 0 1px 0 0 #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #d02718;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0 #810e05;margin:20px 10px 20px 0}.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none!important}.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0 1px 0 0 #c1ed9c;-webkit-box-shadow:inset 0 1px 0 0 #c1ed9c;box-shadow:inset 0 1px 0 0 #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none!important;text-align:center;text-shadow:1px 1px 0 #689324}.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none!important}
</style>
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://45secondes.fr/wp-content/cache/asset-cleanup/css/head-de726da5cb46fbce5fcdbbd6927aabdacc151590.css' type='text/css' media='all' />
<script id='wpacu-google-fonts-async-load' type='text/javascript'>
WebFontConfig={google:{families:['Poppins:300,400,500,600,700,latin,latin-ext','Roboto:300,400,500,600,700,900,latin,latin-ext']}};(function(wpacuD){var wpacuWf=wpacuD.createElement('script'),wpacuS=wpacuD.scripts[0];wpacuWf.src=('https:'===document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';wpacuWf.async=!0;wpacuS.parentNode.insertBefore(wpacuWf,wpacuS)})(document);
</script>
<style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}.quads-location ins.adsbygoogle{background:transparent!important}.quads.quads_ad_container{display:grid;grid-template-columns:auto;grid-gap:10px;padding:10px}.grid_image{animation:fadeIn 0.5s;-webkit-animation:fadeIn 0.5s;-moz-animation:fadeIn 0.5s;-o-animation:fadeIn 0.5s;-ms-animation:fadeIn 0.5s}.quads-ad-label{font-size:12px;text-align:center;color:#333}.quads-text-around-ad-label-text_around_left{width:50%;float:left}.quads-text-around-ad-label-text_around_right{width:50%;float:right}.quads-popupad{position:absolute;top:0%;left:0%;width:100%;height:2000px;background-color:rgba(0,0,0,.6);z-index:999}.quads.quads_ad_containerr{position:sticky;top:40%;left:36%;width:30em}#btn_close{background-color:#fff;width:25px;height:25px;text-align:center;line-height:22px;position:absolute;right:-10px;top:-10px;cursor:pointer;transition:all 0.5s ease;border-radius:50%}@media screen and (max-width:480px){.quads.quads_ad_containerr{left:9%;width:19em}}.quads-video{position:fixed;bottom:0;z-index:9999999;left:10px}quads_ad_container_video{max-width:220px}.quads_click_impression{display:none}</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script   src="https://45secondes.fr/wp-includes/js/jquery/jquery.js"><\/script>')
</script>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://45secondes.fr/wp-content/cache/asset-cleanup/js/head-f415b96d31a957551c4547179a3badacfcb43ca2.js'></script><link rel='shortlink' href='https://45secondes.fr/?p=239113' />
<script type='text/javascript'>document.cookie='quads_browser_width='+screen.width</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PBBRBNS')</script>

<style>@font-face{font-family:"bimber";src:url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot);src:url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff) format("woff"),url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf) format("truetype"),url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-15"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-83218999-15')</script>
<meta name="theme-color" content="#f9f9f9" />

<script type='text/javascript'>window._tfa=window._tfa||[];window._tfa.push({notify:'event',name:'page_view',id:1345814});!function(t,f,a,x){if(!document.getElementById(x)){t.async=1;t.src=a;t.id=x;f.parentNode.insertBefore(t,f)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/unip/1345814/tfa.js','tb_tfa_script')</script>

<script data-obct type="text/javascript">!function(_window,_document){var OB_ADV_ID='00fc64f4001d5cba1e0e6e3e4a8ed686b1';if(_window.obApi){var toArray=function(object){return Object.prototype.toString.call(object)==='[object Array]'?object:[object]};_window.obApi.marketerId=toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return}
var api=_window.obApi=function(){api.dispatch?api.dispatch.apply(api,arguments):api.queue.push(arguments)};api.version='1.1';api.loaded=!0;api.marketerId=OB_ADV_ID;api.queue=[];var tag=_document.createElement('script');tag.async=!0;tag.src='//amplify.outbrain.com/cp/obtp.js';tag.type='text/javascript';var script=_document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag,script)}(window,document);obApi('track','PAGE_VIEW',{content:{id:'XXXXX'},contentType:'product'})</script>
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">.g1-content-narrow>div,.g1-content-narrow>h1,.g1-content-narrow>h2,.g1-content-narrow>h3,.g1-content-narrow>h4,.g1-content-narrow>h5,.g1-content-narrow>h6,.g1-content-narrow>hr,.g1-content-narrow>p,.g1-content-narrow>pre,.g1-content-narrow>section,.g1-content-narrow>table,.g1-content-narrow>ul{max-width:732px}</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1656043200'></script></head>
<body class="post-template-default single single-post postid-239113 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
<div class="g1-row-inner">
<div class="g1-column">

<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" width="221" height="60" alt="45 Secondes.fr" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
</ul>
</li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" width="221" height="60" alt="45 Secondes.fr" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
<div class="g1-row-inner">
<div class="g1-column">

<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/serie-tv-film/" href="https://45secondes.fr/serie-tv-film/">
<span itemprop="name">Série TV / Film</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Morgan Freeman a expliqué pourquoi The Shawshank Redemption était un flop</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-239113" class="entry-tpl-classic post-239113 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://45secondes.fr/serie-tv-film/" class="entry-category entry-category-item-2641"><span itemprop="articleSection">Série TV / Film</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Morgan Freeman a expliqué pourquoi The Shawshank Redemption était un flop</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://45secondes.fr/author/mike-rois-de-la-techno/" title="Posts by Mike" rel="author">
<img data-del="avatar" src='https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' />
<strong itemprop="name">Mike</strong>
</a>
</span>
<time class="entry-date" datetime="2022-06-22T21:32:16+02:00" itemprop="datePublished">22 juin 2022, 21h32</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p>Curiosités</p>
<h2 class="jsx-2471974791 article-excerpt"></h2>
<p>Le film inspiré de l&rsquo;œuvre de Stephen King est considéré comme l&rsquo;un des meilleurs de l&rsquo;histoire du cinéma. Cependant, il n&rsquo;a rapporté que 73 millions de dollars.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p><img loading="lazy" src="https://45Secondes.fr.com/export/sites/45Secondes.fr/img/2021/08/10/T20210810_144318931_crop1628617419723.jpg_782479081.jpg" alt="Federico Carestia" width="52" height="52" class="jsx-3536978845 article-date-author__author-image__img"></p>
<p class="jsx-3536978845 article-date-author__description">Par Federico Carestia</p>
<p class="jsx-3536978845 article-date-author__description"><time datetime="2022-06-22T18:58:21+00:00" class="jsx-3536978845">22/06/2022 &#8211; 18:58 UTC</time> </p>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="OUTBRAIN" data-src="javascript:document.location.href" data-widget-id="GS_4"></div>
</div>
<p class="jsx-269246862 article-date"><time datetime="2022-06-22T18:58:21+00:00" class="jsx-269246862">22/06/2022 &#8211; 18:58 UTC</time></p>
<p><img alt="Le film n'a même pas triplé ce qui a été investi dans son budget." src="45Secondes.fr/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1655924273748%2Fsites%2Fbolavip%2Fimg%2F2022%2F06%2F22%2Fthe_shawshank_redemption_morgan_freeman_tim_robbins_2_crop1655924131226.jpg_1546398727.jpg&amp;w=3840&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"><strong class="jsx-2545355704 article-picture__credits">©IMDB</strong>Le film n&rsquo;a même pas triplé ce qui a été investi dans son budget.<img loading="lazy" src="https://45Secondes.fr.com/export/sites/45Secondes.fr/img/2021/08/10/T20210810_144318931_crop1628617419723.jpg_782479081.jpg" alt="Federico Carestia" width="52" height="52" class="jsx-2754072373 article-date-author__author-image__img"></p>
<p>Quand quelqu&rsquo;un commence à parcourir les différentes pages de films et commence à chercher les différents classements des meilleurs films de l&rsquo;histoire de <strong>Hollywood</strong>, il y en a un qui apparaît généralement très souvent. Il s&rsquo;agit de <em>Le rachat de Shawshank </em>(traduit par <em>rêve de liberté </em>Oui <em>Rêve d&rsquo;évasion</em>), qui comportait <strong>Morgan Freeman et Tim Robbins </strong>et était basé sur l&rsquo;une des œuvres écrites par <strong>Stephen King</strong>.</p>
<p>Bien qu&rsquo;il soit considéré comme un chef-d&rsquo;œuvre, le film réalisé par <strong>Franck Darabont </strong>il n&rsquo;a pas bien performé au box-office dans le monde. Avec un budget proche de 25 millions de dollars, elle parvient à peine à récolter 73 millions dans le monde. S&rsquo;il est difficile de connaître avec certitude les raisons du comportement du public et ce qui fait le succès ou l&rsquo;échec d&rsquo;un film, <strong>Morgan FREEMAN</strong> a une théorie.</p>
<p>Lors d&rsquo;un entretien en <em>Le spectacle de Graham Norton</em>l&rsquo;animateur de l&rsquo;émission britannique a souligné <em>Le rachat de Shawshank </em>comme un succès <em>« tout le monde aime »</em>. Cependant, il a souligné qu&rsquo;il n&rsquo;avait pas bien marché au box-office, ce qui a également été reconnu par lui-même. <strong>Morgan FREEMAN</strong>qui l&rsquo;a défini comme <em>« un flop au box-office »</em>. C&rsquo;est alors que l&rsquo;acteur de 85 ans a donné son avis sur la question.</p>
<p><em>« La raison, bien sûr, est que les seuls vrais films de marketing sont le bouche à oreille. Vous pouvez en faire la promotion autant que vous voulez, mais si les premiers à le voir sortent et qu&rsquo;ils ne peuvent pas dire : « J&rsquo;ai vu ce grand film », vous n&rsquo;irez pas très loin. Quand les gens sont allés voir </em>Le rachat de Shawshank<em>, ils sont sortis en disant : &lsquo;J&rsquo;ai vu ce film incroyable. Il s&rsquo;appelle&#8230;' »</em>expliqué <strong>Morgan FREEMAN</strong>. Puis il se souvint : <em>« Une dame m&rsquo;a vu une fois dans un ascenseur et m&rsquo;a dit : &lsquo;Oh, je t&rsquo;ai vu dans The Hotsucker Reduction.&rsquo; Si vous ne pouvez pas passer le mot, vous ne vous en sortez pas bien. »</em>.</p>
<h2>+La marque que le film a laissée dans la carrière de Morgan Freeman</h2>
<p>En plus d&rsquo;être l&rsquo;un des grands classiques du cinéma moderne, <em>Le rachat de Shawshank </em>marque également une étape importante dans la carrière de <strong>Morgan FREEMAN</strong>. <strong>Graham Norton </strong>Il a interrogé l&rsquo;acteur sur une caractéristique qui a défini sa carrière pendant un certain temps : la voix off. <em>« Est-ce que c&rsquo;est le film qui a fait de vous M. Narration? »</em>consulté le <em>héberger</em>Quel <strong>Morgan FREEMAN </strong>Il répondit par l&rsquo;affirmative, sans hésiter un instant.

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0px 20px 0px;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
</p>
<p><strong><em>45secondes est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
</div>
</div>
<div class="OUTBRAIN" data-src="https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/fin-expliquee-de-la-saison-3-de-the-umbrella-academy-le-plan-de-sir-reginald-une-trahison-et-sa-scene-post-generique/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">Fin expliquée de la saison 3 de « The Umbrella Academy » : le plan de Sir Reginald, une trahison et sa scène post-générique</span></a></li>
<li class="g1-nav-single-next"><a href="https://45secondes.fr/the-paper-house-korea-premiere-fois-sur-netflix/" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">&lsquo;The Paper House: Korea&rsquo;: première fois sur Netflix</span></a></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-related-entries">

<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
</div>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-239330 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="En arrière-plan il y a la salle 2022 Chapitre 2 : Joel vit-il dans le multivers ?  et quelqu&rsquo;un traque Francesca Maldini" class="g1-frame" href="https://45secondes.fr/en-arriere-plan-il-y-a-la-salle-2022-chapitre-2-joel-vit-il-dans-le-multivers-et-quelquun-traque-francesca-maldini/"><div class="g1-frame-inner"><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="En arrière-plan il y a la salle 2022 Chapitre 2 : Joel vit-il dans le multivers ?  et quelqu&#039;un traque Francesca Maldini" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/en-arriere-plan-il-y-a-la-salle-2022-chapitre-2-joel-vit-il-dans-le-multivers-et-quelquun-traque-francesca-maldini/" rel="bookmark">En arrière-plan il y a la salle 2022 Chapitre 2 : Joel vit-il dans le multivers ? et quelqu&rsquo;un traque Francesca Maldini</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-239328 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="HBO : Qui se cache derrière Snow, le nouveau spin-off de Game of Thrones" class="g1-frame" href="https://45secondes.fr/hbo-qui-se-cache-derriere-snow-le-nouveau-spin-off-de-game-of-thrones/"><div class="g1-frame-inner"><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="HBO : Qui se cache derrière Snow, le nouveau spin-off de Game of Thrones" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/hbo-qui-se-cache-derriere-snow-le-nouveau-spin-off-de-game-of-thrones/" rel="bookmark">HBO : Qui se cache derrière Snow, le nouveau spin-off de Game of Thrones</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-239320 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Les acteurs idéaux pour un live-action Rocket Power" class="g1-frame" href="https://45secondes.fr/les-acteurs-ideaux-pour-un-live-action-rocket-power/"><div class="g1-frame-inner"><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Les acteurs idéaux pour un live-action Rocket Power" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/06/Les-acteurs-ideaux-pour-un-live-action-Rocket-Power-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/les-acteurs-ideaux-pour-un-live-action-rocket-power/" rel="bookmark">Les acteurs idéaux pour un live-action Rocket Power</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-239315 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="L&rsquo;acteur de DC qui jouera dans le redémarrage de Spy Kids de Netflix" class="g1-frame" href="https://45secondes.fr/lacteur-de-dc-qui-jouera-dans-le-redemarrage-de-spy-kids-de-netflix/"><div class="g1-frame-inner"><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="L&#039;acteur de DC qui jouera dans le redémarrage de Spy Kids de Netflix" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/06/Lacteur-de-DC-qui-jouera-dans-le-redemarrage-de-Spy-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/lacteur-de-dc-qui-jouera-dans-le-redemarrage-de-spy-kids-de-netflix/" rel="bookmark">L&rsquo;acteur de DC qui jouera dans le redémarrage de Spy Kids de Netflix</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-239311 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="« Guerre de voisins », le Mexicain « Dans le fond il y a une place » de Netflix" class="g1-frame" href="https://45secondes.fr/guerre-de-voisins-le-mexicain-dans-le-fond-il-y-a-une-place-de-netflix/"><div class="g1-frame-inner"><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Guerre de voisins&quot;, le Mexicain &quot;Dans le fond il y a une place&quot; de Netflix" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/1656029774_Guerre-de-voisins-le-Mexicain-Dans-le-fond-il-y-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/guerre-de-voisins-le-mexicain-dans-le-fond-il-y-a-une-place-de-netflix/" rel="bookmark">« Guerre de voisins », le Mexicain « Dans le fond il y a une place » de Netflix</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-239306 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Les films de Chris Evans classés du pire au meilleur" class="g1-frame" href="https://45secondes.fr/les-films-de-chris-evans-classes-du-pire-au-meilleur/"><div class="g1-frame-inner"><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Les films de Chris Evans classés du pire au meilleur" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/06/Les-films-de-Chris-Evans-classes-du-pire-au-meilleur-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/les-films-de-chris-evans-classes-du-pire-au-meilleur/" rel="bookmark">Les films de Chris Evans classés du pire au meilleur</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<div class="g1-advertisement g1-advertisement-before-dont-miss">

<div class="quads-location quads-ad" id="quads-ad" style="">
</div>
</div>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/morgan-freeman-a-explique-pourquoi-the-shawshank-redemption-etait-un-flop/" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2022/06/Morgan-Freeman-a-explique-pourquoi-The-Shawshank-Redemption-etait-un.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="740" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="bimber_widget_posts-8" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-listxxs-mod11">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-tile g1-dark post-239334 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Natalie Portman a été invitée à devenir « aussi grande que possible » pour son rôle dans Thor : Love And Thunder" class="g1-frame" href="https://45secondes.fr/natalie-portman-a-ete-invitee-a-devenir-aussi-grande-que-possible-pour-son-role-dans-thor-love-and-thunder/"><div class="g1-frame-inner"><img width="648" height="390" src="https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande.png" class="attachment-bimber-tile size-bimber-tile wp-post-image" alt="Crédit : Walt Disney Pictures/Walt Disney Studios/Motion Pictures" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande.png 648w, https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande-300x181.png 300w, https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande-561x338.png 561w, https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande-265x159.png 265w, https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande-531x320.png 531w, https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande-364x219.png 364w, https://45secondes.fr/wp-content/uploads/2022/06/Natalie-Portman-a-ete-invitee-a-devenir-aussi-grande-608x366.png 608w" sizes="(max-width: 648px) 100vw, 648px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/natalie-portman-a-ete-invitee-a-devenir-aussi-grande-que-possible-pour-son-role-dans-thor-love-and-thunder/" rel="bookmark">Natalie Portman a été invitée à devenir « aussi grande que possible » pour son rôle dans Thor : Love And Thunder</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-239332 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Le prochain épisode de The Boys est l&rsquo;une des heures les plus « sexuellement graphiques de la télévision grand public »" class="g1-frame" href="https://45secondes.fr/le-prochain-episode-de-the-boys-est-lune-des-heures-les-plus-sexuellement-graphiques-de-la-television-grand-public/"><div class="g1-frame-inner"><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/06/Le-prochain-episode-de-The-Boys-est-lune-des-heures-90x67.jpeg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Bouclez-vous pour une balade coquine.  Crédit : Prime Studios" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/Le-prochain-episode-de-The-Boys-est-lune-des-heures-90x67.jpeg 90w, https://45secondes.fr/wp-content/uploads/2022/06/Le-prochain-episode-de-The-Boys-est-lune-des-heures-192x144.jpeg 192w, https://45secondes.fr/wp-content/uploads/2022/06/Le-prochain-episode-de-The-Boys-est-lune-des-heures-384x288.jpeg 384w, https://45secondes.fr/wp-content/uploads/2022/06/Le-prochain-episode-de-The-Boys-est-lune-des-heures-180x135.jpeg 180w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-prochain-episode-de-the-boys-est-lune-des-heures-les-plus-sexuellement-graphiques-de-la-television-grand-public/" rel="bookmark">Le prochain épisode de The Boys est l&rsquo;une des heures les plus « sexuellement graphiques de la télévision grand public »</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-239330 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="En arrière-plan il y a la salle 2022 Chapitre 2 : Joel vit-il dans le multivers ?  et quelqu&rsquo;un traque Francesca Maldini" class="g1-frame" href="https://45secondes.fr/en-arriere-plan-il-y-a-la-salle-2022-chapitre-2-joel-vit-il-dans-le-multivers-et-quelquun-traque-francesca-maldini/"><div class="g1-frame-inner"><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="En arrière-plan il y a la salle 2022 Chapitre 2 : Joel vit-il dans le multivers ?  et quelqu&#039;un traque Francesca Maldini" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/06/1656047180_En-arriere-plan-il-y-a-la-salle-2022-Chapitre-2-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/en-arriere-plan-il-y-a-la-salle-2022-chapitre-2-joel-vit-il-dans-le-multivers-et-quelquun-traque-francesca-maldini/" rel="bookmark">En arrière-plan il y a la salle 2022 Chapitre 2 : Joel vit-il dans le multivers ? et quelqu&rsquo;un traque Francesca Maldini</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-239328 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="HBO : Qui se cache derrière Snow, le nouveau spin-off de Game of Thrones" class="g1-frame" href="https://45secondes.fr/hbo-qui-se-cache-derriere-snow-le-nouveau-spin-off-de-game-of-thrones/"><div class="g1-frame-inner"><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="HBO : Qui se cache derrière Snow, le nouveau spin-off de Game of Thrones" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/06/HBO-Qui-se-cache-derriere-Snow-le-nouveau-spin-off-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/hbo-qui-se-cache-derriere-snow-le-nouveau-spin-off-de-game-of-thrones/" rel="bookmark">HBO : Qui se cache derrière Snow, le nouveau spin-off de Game of Thrones</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-239326 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-featured-media "><a title="Stranger Things 4 : Qui est Vecna ​​?" class="g1-frame" href="https://45secondes.fr/stranger-things-4-qui-est-vecna-%e2%80%8b%e2%80%8b/"><div class="g1-frame-inner"><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/06/1656043930_Stranger-Things-4-Qui-est-Vecna-​​-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Stranger Things 4 : Qui Est Vecna ​​?" loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/1656043930_Stranger-Things-4-Qui-est-Vecna-​​-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/06/1656043930_Stranger-Things-4-Qui-est-Vecna-​​-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/1656043930_Stranger-Things-4-Qui-est-Vecna-​​-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/1656043930_Stranger-Things-4-Qui-est-Vecna-​​-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/06/1656043930_Stranger-Things-4-Qui-est-Vecna-​​-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/stranger-things-4-qui-est-vecna-%e2%80%8b%e2%80%8b/" rel="bookmark">Stranger Things 4 : Qui est Vecna ​​?</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-239322 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Chris Daughtry parle de la « culpabilité » qu&rsquo;il a ressentie après la mort de sa fille" class="g1-frame" href="https://45secondes.fr/chris-daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-la-mort-de-sa-fille/"><div class="g1-frame-inner"><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Daughtry a perdu sa belle-fille Hannah Price (photo) l&#039;année dernière en novembre." loading="lazy" srcset="https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-300x225.jpg 300w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-561x420.jpg 561w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-265x198.jpg 265w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-531x398.jpg 531w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-364x273.jpg 364w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-728x545.jpg 728w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-608x455.jpg 608w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-758x568.jpg 758w, https://45secondes.fr/wp-content/uploads/2022/06/Chris-Daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres.jpg 760w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chris-daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-la-mort-de-sa-fille/" rel="bookmark">Chris Daughtry parle de la « culpabilité » qu&rsquo;il a ressentie après la mort de sa fille</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.529411764706pt;" aria-label="Amazon (977 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.235294117647pt;" aria-label="Apple (1 645 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.529411764706pt;" aria-label="application (2 154 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.647058823529pt;" aria-label="applications (1 472 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.470588235294pt;" aria-label="Chine (802 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.941176470588pt;" aria-label="console (1 886 éléments)">console</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-7" style="font-size: 8.2352941176471pt;" aria-label="CYBERPUNK (512 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-8" style="font-size: 8.3529411764706pt;" aria-label="Dark (521 éléments)">Dark</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-9" style="font-size: 16.117647058824pt;" aria-label="espace (2 418 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-10" style="font-size: 19.294117647059pt;" aria-label="Film (4 514 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-11" style="font-size: 12pt;" aria-label="france (1 079 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-12" style="font-size: 13.882352941176pt;" aria-label="google (1 565 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-13" style="font-size: 15.529411764706pt;" aria-label="hip-hop (2 153 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-14" style="font-size: 9.8823529411765pt;" aria-label="iOS (709 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-15" style="font-size: 11.529411764706pt;" aria-label="iPhone (975 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-16" style="font-size: 8.1176470588235pt;" aria-label="japon (501 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-17" style="font-size: 9.0588235294118pt;" aria-label="LGBT (599 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-18" style="font-size: 9.5294117647059pt;" aria-label="logiciel (662 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-19" style="font-size: 13.058823529412pt;" aria-label="Marvel (1 310 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-20" style="font-size: 11.058823529412pt;" aria-label="microsoft (895 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 14.352941176471pt;" aria-label="mobile (1 686 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-22" style="font-size: 15.647058823529pt;" aria-label="musique (2 210 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-23" style="font-size: 11.294117647059pt;" aria-label="nasa (942 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-24" style="font-size: 19.411764705882pt;" aria-label="Netflix (4 619 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-25" style="font-size: 9.0588235294118pt;" aria-label="Nintendo (599 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-26" style="font-size: 14.235294117647pt;" aria-label="playstation (1 654 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-27" style="font-size: 12.470588235294pt;" aria-label="ps4 (1 161 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-28" style="font-size: 13.058823529412pt;" aria-label="PS5 (1 312 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-29" style="font-size: 9.1764705882353pt;" aria-label="radio (618 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 11.764705882353pt;" aria-label="Samsung (1 027 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-31" style="font-size: 14pt;" aria-label="smartphone (1 595 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-32" style="font-size: 13.058823529412pt;" aria-label="Sony (1 315 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/spider-man/" class="tag-cloud-link tag-link-3399 tag-link-position-33" style="font-size: 8.2352941176471pt;" aria-label="Spider-Man (512 éléments)">Spider-Man</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-34" style="font-size: 10.823529411765pt;" aria-label="star wars (859 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-35" style="font-size: 22pt;" aria-label="streaming (7 581 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-36" style="font-size: 8pt;" aria-label="Switch (487 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-37" style="font-size: 16.941176470588pt;" aria-label="série (2 786 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-38" style="font-size: 10.941176470588pt;" aria-label="Trump (869 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-39" style="font-size: 14.588235294118pt;" aria-label="téléphone (1 773 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-40" style="font-size: 11.529411764706pt;" aria-label="voiture (971 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/whatsapp/" class="tag-cloud-link tag-link-2991 tag-link-position-41" style="font-size: 8.2352941176471pt;" aria-label="WhatsApp (509 éléments)">WhatsApp</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.529411764706pt;" aria-label="xbox (1 435 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.8823529411765pt;" aria-label="Xbox Series X (706 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 9.1764705882353pt;" aria-label="xiaomi (621 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 15.764705882353pt;" aria-label="États-Unis (2 246 éléments)">États-Unis</a></div>
</aside><aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Sites amis</span></h2></header> <div class="textwidget"><p><a href="https://www.urban-fusions.fr/">Urban-fusions</a></p>
</div>
</aside></div>
</div>
</div>
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239334 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/natalie-portman-a-ete-invitee-a-devenir-aussi-grande-que-possible-pour-son-role-dans-thor-love-and-thunder/" rel="bookmark">Natalie Portman a été invitée à devenir « aussi grande que possible » pour son rôle dans Thor : Love And Thunder</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239332 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-prochain-episode-de-the-boys-est-lune-des-heures-les-plus-sexuellement-graphiques-de-la-television-grand-public/" rel="bookmark">Le prochain épisode de The Boys est l&rsquo;une des heures les plus « sexuellement graphiques de la télévision grand public »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239322 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chris-daughtry-parle-de-la-culpabilite-quil-a-ressentie-apres-la-mort-de-sa-fille/" rel="bookmark">Chris Daughtry parle de la « culpabilité » qu&rsquo;il a ressentie après la mort de sa fille</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239317 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/ils-ne-me-connaissent-pas-serie-netflix-britannique-distribution-intrigue-et-critique/" rel="bookmark">Ils ne me connaissent pas, série Netflix britannique : distribution, intrigue et critique</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239313 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-fans-dextreme-droite-des-garcons-stupefaits-apres-avoir-finalement-realise-que-homelander-est-diabolique/" rel="bookmark">Les fans d&rsquo;extrême droite des garçons stupéfaits après avoir finalement réalisé que Homelander est diabolique</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239308 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dragon-ball-produit-une-nouvelle-serie-animee/" rel="bookmark">Dragon Ball produit une nouvelle série animée</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239304 post type-post status-publish format-standard has-post-thumbnail category-musique">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kim-kardashian-et-kanye-west-reperes-portant-le-meme-chapeau-quelques-jours-apres-avoir-traine-ensemble/" rel="bookmark">Kim Kardashian et Kanye West repérés portant le même chapeau quelques jours après avoir traîné ensemble</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239297 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kevin-feige-discute-de-lavenir-de-chris-hemsworth-en-tant-que-thor/" rel="bookmark">Kevin Feige discute de l&rsquo;avenir de Chris Hemsworth en tant que Thor</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239281 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sandra-bullock-quel-age-a-t-elle-et-pourquoi-prend-elle-sa-retraite-dacteur/" rel="bookmark">Sandra Bullock: quel âge a-t-elle et pourquoi prend-elle sa retraite d&rsquo;acteur</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239272 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/benedict-cumberbatch-participera-t-il-a-doctor-strange-3-cest-ce-que-dit-lacteur/" rel="bookmark">Benedict Cumberbatch participera-t-il à Doctor Strange 3 ? C&rsquo;est ce que dit l&rsquo;acteur</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2021</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239326 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/stranger-things-4-qui-est-vecna-%e2%80%8b%e2%80%8b/" rel="bookmark">Stranger Things 4 : Qui est Vecna ​​?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239260 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/diablo-immortal-comment-trouver-et-vaincre-le-boss-du-raid-vitaath-the-trembling-death-guide/" rel="bookmark">Diablo Immortal: Comment trouver et vaincre le boss du raid Vitaath The Trembling Death (Guide)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239188 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/final-fantasy-16-na-pas-de-monde-ouvert/" rel="bookmark">Final Fantasy 16 n&rsquo;a pas de monde ouvert</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239144 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/doctor-strange-2-est-disponible-en-streaming-sur-disney-a-partir-daujourdhui/" rel="bookmark">Doctor Strange 2 est disponible en streaming sur Disney+ à partir d&rsquo;aujourd&rsquo;hui</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">

<article class="entry-tpl-otxtlist post-239060 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/juillet-2022-disney-plus-ce-sont-les-nouveaux-films-et-series/" rel="bookmark">Juillet 2022 Disney Plus : Ce sont les nouveaux films et séries</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-239020 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sony-sapprete-a-sortir-trois-nouveaux-casques-de-jeu-voici-a-quoi-ils-ressembleraient/" rel="bookmark">Sony s&rsquo;apprête à sortir trois nouveaux casques de jeu, voici à quoi ils ressembleraient</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-238936 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/uncharted-netflix-devrait-bientot-repertorier-le-film/" rel="bookmark">Uncharted : Netflix devrait bientôt répertorier le film</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-238862 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/un-grille-pain-au-lieu-dun-fusil-dassaut-le-commandant-karl-transforme-des-articles-menagers-en-armes-a-feu-avec-boom/" rel="bookmark">Un grille-pain au lieu d&rsquo;un fusil d&rsquo;assaut ? Le commandant Karl transforme des articles ménagers en armes à feu avec boom</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-238829 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/7-vs-wild-saison-2-concurrents-ces-deux-la-ont-deja-confirme/" rel="bookmark">7 vs Wild Saison 2 Concurrents – Ces deux-là ont déjà confirmé</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-238730 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/annonce-officielle-de-la-saison-2-de-7-contre-wild-lieu-defis-date-et-diffusion-mise-a-jour/" rel="bookmark">Annonce officielle de la saison 2 de 7 contre Wild : lieu, défis, date et diffusion – mise à jour</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></center></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-209886 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-316-asta-contre-lucifero/" rel="bookmark">Black Clover 316: Asta contre Lucifero</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-205204 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/blue-exorcist-ordre-de-veille-pour-les-series-et-les-films-guide-de-remplissage/" rel="bookmark">Blue Exorcist : Ordre de veille pour les séries et les films, Guide de remplissage</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203532 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/qui-est-le-pere-dizuku-midoriya-deku-is-he-all-for-one/" rel="bookmark">Qui est le père d&rsquo;Izuku Midoriya (Deku)?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203543 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-yeux-de-boruto-le-vrai-pouvoir-de-jougan/" rel="bookmark">Les yeux de Boruto : le vrai pouvoir de Jougan</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203201 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/tout-sur-la-technique-de-respiration-solaire-tueur-de-demons/" rel="bookmark">Tout sur la technique de respiration solaire : Tueur de démons</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202811 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-311-yuno-a-pris-sa-revanche/" rel="bookmark">Black Clover 311 : Yuno a pris sa revanche ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202707 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/rengoku-mourra-t-il-dans-lanime-demon-slayer/" rel="bookmark">Rengoku mourra-t-il dans l&rsquo;anime Demon Slayer ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202719 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kurama-est-il-vivant-naruto-recuperera-t-il-kurama/" rel="bookmark">Kurama est-il vivant ? Naruto récupérera-t-il Kurama ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202228 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/en-quoi-star-and-stripe-est-il-meilleur-que-all-might/" rel="bookmark">En quoi Star and Stripe est-il meilleur que All Might ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-201092 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/star-and-stripe-vs-all-for-one-my-hero-academia-chapitre-331/" rel="bookmark">Star and Stripe vs All For One: My Hero Academia Chapitre 331</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="tag_cloud-26" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Étiquettes</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.529411764706pt;" aria-label="Amazon (977 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.235294117647pt;" aria-label="Apple (1 645 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.529411764706pt;" aria-label="application (2 154 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.647058823529pt;" aria-label="applications (1 472 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.470588235294pt;" aria-label="Chine (802 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.941176470588pt;" aria-label="console (1 886 éléments)">console</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-7" style="font-size: 8.2352941176471pt;" aria-label="CYBERPUNK (512 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-8" style="font-size: 8.3529411764706pt;" aria-label="Dark (521 éléments)">Dark</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-9" style="font-size: 16.117647058824pt;" aria-label="espace (2 418 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-10" style="font-size: 19.294117647059pt;" aria-label="Film (4 514 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-11" style="font-size: 12pt;" aria-label="france (1 079 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-12" style="font-size: 13.882352941176pt;" aria-label="google (1 565 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-13" style="font-size: 15.529411764706pt;" aria-label="hip-hop (2 153 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-14" style="font-size: 9.8823529411765pt;" aria-label="iOS (709 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-15" style="font-size: 11.529411764706pt;" aria-label="iPhone (975 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-16" style="font-size: 8.1176470588235pt;" aria-label="japon (501 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-17" style="font-size: 9.0588235294118pt;" aria-label="LGBT (599 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-18" style="font-size: 9.5294117647059pt;" aria-label="logiciel (662 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-19" style="font-size: 13.058823529412pt;" aria-label="Marvel (1 310 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-20" style="font-size: 11.058823529412pt;" aria-label="microsoft (895 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 14.352941176471pt;" aria-label="mobile (1 686 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-22" style="font-size: 15.647058823529pt;" aria-label="musique (2 210 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-23" style="font-size: 11.294117647059pt;" aria-label="nasa (942 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-24" style="font-size: 19.411764705882pt;" aria-label="Netflix (4 619 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-25" style="font-size: 9.0588235294118pt;" aria-label="Nintendo (599 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-26" style="font-size: 14.235294117647pt;" aria-label="playstation (1 654 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-27" style="font-size: 12.470588235294pt;" aria-label="ps4 (1 161 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-28" style="font-size: 13.058823529412pt;" aria-label="PS5 (1 312 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-29" style="font-size: 9.1764705882353pt;" aria-label="radio (618 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-30" style="font-size: 11.764705882353pt;" aria-label="Samsung (1 027 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-31" style="font-size: 14pt;" aria-label="smartphone (1 595 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-32" style="font-size: 13.058823529412pt;" aria-label="Sony (1 315 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/spider-man/" class="tag-cloud-link tag-link-3399 tag-link-position-33" style="font-size: 8.2352941176471pt;" aria-label="Spider-Man (512 éléments)">Spider-Man</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-34" style="font-size: 10.823529411765pt;" aria-label="star wars (859 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-35" style="font-size: 22pt;" aria-label="streaming (7 581 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-36" style="font-size: 8pt;" aria-label="Switch (487 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-37" style="font-size: 16.941176470588pt;" aria-label="série (2 786 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-38" style="font-size: 10.941176470588pt;" aria-label="Trump (869 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-39" style="font-size: 14.588235294118pt;" aria-label="téléphone (1 773 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-40" style="font-size: 11.529411764706pt;" aria-label="voiture (971 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/whatsapp/" class="tag-cloud-link tag-link-2991 tag-link-position-41" style="font-size: 8.2352941176471pt;" aria-label="WhatsApp (509 éléments)">WhatsApp</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.529411764706pt;" aria-label="xbox (1 435 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.8823529411765pt;" aria-label="Xbox Series X (706 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 9.1764705882353pt;" aria-label="xiaomi (621 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 15.764705882353pt;" aria-label="États-Unis (2 246 éléments)">États-Unis</a></div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Latest </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1838a818d6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script defer='defer' id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://45secondes.fr/wp-content/cache/asset-cleanup/js/body-591b7d3be4966389a027f30a8b6e164d1c4f9e44.js'></script><noscript><link rel='stylesheet' id='wpacu-combined-google-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:300,400,500,600,700|Roboto:300,400,500,600,700,900&amp;subset=latin,latin-ext' type='text/css' media='all' /></noscript>
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sticky" class="hit-sticky" style="position:fixed;z-index:200;bottom:0;left:0;min-height:50px;width:100%;height:auto;text-align:center;"></div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7203a0359f7a9c88',m:'7S84DSobJB9B1xJe1BtHHi_14u4QL0Wo4SCk6VJmS5o-1656054440-0-AV+Dnk1YaJysbnVHb2cOnpktDJWOpuj7uL9kKtjwEv4ZmfBK5+fC+FKHykosTmovkzJLVCEW7cR7RZ/BfF6403hjld6mMMoCigCqXe+zoD24wrCP8DIi3Zr24j6cMOmL+nxqmZkEWL40+ErE9mTlG6vQQ/AIh0aq8ccxywinws/RMLAf5GjLwGLXGPdV/UJFJzr4k1wqCMJ02BNhcM1QnjU=',s:[0x4f82c595de,0xaac40ae142],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7203a0359f7a9c88","version":"2022.6.0","r":1,"token":"f503b84331e64ced965adf62f3a09980","si":100}' crossorigin="anonymous"></script>
</body>
</html>
