 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script async src="https://a.rltd.io/tags/45s.js"></script>
<meta property="og:description" content="" />
<meta name="twitter:description" content="" />
<meta name="description" content="" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Les fans ne peuvent pas croire que l&#039;acteur de Tracy Beaker Dani Harmer était dans Harry Potter</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Davies a déclaré qu&#039;elle était une grande fan de la série CBBC L&#039;histoire de Tracy Beaker - adapté des romans de Jacqueline Wilson - et qu&#039;elle a hâte que le" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/" />
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Les fans ne peuvent pas croire que l&#039;acteur de Tracy Beaker Dani Harmer était dans Harry Potter">
<meta property="og:description" content="Davies a déclaré qu&#039;elle était une grande fan de la série CBBC L&#039;histoire de Tracy Beaker - adapté des romans de Jacqueline Wilson - et qu&#039;elle a hâte que le">
<meta property="og:url" content="https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/">
<meta property="og:site_name" content="45 Secondes.fr">
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/">
<meta property="article:tag" content="Film">
<meta property="article:tag" content="Harry Potter">
<meta property="article:tag" content="Netflix">
<meta property="article:tag" content="série">
<meta property="article:tag" content="streaming">
<meta property="article:section" content="Actualité">
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg">
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg">
<meta property="og:image:width" content="648">
<meta property="og:image:height" content="1052">
<meta property="og:image:alt" content="Crédit: Warner Bros.">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Les fans ne peuvent pas croire que l&#039;acteur de Tracy Beaker Dani Harmer était dans Harry Potter">
<meta name="twitter:description" content="Davies a déclaré qu&#039;elle était une grande fan de la série CBBC L&#039;histoire de Tracy Beaker - adapté des romans de Jacqueline Wilson - et qu&#039;elle a hâte que le">
<meta name="twitter:site" content="@https://twitter.com/45_secondes_">
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_">
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#primaryImage","url":"https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg","width":"648","height":"1052"},{"@type":"WebPage","@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#webpage","url":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/","name":"Les fans ne peuvent pas croire que l&#039;acteur de Tracy Beaker Dani Harmer \u00e9tait dans Harry Potter","datePublished":"2021-02-09T15:50:12+01:00","dateModified":"2021-02-09T15:50:12+01:00","isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#primaryImage"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Les fans ne peuvent pas croire que l&#039;acteur de Tracy Beaker Dani Harmer \u00e9tait dans Harry Potter","datePublished":"2021-02-09T15:50:12+01:00","dateModified":"2021-02-09T15:50:12+01:00","author":{"@type":"Person","name":"\u00c9melyne"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"Davies a d\u00e9clar\u00e9 qu'elle \u00e9tait une grande fan de la s\u00e9rie CBBC L'histoire de Tracy Beaker - adapt\u00e9 des romans de Jacqueline Wilson - et qu'elle a h\u00e2te que le nouveau spectacle arrive sur nos \u00e9crans.","@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#webpage"},"image":{"@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#primaryImage"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/#webpage"}}]}</script>

<link rel="amphtml" href="https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/amp/" /><meta name="generator" content="AMP for WP 1.0.75" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux" href="https://45secondes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux des commentaires" href="https://45secondes.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#ffa31b}.bzkshop .bzkshop-button{background-color:#ffa31b}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#ffa31b}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/octrino/public/css/octrino-public.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 80%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ff7f00;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #333333;}div#ez-toc-container ul.ez-toc-list a:visited {color: #ff7f00;}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/uploads/dynamic-style-1612778771.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js' defer></script>
<script type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script src="https://45secondes.fr/wp-includes/js/jquery/jquery.js" defer><\/script>')
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/octrino/public/js/octrino-public.js?ver=1.0.0' id='octrino-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.6.1' id='wp_automatic_gallery-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.16' id='quads-ad-ga-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<link rel="https://api.w.org/" href="https://45secondes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://45secondes.fr/wp-json/wp/v2/posts/124072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://45secondes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://45secondes.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://45secondes.fr/?p=124072' />
<link rel="alternate" type="application/json+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fles-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Fles-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter%2F&#038;format=xml" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Les fans ne peuvent pas croire que l&#039;acteur de Tracy Beaker Dani Harmer était dans Harry Potter","pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualite"],"pageAttributes":["film","harry-potter","netflix","serie","streaming"]};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');//]]>
</script>

<script type="text/javascript" src="https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLVBCQlJCTlMnKTs='></script>

<style>
	@font-face {
		font-family: "bimber";
							src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="theme-color" content="#f9f9f9" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			.g1-content-narrow>div, .g1-content-narrow>h1, .g1-content-narrow>h2, .g1-content-narrow>h3, .g1-content-narrow>h4, .g1-content-narrow>h5, .g1-content-narrow>h6, .g1-content-narrow>hr, .g1-content-narrow>p, .g1-content-narrow>pre, .g1-content-narrow>section, .g1-content-narrow>table, .g1-content-narrow>ul{
    max-width: 732px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="post-template-default single single-post postid-124072 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/actualite/" href="https://45secondes.fr/actualite/">
<span itemprop="name">Actualité</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Les fans ne peuvent pas croire que l&rsquo;acteur de Tracy Beaker Dani Harmer était dans Harry Potter</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-124072" class="entry-tpl-classic post-124072 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-film tag-harry-potter tag-netflix tag-serie tag-streaming" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://45secondes.fr/actualite/" class="entry-category entry-category-item-2639"><span itemprop="articleSection">Actualité</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Les fans ne peuvent pas croire que l&rsquo;acteur de Tracy Beaker Dani Harmer était dans Harry Potter</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">par</span>
<a href="https://45secondes.fr/author/emelyne/" title="Article par Émelyne" rel="author">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Émelyne" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/09/Emelyne-avatar.jpg" /><noscript><img src="https://45secondes.fr/wp-content/uploads/2020/09/Emelyne-avatar.jpg" width="40" height="40" alt="Émelyne" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
<strong itemprop="name">Émelyne</strong>
</a>
</span>
<time class="entry-date" datetime="2021-02-09T15:50:12+01:00" itemprop="datePublished">9 février 2021, 15h50</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_top" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_top'); });
  </script>
</div>
</div>
<div>
<div class="css-1oteowz">
<p>S&rsquo;adressant à <a target="_blank" title="Twitter" href=" https://45secondes.fr/tag/twitter/">Twitter</a>, un fan qui pensait avoir repéré Harmer, maintenant âgé de 32 ans, derrière Hermione Granger, a écrit: « <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Je pense avoir trouvé </span><span class="r-18u37iz"><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">@DaniHarmer</span></span> dans <i>Harry Potter et la pierre philosophale</i>, elle est derrière Oliver Wood après qu&rsquo;Hermione parle.  »
</p>
</div>
<div class="css-1oteowz">
<p>Harmer a confirmé qu&rsquo;elle était en fait dans le<a target="_blank" title=" film" href=" https://45secondes.fr/serie-tv-film/"> film</a> et que les fans étaient déconcertés. L&rsquo;un d&rsquo;eux a écrit: « Omg! Je me souviens avoir lu il y a des années que vous y étiez mais je n&rsquo;ai jamais pu vous repérer avant!
</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_mid'); });
  </script>
</div>
</div>
</div>
<div class="css-1oteowz">
<p>Un autre a ajouté: « Combien de fois ai-je regardé ce film sans jamais remarquer omg. » Un troisième a commenté: « Cela souffle mon ESPRIT. »
</p>
</div>
<div class="css-1oteowz">
<p>Quelqu&rsquo;un d&rsquo;autre a suggéré: « Imaginez échanger la vie de Harry Potter et Tracy Beaker, je pense que Beaker aurait manipulé les Dursley et Potter aurait préféré le dépotoir. »
</p>
</div>
<figure class="css-15rqa61"><picture class="css-1g00ww3"><source media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg"></source><source media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp"></source><source media="(min-width: 381px) and (min-resolution: 2dppx)" type="image/webp"></source><source media="(min-width: 381px) and (min-resolution: 2dppx)" type="image/jpeg"></source><source type="image/webp"></source><source type="image/jpeg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Crédit: Warner Bros." data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg"><noscript><img src="https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg" alt="Crédit: Warner Bros."></noscript></picture><figcaption class="css-1svj1eg">Crédit: Warner Bros.</figcaption></figure>
<div class="css-1oteowz">
<p>L&rsquo;année dernière, la BBC a partagé des premières images de Tracy Beaker en tant que maman alors que la chaîne se prépare pour une nouvelle série, se concentrant sur sa vie d&rsquo;adulte avec un enfant à elle.
</p>
</div>
<div class="css-1oteowz">
<p>Dani reprendra son tole mais elle a maintenant une fille de 11 ans, Jess, qui est jouée par Emma Davies.
</p>
</div>
<div class="css-1oteowz">
<p><em>Ma maman Tracy Beaker </em>est raconté du point de vue de Jess et suit le couple alors qu&rsquo;ils luttent pour faire face financièrement, Tracy trouvant l&rsquo;amour sous la forme d&rsquo;un riche petit ami ancien footballeur Sean Godfrey (Jordan Duvigneau).
</p>
</div>
<figure class="css-15rqa61"><picture class="css-1g00ww3"><source media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/jpeg"></source><source media="(min-width: 0px) and (max-width: 380px) and (max-resolution: 1dppx)" type="image/webp"></source><source media="(min-width: 381px) and (min-resolution: 2dppx)" type="image/webp"></source><source media="(min-width: 381px) and (min-resolution: 2dppx)" type="image/jpeg"></source><source type="image/webp"></source><source type="image/jpeg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tracy Beaker revient pour une autre série.  Crédit: BBC" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/1612882212_666_Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg"><noscript><img src="https://45secondes.fr/wp-content/uploads/2021/02/1612882212_666_Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg" alt="Tracy Beaker revient pour une autre série.  Crédit: BBC"></noscript></picture><figcaption class="css-1svj1eg">Tracy Beaker revient pour une autre série. Crédit: BBC</figcaption></figure>
<div class="css-1oteowz">
<p>Davies a déclaré qu&rsquo;elle était une grande fan de la série CBBC <em>L&rsquo;histoire de Tracy Beaker &#8211; </em>adapté des romans de Jacqueline Wilson &#8211; et qu&rsquo;elle a hâte que le nouveau spectacle arrive sur nos écrans.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/decouvrez-ce-qui-a-inspire-pixar-pour-creer-soul/" target="_blank" class="uc4feb248389e70a6f71fcf537dc670d7"><style> .uc4feb248389e70a6f71fcf537dc670d7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .uc4feb248389e70a6f71fcf537dc670d7:active, .uc4feb248389e70a6f71fcf537dc670d7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc4feb248389e70a6f71fcf537dc670d7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc4feb248389e70a6f71fcf537dc670d7 .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .uc4feb248389e70a6f71fcf537dc670d7 .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .uc4feb248389e70a6f71fcf537dc670d7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Découvrez ce qui a inspiré Pixar pour créer «Soul»</span></div></a></div></div>
<div></div>
<div class="css-1oteowz">
<p>Elle a déclaré: «J&rsquo;aime vraiment jouer Jess Beaker, c&rsquo;est un personnage tellement amusant à jouer. C&rsquo;était tellement génial de commencer à travailler sur la série alors que mon frère et moi l&rsquo;avons regardé <em>Tracy Beaker</em> aussi loin que je me souvienne, nous sommes de grands fans!</p>
</div>
<div class="css-1oteowz">
<p>«Le tournage jusqu&rsquo;à présent a été fantastique, tout le monde est vraiment gentil et amical et je passe le meilleur temps.
</p>
</div>
<div class="css-1oteowz">
<p>Dans sa propre déclaration, Harmer a déclaré: «Les mots ne peuvent pas décrire à quel point je suis excitée de ramener Tracy.
</p>
</div>
<div class="css-1oteowz">
<p>« Je suis comme tous les fans et j&rsquo;ai désespérément besoin de savoir ce que Tracy a fait et où va la mener son prochain voyage. Ça a été tellement agréable de travailler avec des visages familiers aussi. Le script est génial et Je pense que le public va adorer où va l&rsquo;histoire.  »
</p>
</div>
<div class="css-1oteowz">
<p><em><em>Ma maman Tracy Beaker </em></em>fera ses débuts sur BBC iPlayer le 12 février.

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_end" style="margin-top:20px;margin-bottom:60px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_end'); });
  </script>
</div>
</div>
</p>
</div>
</div>
<p><strong><em><a target="_blank" title="45secondes" href=" https://45secondes.fr/">45secondes</a> est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class="bzkshop bzkshop-grid"><ul class=bzkshop-list> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMjg4MTg3MzQ4OSYuc2lnPUhIUzlrUzZFeTZjcWRvR1ZjdDhLVEU5RnBnYy0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDAzMzIzMjMmY29tSWQ9MTYxMTk0MTMmY29udGV4dExldmVsPTEmY29udGV4dE9mZmVyUG9zaXRpb249MSZjb250ZXh0UGFnZVNpemU9MzEmY291bnRyeT1mciZlY3M9b2smbWVyY2hhbnRpZD0xNjExOTQxMyZvZmZlcklkPWI2NmI4M2ZiMzUxMDE2YzZkZmE3NTZkZTc1OTRjZDliJnNlYXJjaElkPTEwNzY5OTIwNzE0MTUzXzE2MTI4ODE4NzMzOTBfNzU5NzQ5JnNlYXJjaFF1ZXJ5PWJHVnpJR1poYm5NZ2JtVWdjR1YxZG1WdWRDQndZWE1nWTNKdmFYSmxJSEYxWlNCc0lISnpjWFZ2SUdGamRHVjFjaUJrWlNCMGNtRmplU0JpWldGclpYSWdaR0Z1YVNCb1lYSnRaWEklM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=16119413&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fpierce-images.imgix.net%2Fimages%2Fc%2F7%2Fe%2Fd%2Fc7ed3558362548b6e655f5e9960c64ebec26b944_2_PIA_97615_0_20.png&amp;sign=8PKzNDEthXX7PpD7mXzJzcxLZVVSAcrdk0MgTvJ2VcQ-&amp;searchId=10769920714153_1612881873390_759749&amp;offerId=b66b83fb351016c6dfa756de7594cd9b)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=16119413&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fpierce-images.imgix.net%2Fimages%2Fc%2F7%2Fe%2Fd%2Fc7ed3558362548b6e655f5e9960c64ebec26b944_2_PIA_97615_0_20.png&amp;sign=8PKzNDEthXX7PpD7mXzJzcxLZVVSAcrdk0MgTvJ2VcQ-&amp;searchId=10769920714153_1612881873390_759749&amp;offerId=b66b83fb351016c6dfa756de7594cd9b"> </div> <div class=bzkshop-logo></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Macna Gants Femme Macna Octar Noir-Bordeaux-Rose L</div> <div class=bzkshop-description itemprop=description>Les Macna Octar sont une paire de gants ultra légers qui peuvent facilement être portés en ville pendant les plus chaudes journées !Faits d’un mélange de Nash, de Néoprène et de Spandex, ils ne pourraient pas être plus confortables que ça.Le protège-articulations en TPU souple est confortable absorbe bien les</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="44.95">44,95 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Macna"> <meta itemprop="sku" content="b66b83fb351016c6dfa756de7594cd9b"> <meta itemprop="gtin13" content="8718913074194"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMjg4MTg3MzQ5MCYuc2lnPUNZNHZSRjE5RUhPY0FrcFVPMm42cHBRTnZ3Yy0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDAzMzIzMjMmY29tSWQ9MTYxMTk0MTMmY29udGV4dExldmVsPTEmY29udGV4dE9mZmVyUG9zaXRpb249MiZjb250ZXh0UGFnZVNpemU9MzEmY291bnRyeT1mciZlY3M9b2smbWVyY2hhbnRpZD0xNjExOTQxMyZvZmZlcklkPTc4NTgwMWQyYWRiZDc5NmE2YWM2NTRlMjc5NTkxNmMwJnNlYXJjaElkPTEwNzY5OTIwNzE0MTUzXzE2MTI4ODE4NzMzOTBfNzU5NzQ5JnNlYXJjaFF1ZXJ5PWJHVnpJR1poYm5NZ2JtVWdjR1YxZG1WdWRDQndZWE1nWTNKdmFYSmxJSEYxWlNCc0lISnpjWFZ2SUdGamRHVjFjaUJrWlNCMGNtRmplU0JpWldGclpYSWdaR0Z1YVNCb1lYSnRaWEklM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=16119413&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fpierce-images.imgix.net%2Fimages%2F9%2Ff%2F6%2Fd%2F9f6d30369fa355d20ca43229297def3d475c7623_2_PIA_97603_0_30.png&amp;sign=_KsFnMe.Uaewi6hDLm7B.YDdQJACz1uTRstbcAw9LWk-&amp;searchId=10769920714153_1612881873390_759749&amp;offerId=785801d2adbd796a6ac654e2795916c0)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=16119413&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fpierce-images.imgix.net%2Fimages%2F9%2Ff%2F6%2Fd%2F9f6d30369fa355d20ca43229297def3d475c7623_2_PIA_97603_0_30.png&amp;sign=_KsFnMe.Uaewi6hDLm7B.YDdQJACz1uTRstbcAw9LWk-&amp;searchId=10769920714153_1612881873390_759749&amp;offerId=785801d2adbd796a6ac654e2795916c0"> </div> <div class=bzkshop-logo></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Macna Gants Moto Femme Macna Octar Noir-Marron L</div> <div class=bzkshop-description itemprop=description>Les Macna Octar sont une paire de gants ultra légers qui peuvent facilement être portés en ville pendant les plus chaudes journées !Faits d’un mélange de Nash, de Néoprène et de Spandex, ils ne pourraient pas être plus confortables que ça.Le protège-articulations en TPU souple est confortable absorbe bien les</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="44.95">44,95 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Macna"> <meta itemprop="sku" content="785801d2adbd796a6ac654e2795916c0"> <meta itemprop="gtin13" content="8718913076945"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMjg4MTg3MzQ5MCYuc2lnPXVOcUdnZnVXZWZ2YmNGMnRUX04uUkhqOUlLdy0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDAwOTE5MTMmY29tSWQ9MTAwNDc1NDg4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTMmY29udGV4dFBhZ2VTaXplPTMxJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDc1NDg4Jm9mZmVySWQ9OTM1ZDk5M2M5ZTgzNjI5MmMyYWIyZmIzMTU0MmZmZTImc2VhcmNoSWQ9MTA3Njk5MjA3MTQxNTNfMTYxMjg4MTg3MzM5MF83NTk3NDkmc2VhcmNoUXVlcnk9YkdWeklHWmhibk1nYm1VZ2NHVjFkbVZ1ZENCd1lYTWdZM0p2YVhKbElIRjFaU0JzSUhKemNYVnZJR0ZqZEdWMWNpQmtaU0IwY21GamVTQmlaV0ZyWlhJZ1pHRnVhU0JvWVhKdFpYSSUzRCZzZXJ2aWNlPTUmd2FpdD10cnVlJmN1c3RvbTE9NDVzZWNvbmRlcy5mcg==" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475488&amp;categoryId=100091913&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fback.santediscount.com%2F%2Fmedia%2Fcatalog%2Fproduct%2F7%2F5%2F7598265-1-l_r_vliwasoft_compresse_en_non-tiss_30g_s-2_7_5cmx7_5cm_boite-10s_st_rile_lpp.jpg&amp;sign=IyTdfngycpmom9VhrUEEy2H9fzIW0GUntWPwFLKcZV8-&amp;searchId=10769920714153_1612881873390_759749&amp;offerId=935d993c9e836292c2ab2fb31542ffe2)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475488&amp;categoryId=100091913&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fback.santediscount.com%2F%2Fmedia%2Fcatalog%2Fproduct%2F7%2F5%2F7598265-1-l_r_vliwasoft_compresse_en_non-tiss_30g_s-2_7_5cmx7_5cm_boite-10s_st_rile_lpp.jpg&amp;sign=IyTdfngycpmom9VhrUEEy2H9fzIW0GUntWPwFLKcZV8-&amp;searchId=10769920714153_1612881873390_759749&amp;offerId=935d993c9e836292c2ab2fb31542ffe2"> </div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475488/logo.jpg)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Lohmann &amp; Rauscher L&amp;R; Vliwasoft Compresse en Non-Tissé 30g S-2 7,5cmx7,5cm Boite-10s Stérile</div> <div class=bzkshop-description itemprop=description>Description : Les compresses L&amp;R; Vliwasoft permettent de nettoyer et soigner vos plaies avec douceur . En non-tissé, poreuses et très absorbantes, elles ne sont pas fibreuses et adhérent peu sur la plaie, elles ne collent pas à la blessure. Les compresses peuvent être utilisées pour nettoyer ou en tant que</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="1.50">1,50 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Lohmann & Rauscher"> <meta itemprop="sku" content="935d993c9e836292c2ab2fb31542ffe2"> <meta itemprop="gtin13" content="3401075982654"> </div></li> </ul></div> </div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://45secondes.fr/tag/film/" class="entry-tag entry-tag-23">Film</a><a href="https://45secondes.fr/tag/harry-potter/" class="entry-tag entry-tag-2952">Harry Potter</a><a href="https://45secondes.fr/tag/netflix/" class="entry-tag entry-tag-234">Netflix</a><a href="https://45secondes.fr/tag/serie/" class="entry-tag entry-tag-104">série</a><a href="https://45secondes.fr/tag/streaming/" class="entry-tag entry-tag-640">streaming</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/le-maire-de-jerusalem-menace-dinterdire-aux-arabes-non-vaccines-de-frequenter-les-mosquees/" rel="prev"><strong class="g1-meta">Article précédent</strong> <span class="g1-delta g1-delta-1st">Le maire de Jérusalem menace d&rsquo;interdire aux Arabes non vaccinés de fréquenter les mosquées</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid_alt" style="margin-top:50px;margin-bottom:50px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.pubads().refresh([secincmidalt]); });
  </script>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de: <a href="https://45secondes.fr/actualite/">Actualité</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-124070 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-coronavirus tag-netflix tag-serie tag-streaming">
<div class="entry-featured-media "><a title="Le maire de Jérusalem menace d&rsquo;interdire aux Arabes non vaccinés de fréquenter les mosquées" class="g1-frame" href="https://45secondes.fr/le-maire-de-jerusalem-menace-dinterdire-aux-arabes-non-vaccines-de-frequenter-les-mosquees/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le maire de Jérusalem menace d&#039;interdire aux Arabes non vaccinés de fréquenter les mosquées" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-300x168.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines.JPG 460w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le maire de Jérusalem menace d&#039;interdire aux Arabes non vaccinés de fréquenter les mosquées" srcset="https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-300x168.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/Le-maire-de-Jerusalem-menace-dinterdire-aux-Arabes-non-vaccines.JPG 460w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/le-maire-de-jerusalem-menace-dinterdire-aux-arabes-non-vaccines-de-frequenter-les-mosquees/" rel="bookmark">Le maire de Jérusalem menace d&rsquo;interdire aux Arabes non vaccinés de fréquenter les mosquées</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-124047 post type-post status-publish format-standard has-post-thumbnail category-science tag-chine">
<div class="entry-featured-media "><a title="18 morts et des centaines de disparus dans une avalanche catastrophique dans l&rsquo;Himalaya" class="g1-frame" href="https://45secondes.fr/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-catastrophique-dans-lhimalaya/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="18 Morts Et Des Centaines De Disparus Dans Une Avalanche" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="18 Morts Et Des Centaines De Disparus Dans Une Avalanche" srcset="https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/02/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-catastrophique-dans-lhimalaya/" rel="bookmark">18 morts et des centaines de disparus dans une avalanche catastrophique dans l&rsquo;Himalaya</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-124045 post type-post status-publish format-standard has-post-thumbnail category-musique tag-spotify">
<div class="entry-featured-media "><a title="El podcast chileno «Weona Que Creici», llega a diversificar el catálogo exclusivo de Spotify &#8211; Spotify" class="g1-frame" href="https://45secondes.fr/el-podcast-chileno-weona-que-creici-llega-a-diversificar-el-catalogo-exclusivo-de-spotify-spotify/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Weona Que Creici Header.png" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-364x205.png 364w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-192x108.png 192w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-384x216.png 384w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-728x409.png 728w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-561x316.png 561w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-1122x631.png 1122w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-758x426.png 758w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-1152x648.png 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-364x205.png" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Weona Que Creici Header.png" srcset="https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-364x205.png 364w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-192x108.png 192w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-384x216.png 384w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-728x409.png 728w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-561x316.png 561w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-1122x631.png 1122w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-758x426.png 758w, https://45secondes.fr/wp-content/uploads/2021/02/Weona-Que-Creici-Header-1152x648.png 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/el-podcast-chileno-weona-que-creici-llega-a-diversificar-el-catalogo-exclusivo-de-spotify-spotify/" rel="bookmark">El podcast chileno «Weona Que Creici», llega a diversificar el catálogo exclusivo de Spotify &#8211; Spotify</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-124036 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="The Offspring annonce son premier album en une décennie" class="g1-frame" href="https://45secondes.fr/the-offspring-annonce-son-premier-album-en-une-decennie/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="The Offspring annonce son premier album en une décennie" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="The Offspring annonce son premier album en une décennie" srcset="https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/02/1612878486_The-Offspring-annonce-son-premier-album-en-une-decennie-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/the-offspring-annonce-son-premier-album-en-une-decennie/" rel="bookmark">The Offspring annonce son premier album en une décennie</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-124033 post type-post status-publish format-standard has-post-thumbnail category-horoscope tag-horoscope">
<div class="entry-featured-media "><a title="Horoscope du jour Vierge du mardi 9 février 2021" class="g1-frame" href="https://45secondes.fr/horoscope-du-jour-vierge-du-mardi-9-fevrier-2021/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="1608938530 Horoscope Daujourdhui Samedi 26 Decembre Predictions Sur Lamour Le Travail.jpg" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="1608938530 Horoscope Daujourdhui Samedi 26 Decembre Predictions Sur Lamour Le Travail.jpg" srcset="https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/01/1608938530_Horoscope-daujourdhui-samedi-26-decembre-predictions-sur-lamour-le-travail-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/horoscope-du-jour-vierge-du-mardi-9-fevrier-2021/" rel="bookmark">Horoscope du jour Vierge du mardi 9 février 2021</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-124031 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-covid tag-france tag-netflix tag-serie tag-streaming">
<div class="entry-featured-media "><a title="Le ministre de la Santé déplore une pratique «  regrettable  », alors que les directeurs de l&rsquo;hôpital parisien et sa famille auraient fait la queue pour obtenir le coup de Covid" class="g1-frame" href="https://45secondes.fr/le-ministre-de-la-sante-deplore-une-pratique-regrettable-alors-que-les-directeurs-de-lhopital-parisien-et-sa-famille-auraient-fait-la-queue-pour-obtenir-le-coup-de-covid/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le ministre de la Santé déplore une pratique `` regrettable &#039;&#039;, alors que les directeurs de l&#039;hôpital parisien et sa famille auraient fait la queue pour obtenir le coup de Covid" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-300x168.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable.JPG 460w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le ministre de la Santé déplore une pratique `` regrettable &#039;&#039;, alors que les directeurs de l&#039;hôpital parisien et sa famille auraient fait la queue pour obtenir le coup de Covid" srcset="https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-300x168.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/02/Le-ministre-de-la-Sante-deplore-une-pratique-regrettable.JPG 460w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/le-ministre-de-la-sante-deplore-une-pratique-regrettable-alors-que-les-directeurs-de-lhopital-parisien-et-sa-famille-auraient-fait-la-queue-pour-obtenir-le-coup-de-covid/" rel="bookmark">Le ministre de la Santé déplore une pratique «  regrettable  », alors que les directeurs de l&rsquo;hôpital parisien et sa famille auraient fait la queue pour obtenir le coup de Covid</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/" />
<meta itemprop="dateModified" content="2021-02-09T15:50:12" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2021/02/Les-fans-ne-peuvent-pas-croire-que-lacteur-de-Tracy.jpg" />
<meta itemprop="width" content="648" />
<meta itemprop="height" content="1052" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="margin:0px 0px 0px 0px ; padding:0px 0px 0px 0px ; ">
<div id="div-gpt-45sec_sid_top">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_top'); });
  </script>
</div></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://45secondes.fr/stock-sony-ps5-precommande-playstation-5-console/" title="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5">PS5 Précommande: Etat des stocks chez les marchands de Playstation 5</a><a href="https://45secondes.fr/stock-sony-ps5-precommande-playstation-5-console/" title="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="PS5 Précommande: Etat des stocks chez les marchands de Playstation 5" srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;">Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;</a><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..."><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/top-10-des-jeux-pour-apple-ipad-en-2021/" title="Top 10 des jeux Apple iPad en 2021">Top 10 des jeux Apple iPad en 2021</a><a href="https://45secondes.fr/top-10-des-jeux-pour-apple-ipad-en-2021/" title="Top 10 des jeux Apple iPad en 2021"><img width="277" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Top 10 des jeux Apple iPad en 2021" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg 1280w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-450x253.jpg 450w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-780x439.jpg 780w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-30x17.jpg 30w" data-lazy-sizes="(max-width: 277px) 100vw, 277px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg" /><noscript><img width="277" height="156" src="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg" class="lcp_thumbnail wp-post-image" alt="Top 10 des jeux Apple iPad en 2021" srcset="https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020.jpg 1280w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-1024x576.jpg 1024w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-768x432.jpg 768w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-450x253.jpg 450w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-780x439.jpg 780w, https://45secondes.fr/wp-content/uploads/2020/07/Top-10-des-jeux-Apple-iPad-en-2020-30x17.jpg 30w" sizes="(max-width: 277px) 100vw, 277px" /></noscript></a></li></ul><a href="https://45secondes.fr/actualite/incontournable/"> </a></aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget">
<div id="div-gpt-45sec_sid_mid">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_mid'); });
  </script>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 12.117647058824pt;" aria-label="Amazon (1 093 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.862745098039pt;" aria-label="Apple (1 751 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 16.372549019608pt;" aria-label="application (2 234 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.901960784314pt;" aria-label="applications (1 482 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 11.56862745098pt;" aria-label="Chine (990 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 16.098039215686pt;" aria-label="console (2 131 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 15.686274509804pt;" aria-label="coronavirus (1 972 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 16.78431372549pt;" aria-label="covid (2 422 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8.1372549019608pt;" aria-label="CYBERPUNK (558 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/dark/" class="tag-cloud-link tag-link-983 tag-link-position-10" style="font-size: 8pt;" aria-label="Dark (548 éléments)">Dark</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-11" style="font-size: 17.058823529412pt;" aria-label="espace (2 485 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-12" style="font-size: 20.352941176471pt;" aria-label="Film (4 347 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-13" style="font-size: 13.352941176471pt;" aria-label="france (1 358 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-14" style="font-size: 14.039215686275pt;" aria-label="google (1 528 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-15" style="font-size: 16.647058823529pt;" aria-label="hip-hop (2 326 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-16" style="font-size: 9.3725490196078pt;" aria-label="iOS (688 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-17" style="font-size: 11.56862745098pt;" aria-label="iPhone (996 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-18" style="font-size: 8.6862745098039pt;" aria-label="japon (620 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 9.3725490196078pt;" aria-label="LGBT (692 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 9.5098039215686pt;" aria-label="logiciel (702 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 12.666666666667pt;" aria-label="Marvel (1 208 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 11.705882352941pt;" aria-label="microsoft (1 017 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.313725490196pt;" aria-label="mobile (1 601 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 16.509803921569pt;" aria-label="musique (2 270 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 9.921568627451pt;" aria-label="nasa (756 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 20.352941176471pt;" aria-label="Netflix (4 394 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 9.0980392156863pt;" aria-label="Nintendo (666 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 17.882352941176pt;" aria-label="pandémie (2 897 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 14.725490196078pt;" aria-label="playstation (1 712 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 12.254901960784pt;" aria-label="ps4 (1 127 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 12.941176470588pt;" aria-label="PS5 (1 259 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.56862745098pt;" aria-label="Samsung (995 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 14.725490196078pt;" aria-label="smartphone (1 681 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13.352941176471pt;" aria-label="Sony (1 358 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.333333333333pt;" aria-label="star wars (807 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (5 696 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8pt;" aria-label="Switch (546 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 17.333333333333pt;" aria-label="série (2 643 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 12.392156862745pt;" aria-label="Trump (1 148 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 15pt;" aria-label="téléphone (1 768 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 15.686274509804pt;" aria-label="voiture (2 001 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 14.725490196078pt;" aria-label="xbox (1 690 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 10.470588235294pt;" aria-label="Xbox Series X (825 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.2745098039216pt;" aria-label="xiaomi (577 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 17.745098039216pt;" aria-label="États-Unis (2 791 éléments)">États-Unis</a></div>
</aside></div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124072 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-film tag-harry-potter tag-netflix tag-serie tag-streaming">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-fans-ne-peuvent-pas-croire-que-lacteur-de-tracy-beaker-dani-harmer-etait-dans-harry-potter/" rel="bookmark">Les fans ne peuvent pas croire que l&rsquo;acteur de Tracy Beaker Dani Harmer était dans Harry Potter</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124070 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-coronavirus tag-netflix tag-serie tag-streaming">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-maire-de-jerusalem-menace-dinterdire-aux-arabes-non-vaccines-de-frequenter-les-mosquees/" rel="bookmark">Le maire de Jérusalem menace d&rsquo;interdire aux Arabes non vaccinés de fréquenter les mosquées</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124047 post type-post status-publish format-standard has-post-thumbnail category-science tag-chine">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/18-morts-et-des-centaines-de-disparus-dans-une-avalanche-catastrophique-dans-lhimalaya/" rel="bookmark">18 morts et des centaines de disparus dans une avalanche catastrophique dans l&rsquo;Himalaya</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124045 post type-post status-publish format-standard has-post-thumbnail category-musique tag-spotify">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/el-podcast-chileno-weona-que-creici-llega-a-diversificar-el-catalogo-exclusivo-de-spotify-spotify/" rel="bookmark">El podcast chileno «Weona Que Creici», llega a diversificar el catálogo exclusivo de Spotify &#8211; Spotify</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124036 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/the-offspring-annonce-son-premier-album-en-une-decennie/" rel="bookmark">The Offspring annonce son premier album en une décennie</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124033 post type-post status-publish format-standard has-post-thumbnail category-horoscope tag-horoscope">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/horoscope-du-jour-vierge-du-mardi-9-fevrier-2021/" rel="bookmark">Horoscope du jour Vierge du mardi 9 février 2021</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124031 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-covid tag-france tag-netflix tag-serie tag-streaming">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-ministre-de-la-sante-deplore-une-pratique-regrettable-alors-que-les-directeurs-de-lhopital-parisien-et-sa-famille-auraient-fait-la-queue-pour-obtenir-le-coup-de-covid/" rel="bookmark">Le ministre de la Santé déplore une pratique «  regrettable  », alors que les directeurs de l&rsquo;hôpital parisien et sa famille auraient fait la queue pour obtenir le coup de Covid</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124010 post type-post status-publish format-standard has-post-thumbnail category-science tag-nasa">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-sonde-hope-des-eau-arrive-sur-mars-aujourdhui-voici-comment-regarder/" rel="bookmark">La sonde Hope des EAU arrive sur Mars aujourd&rsquo;hui! Voici comment regarder.</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124003 post type-post status-publish format-standard has-post-thumbnail category-actualite tag-demon-slayer tag-halo tag-japon tag-playstation tag-ps4 tag-ps5 tag-xbox tag-xbox-series-x">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-jeu-video-demon-slayer-confirme-pour-ps5-et-xbox-series-x-s/" rel="bookmark">Le jeu vidéo « Demon Slayer » confirmé pour PS5 et Xbox Series X / S</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124000 post type-post status-publish format-standard has-post-thumbnail category-horoscope tag-horoscope">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/horoscope-du-jour-sagittaire-du-mardi-9-fevrier-2021/" rel="bookmark">Horoscope du jour Sagittaire du mardi 9 février 2021</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2020</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124055 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-pokemon">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/666000-e-pour-un-pokemon-tcg-1ere-edition-mis-aux-encheres/" rel="bookmark">666000 € pour un Pokémon TCG 1ère édition mis aux enchères</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124043 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lannulation-de-lhymne-plus-proche-de-devenir-reel/" rel="bookmark">L&rsquo;annulation de l&rsquo;hymne, plus proche de devenir réel</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124041 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-league-of-legends">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/new-black-myth-la-bande-annonce-de-wukong-confirme-que-le-jeu-est-toujours-en-developpement-et-recrute-de-nouveaux-developpeurs/" rel="bookmark">New Black Myth: la bande-annonce de Wukong confirme que le jeu est toujours en développement et recrute de nouveaux développeurs</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124014 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-battlefield tag-ps4 tag-ps5 tag-xbox tag-xbox-series-x">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/battlefield-6-vous-permet-apparemment-de-detruire-completement-les-batiments/" rel="bookmark">Battlefield 6 vous permet apparemment de détruire complètement les bâtiments</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124008 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-halo tag-microsoft tag-windows tag-windows-10 tag-xbox">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/bientot-nous-pourrons-jouer-a-forza-horizon-4-sur-steam/" rel="bookmark">Bientôt, nous pourrons jouer à Forza Horizon 4 sur Steam</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-123994 post type-post status-publish format-standard has-post-thumbnail category-cyberpunk-2077 tag-cyberpunk tag-cyberpunk-2077 tag-logiciels tag-the-witcher">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/ce-qui-a-ete-vole-lors-de-lattaque-de-pirate-informatique-sur-cd-projekt-red-lequipe-de-developpement-de-cyberpunk-2077/" rel="bookmark">Ce qui a été volé lors de l&rsquo;attaque de pirate informatique sur CD Projekt RED, l&rsquo;équipe de développement de Cyberpunk 2077</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124012 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-assassins-creed tag-google">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/liste-des-jeux-gratuits-dubisoft-fevrier-2021-calendrier-jeux-actuels-et-a-venir/" rel="bookmark">Liste des jeux gratuits d&rsquo;Ubisoft (février 2021) &#8211; Calendrier, jeux actuels et à venir</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-123979 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-mise-a-jour-de-la-phasmophobie-ameliore-les-apparitions/" rel="bookmark">La mise à jour de la phasmophobie améliore les apparitions</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-124049 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/comment-mettre-a-niveau-votre-plan-de-travail-a-valheim/" rel="bookmark">Comment mettre à niveau votre plan de travail à Valheim</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-123972 post type-post status-publish format-standard has-post-thumbnail category-jeux-video tag-cyberpunk tag-cyberpunk-2077 tag-the-witcher">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/une-cyberattaque-sur-cd-projekt-red-viole-lentreprise/" rel="bookmark">Une cyberattaque sur CD Projekt Red viole l&rsquo;entreprise</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-123883 post type-post status-publish format-standard has-post-thumbnail category-manga tag-japon tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chapitre-1004-orochi-mourra-t-il-ou-simulera-t-il-sa-mort-sortie-possible-le-14-fevrier/" rel="bookmark">Chapitre 1004: Orochi mourra-t-il ou simulera-t-il sa mort? Sortie possible le 14 février</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-123220 post type-post status-publish format-standard has-post-thumbnail category-manga tag-naruto">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/erens-death-will-eren-die-in-attack-on-titan-ymirs-curse/" rel="bookmark">Eren&rsquo;s Death, Will Eren Die in Attack on Titan &#8211; Ymir&rsquo;s Curse</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-122576 post type-post status-publish format-standard has-post-thumbnail category-manga tag-one-piece tag-streaming">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chapitre-1003-yonkos-vs-super-novas/" rel="bookmark">Chapitre 1003: Yonkos vs Super Novas</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-122475 post type-post status-publish format-standard has-post-thumbnail category-manga tag-netflix tag-one-punch-man">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/chapitre-364-le-battage-mediatique-est-reel-un-autre-chef-doeuvre-en-cours/" rel="bookmark">Chapitre 364 &#8211; Le battage médiatique est réel, un autre chef-d&rsquo;œuvre en cours</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-122212 post type-post status-publish format-standard has-post-thumbnail category-manga tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/one-piece-1003-date-de-sortie-spoilers-et-scan-en-ligne/" rel="bookmark">One Piece 1003: Date de sortie, Spoilers et scan en ligne</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-119111 post type-post status-publish format-standard has-post-thumbnail category-manga tag-covid tag-etats-unis tag-pandemie tag-telephone tag-trump">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/insight-touche-personnelle-bouche-a-oreille-comment-les-communautes-rurales-americaines-reussissent-a-se-faire-vacciner-contre-le-covid-19/" rel="bookmark">INSIGHT-Touche personnelle, bouche à oreille: comment les communautés rurales américaines réussissent à se faire vacciner contre le COVID-19</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-118060 post type-post status-publish format-standard has-post-thumbnail category-manga tag-chine tag-covid tag-pandemie">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lindustrie-indienne-du-commerce-electronique-sur-le-point-datteindre-90-a-100-milliards-de-dollars-dans-3-4-ans-pdg-du-groupe-flipkart/" rel="bookmark">L&rsquo;industrie indienne du commerce électronique sur le point d&rsquo;atteindre 90 à 100 milliards de dollars dans 3-4 ans: PDG du groupe Flipkart</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-115902 post type-post status-publish format-standard has-post-thumbnail category-manga tag-applications">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-date-de-sortie-de-dragon-ball-super-chapter-69-est-revelee-est-ce-que-goku-et-vegeta-apprendront-de-nouvelles-techniques/" rel="bookmark">La date de sortie de Dragon Ball Super Chapter 69 est révélée, est-ce que Goku et Vegeta apprendront de nouvelles techniques?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-108843 post type-post status-publish format-standard has-post-thumbnail category-manga tag-baki">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/baki-saison-4-date-sortie-exacte-et-mises-a-jour-recentes/" rel="bookmark">Baki Saison 4 : Date de sortie exacte et mises à jour récentes</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-111973 post type-post status-publish format-standard has-post-thumbnail category-manga tag-one-piece">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/attack-on-titan-chapitre-137-sera-plein-daction-sortie-retardee-jusquen-fevrier/" rel="bookmark">Attack on Titan Chapitre 137 sera plein d&rsquo;action, sortie retardée jusqu&rsquo;en février</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Retour en haut</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Fermer</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2514"><a title="Série TV / Film" href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a title="Automobile" href="https://45secondes.fr/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Dernier </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/bazooka-shopping/js/script.js?ver=4' id='bzkshop-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/45secondes.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/45secondes.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Aller \\u00e0\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Plus\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/global.js?ver=8.6.2' id='bimber-global-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/players.js?ver=8.6.2' id='bimber-players-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-02 13:10:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.2' id='bimber-ajax-search-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/single.js?ver=8.6.2' id='bimber-single-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.2.0' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.2' id='bimber-back-to-top-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='quads-style-css-css'  href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='bzkshop-css'  href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='octrino-css'  href='https://45secondes.fr/wp-content/plugins/octrino/public/css/octrino-public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='g1-main-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-single-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-comments-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://45secondes.fr/wp-content/uploads/dynamic-style-1612778771.css' type='text/css' media='all' /><link rel='stylesheet' id='bimber-style-css'  href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='bimber-mashshare-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' type='text/css' media='all' /></noscript></body>
</html>
