 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" /><script data-cfasync="false">var _wpmeteor={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.2.0"};</script><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script data-cfasync="false">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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script data-cfasync="false" data-wpmeteor-after="REORDER" async type="javascript/blocked" data-src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" async type="javascript/blocked" data-src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" async data-src="https://a.rltd.net/tags/45s.js"></script>
<link rel="preload" as="font" href="https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxK.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>L&#039;acteur de &quot;Friends&quot; dévoile son combat contre le cancer</title>
<meta name="description" content="Tout au long de ses dix saisons à l&#039;antenne, &quot;Friends&quot; présentait une vaste mosaïque de personnages secondaires aussi attachants et amusants que leurs propres" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;acteur de &quot;Friends&quot; dévoile son combat contre le cancer" />
<meta property="og:description" content="Tout au long de ses dix saisons à l&#039;antenne, &quot;Friends&quot; présentait une vaste mosaïque de personnages secondaires aussi attachants et amusants que leurs propres" />
<meta property="og:url" content="https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/" />
<meta property="og:site_name" content="45 Secondes.fr" />
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/" />
<meta property="article:section" content="Actualité" />
<meta property="og:updated_time" content="2021-06-22T19:40:17+02:00" />
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg" />
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="740" />
<meta property="og:image:alt" content="L&#039;acteur de &quot;Friends&quot; dévoile son combat contre le cancer
" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L&#039;acteur de &quot;Friends&quot; dévoile son combat contre le cancer" />
<meta name="twitter:description" content="Tout au long de ses dix saisons à l&#039;antenne, &quot;Friends&quot; présentait une vaste mosaïque de personnages secondaires aussi attachants et amusants que leurs propres" />
<meta name="twitter:site" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://45secondes.fr/#place","address":{"@type":"PostalAddress","addressCountry":"France"}},{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://45secondes.fr/#logo","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","caption":"45Secondes.fr","inLanguage":"fr-FR","width":"1080","height":"294"},"location":{"@id":"https://45secondes.fr/#place"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg","url":"https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg","width":"1200","height":"740","caption":"L'acteur de \"Friends\" d\u00e9voile son combat contre le cancer\n","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://45secondes.fr/author/david-rois-de-la-photo/","name":"David","url":"https://45secondes.fr/author/david-rois-de-la-photo/","image":{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg","url":"https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg","caption":"David","inLanguage":"fr-FR"},"worksFor":{"@id":"https://45secondes.fr/#organization"}},{"@type":"WebPage","@id":"https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/#webpage","url":"https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/","name":"L&#039;acteur de &quot;Friends&quot; d\u00e9voile son combat contre le cancer","datePublished":"2021-06-22T19:40:07+02:00","dateModified":"2021-06-22T19:40:17+02:00","author":{"@id":"https://45secondes.fr/author/david-rois-de-la-photo/"},"isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"L&#039;acteur de &quot;Friends&quot; d\u00e9voile son combat contre le cancer","datePublished":"2021-06-22T19:40:07+02:00","dateModified":"2021-06-22T19:40:17+02:00","author":{"@type":"Person","name":"David"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"Tout au long de ses dix saisons \u00e0 l'antenne, \"Friends\" pr\u00e9sentait une vaste mosa\u00efque de personnages secondaires aussi attachants et amusants que leurs propres r\u00f4les principaux. James Michael Tyler, qui jouait Gunther, le g\u00e9rant sarcastique du caf\u00e9 Central Perk, a r\u00e9cemment r\u00e9v\u00e9l\u00e9 qu'il souffrait d'un cancer de la prostate de stade 4. ","name":"L&#039;acteur de &quot;Friends&quot; d\u00e9voile son combat contre le cancer","@id":"https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/#webpage"},"image":{"@id":"https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/#webpage"}}]}</script>

<link rel="amphtml" href="https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://45secondes.fr/wp-content/cache/asset-cleanup/css/head-e0a488f3cf831671f2cd0101b5fb54d37453d5ac.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}.wpcf7 form.submitting .ajax-loader{visibility:visible}.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wp-automatic/css/wp-automatic.css*/.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}.wp_automatic_demo_btn{-moz-box-shadow:inset 0 1px 0 0 #f5978e;-webkit-box-shadow:inset 0 1px 0 0 #f5978e;box-shadow:inset 0 1px 0 0 #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #d02718;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0 #810e05;margin:20px 10px 20px 0}.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none!important}.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0 1px 0 0 #c1ed9c;-webkit-box-shadow:inset 0 1px 0 0 #c1ed9c;box-shadow:inset 0 1px 0 0 #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none!important;text-align:center;text-shadow:1px 1px 0 #689324}.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none!important}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
@font-face{font-display:swap;font-family:ez-toc-icomoon;src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot);src:url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix) format('embedded-opentype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff2) format('woff2'),url(data:application/x-font-woff;base64,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) format('woff'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.ttf) format('truetype'),url(/wp-content/plugins/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.svg#ez-toc-icomoon) format('svg');font-weight:400;font-style:normal}/*!* Better Font Rendering =========== *!*/
</style>
<script data-cfasync="false" data-wpmeteor-after="REORDER" id='wpacu-google-fonts-async-load' type="javascript/blocked">
WebFontConfig={google:{families:['Poppins:300,400,500,600,700,latin,latin-ext','Roboto:300,400,500,600,700,900,latin,latin-ext']}};(function(wpacuD){var wpacuWf=wpacuD.createElement('script'),wpacuS=wpacuD.scripts[0];wpacuWf.src=('https:'===document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';wpacuWf.async=!0;wpacuS.parentNode.insertBefore(wpacuWf,wpacuS)})(document);
</script>
<style id='quads-styles-inline-css' type='text/css'>@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}.quads-ad-label{font-size:12px;text-align:center;color:#333}</style>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='jquery-js-after'>
window.jQuery||document.write('<script   src="https://45secondes.fr/wp-includes/js/jquery/jquery.js"><\/script>')
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" id='wpacu-combined-js-head-group-1' type="javascript/blocked" data-src='https://45secondes.fr/wp-content/cache/asset-cleanup/js/head-5e4417b2b41c5ac93664da3dca7e8ab2829f04fe.js'></script><link rel='shortlink' href='https://45secondes.fr/?p=173664' />
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">document.cookie='quads_browser_width='+screen.width</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PBBRBNS')</script>

<style>@font-face{font-family:"bimber";src:url(https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot);src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff) format("woff"),url(https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf) format("truetype"),url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style>
<meta name="theme-color" content="#f9f9f9" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">.g1-content-narrow>div,.g1-content-narrow>h1,.g1-content-narrow>h2,.g1-content-narrow>h3,.g1-content-narrow>h4,.g1-content-narrow>h5,.g1-content-narrow>h6,.g1-content-narrow>hr,.g1-content-narrow>p,.g1-content-narrow>pre,.g1-content-narrow>section,.g1-content-narrow>table,.g1-content-narrow>ul{max-width:732px}</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="post-template-default single single-post postid-173664 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/actualite/" href="https://45secondes.fr/actualite/">
<span itemprop="name">Actualité</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">L&rsquo;acteur de « Friends » dévoile son combat contre le cancer</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-173664" class="entry-tpl-classic post-173664 post type-post status-publish format-standard has-post-thumbnail category-actualite" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://45secondes.fr/actualite/" class="entry-category entry-category-item-2639"><span itemprop="articleSection">Actualité</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">L&rsquo;acteur de « Friends » dévoile son combat contre le cancer</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">par</span>
<a href="https://45secondes.fr/author/david-rois-de-la-photo/" title="Article par David" rel="author">
<img data-del="avatar" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg" /><noscript><img data-del="avatar" alt='' src='https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/></noscript>
<strong itemprop="name">David</strong>
</a>
</span>
<time class="entry-date" datetime="2021-06-22T19:40:07+02:00" itemprop="datePublished">22 juin 2021, 19h40</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p></p>
<div>
<p>Tout au long de ses dix saisons à l&rsquo;antenne, « Friends » présentait une vaste mosaïque de personnages secondaires aussi attachants et amusants que leurs propres rôles principaux. James Michael Tyler, qui jouait Gunther, le gérant sarcastique du café Central Perk, a récemment révélé qu&rsquo;il souffrait d&rsquo;un cancer de la prostate de stade 4. </p>
<p>James Michael Tyler a récemment parlé de son diagnostic lors d&rsquo;une apparition sur TODAY, expliquant que c&rsquo;était sa santé qui l&rsquo;avait empêché d&rsquo;apparaître lors de la récente réunion « Friends » sur HBO Max. Comptant sur des génériques dans des<a target="_blank" title=" séries" href=" https://45secondes.fr/serie-tv-film/"> séries</a> telles que « Sabrina l&rsquo;adolescente sorcière » et « Scrubs », l&rsquo;acteur assure qu&rsquo;il a été diagnostiqué en septembre 2018, mais que le cancer a muté « juste pendant la pandémie ». </p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p><strong>Vous pourriez aussi être intéressé par: </strong>Will Smith annonce le lancement de son livre autobiographique</p>
<div style="text-align:center">
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
<iframe loading="lazy" title="A Message from James Michael Tyler" width="662" height="372" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/2U2oMBkdWn4?feature=oembed"></iframe><noscript><iframe title="A Message from James Michael Tyler" width="662" height="372" src="https://www.youtube.com/embed/2U2oMBkdWn4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div>
</p></div>
</p>
</div>
<p>« On m&rsquo;a diagnostiqué un cancer de la prostate avancé, qui s&rsquo;est propagé à mes os », a déclaré Tyler AUJOURD&rsquo;HUI. « Je suis confronté à ce diagnostic depuis presque trois ans. Vous êtes maintenant au stade 4. Stade avancé du cancer. Donc finalement, vous savez. Ça va probablement m&rsquo;attraper. » </p>
<p>James Michael Tyler souligne qu&rsquo;il avait 56 ans lorsque le diagnostic a été posé, il a donc été testé pour le PSA, qui est un antigène spécifique de la prostate, qui s&rsquo;est avéré avoir un nombre élevé, et que lors de l&rsquo;examen des résultats de ses analyses de sang , il savait que quelque chose se passait, recevant rapidement l&rsquo;appel de son médecin pour venir à son bureau. </p>
<div style="text-align:center">
<div id="g1-fluid-wrapper-counter-2" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
<iframe loading="lazy" title="FRIENDS - Gunther Confesses to Rachel" width="496" height="372" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/tYz8V5llz3Q?feature=oembed"></iframe><noscript><iframe title="FRIENDS - Gunther Confesses to Rachel" width="496" height="372" src="https://www.youtube.com/embed/tYz8V5llz3Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div>
</p></div>
</p>
</div>
<p>L&rsquo;acteur de « Friends » dit que l&rsquo;hormonothérapie a fonctionné « étonnamment bien » pendant un an, lui permettant de « fonctionner normalement », mais le cancer s&rsquo;est propagé à ses os et à sa colonne vertébrale pendant la pandémie, provoquant une paralysie dans la partie inférieure de votre corps. Tyler note qu&rsquo;il a déjà commencé un traitement de chimiothérapie et cherche à faire connaître les <a target="_blank" title="tests" href=" https://45secondes.fr/tag/tests/">tests</a> et les traitements dans les diagnostics précoces</p>
<p>Tyler a révélé que c&rsquo;était sa décision d&rsquo;apparaître virtuellement via Zoom à la réunion «Friends», à laquelle ont assisté Jennifer Aniston, Courteney Cox, Lisa Kudrow, Matthew Perry, David Schwimmer et Matt LeBlanc, qui a conduit à une tenue 17 ans après la fin de la série à la télévision. Tyler souligne que la raison pour laquelle il voulait que son apparence soit virtuelle était de ne pas lui baisser le moral sur le plateau d&rsquo;enregistrement. </p>
<div style="text-align:center">
<div id="g1-fluid-wrapper-counter-3" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
<iframe loading="lazy" title="Friends: The Reunion | Official Trailer | HBO Max" width="662" height="372" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/HRXVQ77ehRQ?feature=oembed"></iframe><noscript><iframe title="Friends: The Reunion | Official Trailer | HBO Max" width="662" height="372" src="https://www.youtube.com/embed/HRXVQ77ehRQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div>
</p></div>
</p>
</div>
<p><strong>Vous pourriez aussi être intéressé par: </strong>Britney Spears ne sait pas si un jour elle reviendra sur scène</p>
<p>Tyler souligne que les producteurs et le casting principal de « Friends » connaissaient déjà son état à l&rsquo;avance, et que Schwimmer a été celui qui a été en contact avec lui principalement via <a target="_blank" title="Instagram" href=" https://45secondes.fr/tag/instagram/">Instagram</a>, concluant qu&rsquo;il ne cherche qu&rsquo;à sauver « même un vie » avec son témoignage. </p>
<div style="text-align:center">
</div>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
</p></div>
<p><strong><em><a target="_blank" title="45secondes" href=" https://45secondes.fr/">45secondes</a> est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class="bzkshop bzkshop-grid"><ul class=bzkshop-list> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly93d3cuYW1hem9uLmZyL2RwLzI5NTc0NzgxMDI/dGFnPTQ0MDBhLTIxJmxpbmtDb2RlPW9zaSZ0aD0xJnBzYz0x" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://m.media-amazon.com/images/I/41REKoD3rnL._SL500_.jpg)" data-skip-lazy> <meta itemprop=image content="https://m.media-amazon.com/images/I/41REKoD3rnL._SL500_.jpg"> </div> <div class=bzkshop-logo style="background-image:url(https://45secondes.fr/wp-content/plugins/bazooka-shopping/img/amazon.png)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Ma croisade contre le cancer: Survivre pour guérir autrement</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="14.66">14,66 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre cliquez ici"></div> <meta itemprop="sku" content="2957478102"> <meta itemprop="gtin13" content="9782957478101"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly93d3cuYW1hem9uLmZyL2RwLzIyMjEyNDYzNzM/dGFnPTQ0MDBhLTIxJmxpbmtDb2RlPW9zaSZ0aD0xJnBzYz0x" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://m.media-amazon.com/images/I/51WOI6chhsL._SL500_.jpg)" data-skip-lazy> <meta itemprop=image content="https://m.media-amazon.com/images/I/51WOI6chhsL._SL500_.jpg"> </div> <div class=bzkshop-logo style="background-image:url(https://45secondes.fr/wp-content/plugins/bazooka-shopping/img/amazon.png)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Mon combat contre le crime</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="20.00">20,00 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre cliquez ici"></div> <meta itemprop="brand" content="Robert Laffont"> <meta itemprop="sku" content="2221246373"> <meta itemprop="gtin13" content="9782221246375"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly93d3cuYW1hem9uLmZyL2RwLzIzNjU0OTE3NzQ/dGFnPTQ0MDBhLTIxJmxpbmtDb2RlPW9zaSZ0aD0xJnBzYz0x" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://m.media-amazon.com/images/I/41okGV3jPIL._SL500_.jpg)" data-skip-lazy> <meta itemprop=image content="https://m.media-amazon.com/images/I/41okGV3jPIL._SL500_.jpg"> </div> <div class=bzkshop-logo style="background-image:url(https://45secondes.fr/wp-content/plugins/bazooka-shopping/img/amazon.png)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Cancer : un traitement simple et non toxique</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="10.00">10,00 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre cliquez ici"></div> <meta itemprop="brand" content="Thierry Souccar"> <meta itemprop="sku" content="2365491774"> <meta itemprop="gtin13" content="9782365491778"> </div></li> </ul></div> </div>
</div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/thor-tout-son-pouvoir-etait-il-atteste-a-monterrey/" rel="prev"><strong class="g1-meta">Article précédent</strong> <span class="g1-delta g1-delta-1st">Thor : tout son pouvoir était-il attesté à Monterrey ?</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid-alt" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de: <a href="https://45secondes.fr/actualite/">Actualité</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-173658 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Steve-O révèle trois nouveaux membres de Jackass pour son quatrième film" class="g1-frame" href="https://45secondes.fr/steve-o-revele-trois-nouveaux-membres-de-jackass-pour-son-quatrieme-film/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le neveu de Steve-O avec Jasper Dolphin.  Crédit : YouTube/steveo" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le neveu de Steve-O avec Jasper Dolphin.  Crédit : YouTube/steveo" srcset="https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/06/Steve-O-revele-trois-nouveaux-membres-de-Jackass-pour-son-quatrieme-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/steve-o-revele-trois-nouveaux-membres-de-jackass-pour-son-quatrieme-film/" rel="bookmark">Steve-O révèle trois nouveaux membres de Jackass pour son quatrième film</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-173649 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Leonardo DiCaprio a surnommé Stephen Graham « Animal » après s&rsquo;être presque cassé la jambe" class="g1-frame" href="https://45secondes.fr/leonardo-dicaprio-a-surnomme-stephen-graham-animal-apres-setre-presque-casse-la-jambe/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Crédit : Buena Vista Pictures Distribution" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-384x216.jpg 384w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Crédit : Buena Vista Pictures Distribution" srcset="https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/Leonardo-DiCaprio-a-surnomme-Stephen-Graham-Animal-apres-setre-presque-384x216.jpg 384w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/leonardo-dicaprio-a-surnomme-stephen-graham-animal-apres-setre-presque-casse-la-jambe/" rel="bookmark">Leonardo DiCaprio a surnommé Stephen Graham « Animal » après s&rsquo;être presque cassé la jambe</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-173642 post type-post status-publish format-standard has-post-thumbnail category-musique tag-spotify">
<div class="entry-featured-media "><a title="L&rsquo;artiste panaméen Boza apporte ses sons locaux sur la scène mondiale avec RADAR — Spotify" class="g1-frame" href="https://45secondes.fr/lartiste-panameen-boza-apporte-ses-sons-locaux-sur-la-scene-mondiale-avec-radar-spotify/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Radar Press Boza 1920x733 Hero.png" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-364x205.png 364w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-192x108.png 192w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-384x216.png 384w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-728x409.png 728w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-561x316.png 561w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-1122x631.png 1122w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-758x426.png 758w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-1152x648.png 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-364x205.png" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Radar Press Boza 1920x733 Hero.png" srcset="https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-364x205.png 364w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-192x108.png 192w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-384x216.png 384w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-728x409.png 728w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-561x316.png 561w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-1122x631.png 1122w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-758x426.png 758w, https://45secondes.fr/wp-content/uploads/2021/06/RADAR_Press_Boza_1920x733_Hero-1152x648.png 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/lartiste-panameen-boza-apporte-ses-sons-locaux-sur-la-scene-mondiale-avec-radar-spotify/" rel="bookmark">L&rsquo;artiste panaméen Boza apporte ses sons locaux sur la scène mondiale avec RADAR — Spotify</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-173628 post type-post status-publish format-standard has-post-thumbnail category-bien-etre">
<div class="entry-featured-media "><a title="La vraie réconciliation doit rompre avec le cœur" class="g1-frame" href="https://45secondes.fr/la-vraie-reconciliation-doit-rompre-avec-le-coeur/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="La Vraie Réconciliation Doit Rompre Avec Le Cœur" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="La Vraie Réconciliation Doit Rompre Avec Le Cœur" srcset="https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/06/La-vraie-reconciliation-doit-rompre-avec-le-coeur-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/la-vraie-reconciliation-doit-rompre-avec-le-coeur/" rel="bookmark">La vraie réconciliation doit rompre avec le cœur</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-173619 post type-post status-publish format-standard has-post-thumbnail category-musique">
<div class="entry-featured-media "><a title="Pourquoi les excuses de Chrissy Teigen ont fonctionné, selon un psychologue |  Patricia O&rsquo;Gorman, PhD" class="g1-frame" href="https://45secondes.fr/pourquoi-les-excuses-de-chrissy-teigen-ont-fonctionne-selon-un-psychologue-patricia-ogorman-phd/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Chrissy Teigen 0.jpg" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-384x216.jpg 384w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Chrissy Teigen 0.jpg" srcset="https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/chrissy-teigen_0-384x216.jpg 384w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/pourquoi-les-excuses-de-chrissy-teigen-ont-fonctionne-selon-un-psychologue-patricia-ogorman-phd/" rel="bookmark">Pourquoi les excuses de Chrissy Teigen ont fonctionné, selon un psychologue | Patricia O&rsquo;Gorman, PhD</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-173613 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="&lsquo;Sesame Street&rsquo; présente 2 pères homosexuels pour la première fois en 51 ans d&rsquo;histoire" class="g1-frame" href="https://45secondes.fr/sesame-street-presente-2-peres-homosexuels-pour-la-premiere-fois-en-51-ans-dhistoire/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&#039;Sesame Street&#039; présente 2 pères homosexuels pour la première fois en 51 ans d&#039;histoire" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois.jpg 760w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&#039;Sesame Street&#039; présente 2 pères homosexuels pour la première fois en 51 ans d&#039;histoire" srcset="https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-300x169.jpg 300w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-608x342.jpg 608w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/06/Sesame-Street-presente-2-peres-homosexuels-pour-la-premiere-fois.jpg 760w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/sesame-street-presente-2-peres-homosexuels-pour-la-premiere-fois-en-51-ans-dhistoire/" rel="bookmark">&lsquo;Sesame Street&rsquo; présente 2 pères homosexuels pour la première fois en 51 ans d&rsquo;histoire</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/" />
<meta itemprop="dateModified" content="2021-06-22T19:40:17" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2021/06/1624383609_Lacteur-de-Friends-devoile-son-combat-contre-le-cancer.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="740" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:20px 0px 20px 0px;"><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sid-top" class="hit-sky" style="text-align:center;min-height:600px;"></div>
</div></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://45secondes.fr/ps5-etat-des-stocks-chez-tout-les-marchands-de-playstation-5/" title="PS5 : Etat des stocks chez tout les marchands de Playstation 5">PS5 : Etat des stocks chez tout les marchands de Playstation 5</a><a href="https://45secondes.fr/ps5-etat-des-stocks-chez-tout-les-marchands-de-playstation-5/" title="PS5 : Etat des stocks chez tout les marchands de Playstation 5"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="PS5 : Etat des stocks chez tout les marchands de Playstation 5" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="PS5 : Etat des stocks chez tout les marchands de Playstation 5" srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/dou-vient-la-saveur-de-la-vanille-viral-tiktok-tout-sur-ses-origines-vous-epatera/" title="D&rsquo;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera">D&rsquo;où vient la saveur de la vanille? Viral TikTok tout sur ses origines vous épatera</a><a href="https://45secondes.fr/dou-vient-la-saveur-de-la-vanille-viral-tiktok-tout-sur-ses-origines-vous-epatera/" title="D&#039;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="D&#039;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1605025806_Dou-vient-la-saveur-de-la-vanille-Viral-TikTok-sur-364x156.jpeg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1605025806_Dou-vient-la-saveur-de-la-vanille-Viral-TikTok-sur-364x156.jpeg" class="lcp_thumbnail wp-post-image" alt="D&#039;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera" /></noscript></a></li><li><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;">Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;</a><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..."><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li></ul><a href="https://45secondes.fr/actualite/incontournable/"> </a></aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget"><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sid-mid" class="hit-sky" style="text-align:center;min-height:600px;"></div>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.467889908257pt;" aria-label="Amazon (1 062 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.036697247706pt;" aria-label="Apple (1 716 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.834862385321pt;" aria-label="application (2 337 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.522935779817pt;" aria-label="applications (1 548 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.954128440367pt;" aria-label="Chine (983 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 15.192660550459pt;" aria-label="console (2 077 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 14.935779816514pt;" aria-label="coronavirus (2 004 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 15.963302752294pt;" aria-label="covid (2 396 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (578 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.348623853211pt;" aria-label="espace (2 588 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 19.816513761468pt;" aria-label="Film (4 793 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 13.009174311927pt;" aria-label="france (1 400 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 13.908256880734pt;" aria-label="google (1 648 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 15.834862385321pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/horoscope/" class="tag-cloud-link tag-link-17010 tag-link-position-15" style="font-size: 8.1284403669725pt;" aria-label="horoscope (587 éléments)">horoscope</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-16" style="font-size: 9.4128440366972pt;" aria-label="iOS (738 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-17" style="font-size: 11.082568807339pt;" aria-label="iPhone (1 000 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-18" style="font-size: 8.5137614678899pt;" aria-label="japon (625 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 8.8990825688073pt;" aria-label="LGBT (671 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 9.1559633027523pt;" aria-label="logiciel (706 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 12.880733944954pt;" aria-label="Marvel (1 367 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 10.954128440367pt;" aria-label="microsoft (976 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.293577981651pt;" aria-label="mobile (1 767 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 15.834862385321pt;" aria-label="musique (2 333 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 10.954128440367pt;" aria-label="nasa (973 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 19.816513761468pt;" aria-label="Netflix (4 789 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 9.5412844036697pt;" aria-label="Nintendo (755 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 17.247706422018pt;" aria-label="pandémie (3 002 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 14.550458715596pt;" aria-label="playstation (1 876 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 12.238532110092pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 12.880733944954pt;" aria-label="PS5 (1 391 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.211009174312pt;" aria-label="Samsung (1 030 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 13.908256880734pt;" aria-label="smartphone (1 646 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13.009174311927pt;" aria-label="Sony (1 427 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.440366972477pt;" aria-label="star wars (886 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (7 024 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.3853211009174pt;" aria-label="Switch (614 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.990825688073pt;" aria-label="série (2 912 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.467889908257pt;" aria-label="Trump (1 074 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.550458715596pt;" aria-label="téléphone (1 872 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.211009174312pt;" aria-label="voiture (1 032 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.779816513761pt;" aria-label="xbox (1 631 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.7981651376147pt;" aria-label="Xbox Series X (802 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.5137614678899pt;" aria-label="xiaomi (626 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 16.862385321101pt;" aria-label="États-Unis (2 813 éléments)">États-Unis</a></div>
</aside><aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Sites amis</span></h2></header> <div class="textwidget"><p><a href="https://www.urban-fusions.fr/">Urban-fusions</a></p>
</div>
</aside></div>
</div>
</div>
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173664 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lacteur-de-friends-devoile-son-combat-contre-le-cancer/" rel="bookmark">L&rsquo;acteur de « Friends » dévoile son combat contre le cancer</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173658 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/steve-o-revele-trois-nouveaux-membres-de-jackass-pour-son-quatrieme-film/" rel="bookmark">Steve-O révèle trois nouveaux membres de Jackass pour son quatrième film</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173649 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/leonardo-dicaprio-a-surnomme-stephen-graham-animal-apres-setre-presque-casse-la-jambe/" rel="bookmark">Leonardo DiCaprio a surnommé Stephen Graham « Animal » après s&rsquo;être presque cassé la jambe</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173642 post type-post status-publish format-standard has-post-thumbnail category-musique tag-spotify">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lartiste-panameen-boza-apporte-ses-sons-locaux-sur-la-scene-mondiale-avec-radar-spotify/" rel="bookmark">L&rsquo;artiste panaméen Boza apporte ses sons locaux sur la scène mondiale avec RADAR — Spotify</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173628 post type-post status-publish format-standard has-post-thumbnail category-bien-etre">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-vraie-reconciliation-doit-rompre-avec-le-coeur/" rel="bookmark">La vraie réconciliation doit rompre avec le cœur</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173619 post type-post status-publish format-standard has-post-thumbnail category-musique">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/pourquoi-les-excuses-de-chrissy-teigen-ont-fonctionne-selon-un-psychologue-patricia-ogorman-phd/" rel="bookmark">Pourquoi les excuses de Chrissy Teigen ont fonctionné, selon un psychologue | Patricia O&rsquo;Gorman, PhD</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173613 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sesame-street-presente-2-peres-homosexuels-pour-la-premiere-fois-en-51-ans-dhistoire/" rel="bookmark">&lsquo;Sesame Street&rsquo; présente 2 pères homosexuels pour la première fois en 51 ans d&rsquo;histoire</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173593 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/billie-eilish-sexcuse-davoir-prononce-des-injures-raciales-dans-une-video-refaite-surface-je-suis-consterne/" rel="bookmark">Billie Eilish s&rsquo;excuse d&rsquo;avoir prononcé des injures raciales dans une vidéo refaite surface : « Je suis consterné »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173582 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/il-existe-une-theorie-effrayante-selon-laquelle-le-mari-danne-hathaway-est-william-shakespeare/" rel="bookmark">Il existe une théorie « effrayante » selon laquelle le mari d&rsquo;Anne Hathaway est William Shakespeare</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173573 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/paul-rudd-fait-sa-fameuse-farce-a-conan-obrien-pour-la-derniere-fois/" rel="bookmark">Paul Rudd fait sa fameuse farce à Conan O&rsquo;Brien pour la dernière fois</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2021</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173660 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sonic-the-hedgehog-fete-son-anniversaire-avec-minecraft-pack/" rel="bookmark">Sonic the Hedgehog fête son anniversaire avec Minecraft Pack</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173651 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/actual-left-4-dead-personnages-ajoutes-a-zombie-army-4-gratuitement/" rel="bookmark">Actual Left 4 Dead Personnages ajoutés à Zombie Army 4 gratuitement</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173640 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/analyse-intergrade-de-final-fantasy-vii-remake-pour-playstation-5/" rel="bookmark">Analyse intergrade de Final Fantasy VII Remake pour PlayStation 5</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173636 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-exclusivites-ps4-saverent-populaires-pour-les-joueurs-pc-sur-ps-now/" rel="bookmark">Les exclusivités PS4 s&rsquo;avèrent populaires pour les joueurs PC sur PS Now</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173630 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lequipe-sonic-espere-que-le-prochain-jeu-sonic-majeur-jettera-les-bases-de-lavenir-de-la-franchise/" rel="bookmark">L&rsquo;équipe Sonic espère que le prochain jeu Sonic majeur jettera les bases de l&rsquo;avenir de la franchise</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173615 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-bande-annonce-cinematographique-ps5-et-ps4-de-farming-simulator-22-a-des-cgi-couteux/" rel="bookmark">La bande-annonce cinématographique PS5 et PS4 de Farming Simulator 22 a des CGI coûteux</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173597 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/sims-4-design-dinterieur-fantastique-codes-de-triche-et-contenu-de-lextension/" rel="bookmark">Sims 4: Design d&rsquo;intérieur fantastique &#8211; codes de triche et contenu de l&rsquo;extension</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173605 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/mini-critique-alex-kidd-dans-miracle-world-dx-ps4-qui-pensait-que-ce-jeu-avait-besoin-dun-remake/" rel="bookmark">Mini critique : Alex Kidd dans Miracle World DX (PS4) &#8211; Qui pensait que ce jeu avait besoin d&rsquo;un remake ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173595 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/critique-jeux-olympiques-de-tokyo-2020-le-jeu-video-officiel-ps4-un-retour-en-or-aux-origines-de-larcade-de-sega/" rel="bookmark">Critique : Jeux Olympiques de Tokyo 2020 : le jeu vidéo officiel (PS4) &#8211; Un retour en or aux origines de l&rsquo;arcade de SEGA</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173584 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/final-fantasy-9-la-serie-danimation-pour-le-classique-ps1-annoncee-sortie-bien-loin/" rel="bookmark">Final Fantasy 9 : la série d&rsquo;animation pour le classique PS1 annoncée, sortie bien loin</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
 <li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173411 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-297-la-valkyrie-sacree/" rel="bookmark">Black Clover 297: « La Valkyrie sacrée »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-170222 post type-post status-publish format-standard category-manga tag-solo-leveling">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/solo-leveling-chapitre-156-debut-de-la-tempete-date-de-sortie-spoilers/" rel="bookmark">Solo Leveling Chapitre 156- Début de la tempête ! Date de sortie, spoilers</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-173002 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kaguya-sama-chapitre-229-retarde-jalousie-date-de-sortie-et-dernieres-mises-a-jour/" rel="bookmark">Kaguya-Sama Chapitre 229 (Retardé) &#8211; « Jalousie », date de sortie et dernières mises à jour !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-172488 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/villain-deku-tout-ce-que-vous-devez-savoir-sur-evil-deku/" rel="bookmark">Villain Deku – Tout ce que vous devez savoir sur Evil Deku !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-172127 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/god-of-highschool-521-date-de-sortie-que-vient-il-de-se-passer-dernier-episode/" rel="bookmark">God of Highschool 521, date de sortie &#8211; « Que vient-il de se passer ? » Dernier épisode !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-168882 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/tokyo-revengers-episode-11-date-de-sortie-retards-et-dernieres-mises-a-jour/" rel="bookmark">tokyo revengers episode 11 date de sortie – retards et dernières mises à jour !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-170047 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lenregistrement-de-la-chanson-de-fin-de-ragnarok-anime-revele/" rel="bookmark">L&rsquo;enregistrement de la chanson de fin de Ragnarok Anime révélé</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-169897 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/date-de-sortie-du-chapitre-210-de-tokyo-revengers-predictions-spoilers-et-tout-ce-que-vous-devez-savoir/" rel="bookmark">Date de sortie du chapitre 210 de Tokyo Revengers, prédictions, spoilers et tout ce que vous devez savoir !</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-169223 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/one-piece-1016-yamato-pourra-t-elle-se-liberer-de-kaido-spoiler/" rel="bookmark">One Piece 1016 &#8211; Yamato pourra-t-elle se libérer de Kaido ? (spoiler)</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-169566 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kemono-jihen-saison-2-date-de-sortie-possibilites-tout-ce-que-nous-savons-jusqua-present/" rel="bookmark">Kemono Jihen Saison 2- Date de sortie, Possibilités, Tout ce que nous savons jusqu&rsquo;à présent !</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="tag_cloud-26" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Étiquettes</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.467889908257pt;" aria-label="Amazon (1 062 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.036697247706pt;" aria-label="Apple (1 716 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.834862385321pt;" aria-label="application (2 337 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.522935779817pt;" aria-label="applications (1 548 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.954128440367pt;" aria-label="Chine (983 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 15.192660550459pt;" aria-label="console (2 077 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 14.935779816514pt;" aria-label="coronavirus (2 004 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 15.963302752294pt;" aria-label="covid (2 396 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (578 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.348623853211pt;" aria-label="espace (2 588 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 19.816513761468pt;" aria-label="Film (4 793 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 13.009174311927pt;" aria-label="france (1 400 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 13.908256880734pt;" aria-label="google (1 648 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 15.834862385321pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/horoscope/" class="tag-cloud-link tag-link-17010 tag-link-position-15" style="font-size: 8.1284403669725pt;" aria-label="horoscope (587 éléments)">horoscope</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-16" style="font-size: 9.4128440366972pt;" aria-label="iOS (738 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-17" style="font-size: 11.082568807339pt;" aria-label="iPhone (1 000 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-18" style="font-size: 8.5137614678899pt;" aria-label="japon (625 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 8.8990825688073pt;" aria-label="LGBT (671 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 9.1559633027523pt;" aria-label="logiciel (706 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 12.880733944954pt;" aria-label="Marvel (1 367 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 10.954128440367pt;" aria-label="microsoft (976 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.293577981651pt;" aria-label="mobile (1 767 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 15.834862385321pt;" aria-label="musique (2 333 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 10.954128440367pt;" aria-label="nasa (973 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 19.816513761468pt;" aria-label="Netflix (4 789 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 9.5412844036697pt;" aria-label="Nintendo (755 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 17.247706422018pt;" aria-label="pandémie (3 002 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 14.550458715596pt;" aria-label="playstation (1 876 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 12.238532110092pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 12.880733944954pt;" aria-label="PS5 (1 391 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.211009174312pt;" aria-label="Samsung (1 030 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 13.908256880734pt;" aria-label="smartphone (1 646 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13.009174311927pt;" aria-label="Sony (1 427 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.440366972477pt;" aria-label="star wars (886 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (7 024 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.3853211009174pt;" aria-label="Switch (614 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.990825688073pt;" aria-label="série (2 912 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.467889908257pt;" aria-label="Trump (1 074 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.550458715596pt;" aria-label="téléphone (1 872 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.211009174312pt;" aria-label="voiture (1 032 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.779816513761pt;" aria-label="xbox (1 631 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.7981651376147pt;" aria-label="Xbox Series X (802 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.5137614678899pt;" aria-label="xiaomi (626 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 16.862385321101pt;" aria-label="États-Unis (2 813 éléments)">États-Unis</a></div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Retour en haut</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Fermer</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
 <a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Dernier </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"08890bb879","disable_ajax_form":"false"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" defer='defer' id='wpacu-combined-js-body-group-1' type="javascript/blocked" data-src='https://45secondes.fr/wp-content/cache/asset-cleanup/js/body-8da3ccc191b928603efde1984965f11479d0d1cc.js'></script><noscript><link rel='stylesheet' id='wpacu-combined-google-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:300,400,500,600,700|Roboto:300,400,500,600,700,900&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sticky" class="hit-sticky" style="position:fixed;z-index:200;bottom:0;left:0;min-height:50px;width:100%;height:auto;text-align:center;"></div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6637cd2b9c76381d","version":"2021.5.2","r":1,"token":"f503b84331e64ced965adf62f3a09980","si":10}'></script>
</body>
</html>

