 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://45secondes.fr/wp-content/cache/min/1/tags/45s.js?ver=1634392695"></script>
<link rel="preload" as="font" href="https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLGT9Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxK.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfecg.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLEj6Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/poppins/v15/pxiByp8kv8JHgFVrLDz8Z1xlFQ.woff2" data-wpacu-preload-font="1" crossorigin>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%7CRoboto%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%7CRoboto%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%7CRoboto%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<meta name="description" content="Le 5 mai 2021, les fans de Henri Cavill Ils sont tombés sur une nouvelle qui les a complètement surpris. Warner Bros et DC ont décidé de dire au revoir à" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma" />
<meta property="og:description" content="Le 5 mai 2021, les fans de Henri Cavill Ils sont tombés sur une nouvelle qui les a complètement surpris. Warner Bros et DC ont décidé de dire au revoir à" />
<meta property="og:url" content="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/" />
<meta property="og:site_name" content="45 Secondes.fr" />
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/" />
<meta property="article:section" content="Série TV / Film" />
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg" />
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="740" />
<meta property="og:image:alt" content="Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma
" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma" />
<meta name="twitter:description" content="Le 5 mai 2021, les fans de Henri Cavill Ils sont tombés sur une nouvelle qui les a complètement surpris. Warner Bros et DC ont décidé de dire au revoir à" />
<meta name="twitter:site" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_" />
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://45secondes.fr/#place","address":{"@type":"PostalAddress","addressCountry":"France"}},{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://45secondes.fr/#logo","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","caption":"45Secondes.fr","inLanguage":"fr-FR","width":"1080","height":"294"},"location":{"@id":"https://45secondes.fr/#place"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg","url":"https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg","width":"200","height":"200","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://45secondes.fr/author/mike-rois-de-la-techno/","name":"Mike","url":"https://45secondes.fr/author/mike-rois-de-la-techno/","image":{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg","url":"https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg","caption":"Mike","inLanguage":"fr-FR"},"worksFor":{"@id":"https://45secondes.fr/#organization"}},{"@type":"WebPage","@id":"https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/#webpage","url":"https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/","name":"Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cin\u00e9ma","datePublished":"2021-11-03T19:30:15+01:00","dateModified":"2021-11-03T19:30:15+01:00","author":{"@id":"https://45secondes.fr/author/mike-rois-de-la-techno/"},"isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cin\u00e9ma","datePublished":"2021-11-03T19:30:15+01:00","dateModified":"2021-11-03T19:30:15+01:00","author":{"@id":"https://45secondes.fr/author/mike-rois-de-la-techno/"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"Le 5 mai 2021, les fans de Henri Cavill Ils sont tomb\u00e9s sur une nouvelle qui les a compl\u00e8tement surpris. Warner Bros et DC ont d\u00e9cid\u00e9 de dire au revoir \u00e0 l'acteur et d'annuler sa participation en tant que Superman dans la franchise. Et, \u00e0 partir de ce jour, beaucoup de sp\u00e9culations ont \u00e9t\u00e9 g\u00e9n\u00e9r\u00e9es sur qui le remplacerait ou quel serait l'avenir de Clark Kent dans les films. ","name":"Henry Cavill n&#039;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cin\u00e9ma","@id":"https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/#webpage"},"image":{"@id":"https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/#webpage"}}]}</script>

<link rel="amphtml" href="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://45secondes.fr/wp-content/cache/asset-cleanup/css/head-68e37859a7075ded1f6bc535314acb942489a9de.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/contact-form-7/includes/css/styles.css*/.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;width:1px;margin:-1px;padding:0;border:0;word-wrap:normal!important}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output,.wpcf7 form.payment-required .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7-spinner{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}form.submitting .wpcf7-spinner{visibility:visible}.wpcf7-spinner::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7-spinner::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/wp-automatic/css/wp-automatic.css*/.wp_automatic_gallery_main{width:500px;height:500px;background-size:contain;background-position:center;background-repeat:no-repeat;border:1px solid #eee;margin-bottom:10px;max-width:100%}.wp_automatic_gallery_btn{background-position:center center;background-repeat:no-repeat;background-size:contain;border:1px solid #eee;height:80px;width:80px;float:left;cursor:pointer;margin-right:1px}.wp_automatic_gallery_btn:last-child{clear:right}.wp_automatic_fb_img{margin-bottom:10px}.wp_automatic_amazon_disclaimer{text-decoration:underline;cursor:default}.wp_automatic_demo_btn{-moz-box-shadow:inset 0 1px 0 0 #f5978e;-webkit-box-shadow:inset 0 1px 0 0 #f5978e;box-shadow:inset 0 1px 0 0 #f5978e;background-color:#f24537;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #d02718;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none;text-align:center;text-shadow:1px 1px 0 #810e05;margin:20px 10px 20px 0}.wp_automatic_demo_btn:hover{background-color:#c62d1f;text-decoration:none!important}.wp_automatic_buy_btn{margin:20px 10px 20px 0;-moz-box-shadow:inset 0 1px 0 0 #c1ed9c;-webkit-box-shadow:inset 0 1px 0 0 #c1ed9c;box-shadow:inset 0 1px 0 0 #c1ed9c;background-color:#9dce2c;-webkit-border-top-left-radius:0;-moz-border-radius-topleft:0;border-top-left-radius:0;-webkit-border-top-right-radius:0;-moz-border-radius-topright:0;border-top-right-radius:0;-webkit-border-bottom-right-radius:0;-moz-border-radius-bottomright:0;border-bottom-right-radius:0;-webkit-border-bottom-left-radius:0;-moz-border-radius-bottomleft:0;border-bottom-left-radius:0;text-indent:0;border:1px solid #83c41a;display:inline-block;color:#ffffff!important;font-family:Arial;font-size:15px;font-weight:700;font-style:normal;height:35px;line-height:35px;width:200px;text-decoration:none!important;text-align:center;text-shadow:1px 1px 0 #689324}.wp_automatic_buy_btn:hover{background-color:#8cb82b;text-decoration:none!important}
</style>
<script type="rocketlazyloadscript" id='wpacu-google-fonts-async-load' data-rocket-type='text/javascript'>
WebFontConfig={google:{families:['Poppins:300,400,500,600,700,latin,latin-ext','Roboto:300,400,500,600,700,900,latin,latin-ext']}};(function(wpacuD){var wpacuWf=wpacuD.createElement('script'),wpacuS=wpacuD.scripts[0];wpacuWf.src=('https:'===document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';wpacuWf.async=!0;wpacuS.parentNode.insertBefore(wpacuWf,wpacuS)})(document);
</script>
<style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://45secondes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style>
<style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}.quads-location ins.adsbygoogle{background:transparent!important}.quads-ad-label{font-size:12px;text-align:center;color:#333}</style>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1634392696' id='jquery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script data-minify="1"   src="https://45secondes.fr/wp-content/cache/min/1/wp-includes/js/jquery/jquery.js?ver=1634392697" defer><\/script>')
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1634392697' id='wp_automatic_gallery-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1634392697' id='quads-ad-ga-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<link rel='shortlink' href='https://45secondes.fr/?p=204694' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');</script>

<style>@font-face{font-family:"bimber";src:url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot);src:url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff) format("woff"),url(https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf) format("truetype"),url("https://45secondes.fr/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-83218999-15"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83218999-15');
</script>
<meta name="theme-color" content="#f9f9f9" />

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1345814});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1345814/tfa.js',
  'tb_tfa_script');
</script>

<script type="rocketlazyloadscript" data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID = '00fc64f4001d5cba1e0e6e3e4a8ed686b1';
    if (_window.obApi) {
      var toArray = function(object) {
        return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
      };
      _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
      return;
    }
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    api.version = '1.1';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);

  obApi('track', 'PAGE_VIEW', { content: { id: 'XXXXX'}, contentType: 'product' });
</script>
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script type="rocketlazyloadscript">if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">.g1-content-narrow>div,.g1-content-narrow>h1,.g1-content-narrow>h2,.g1-content-narrow>h3,.g1-content-narrow>h4,.g1-content-narrow>h5,.g1-content-narrow>h6,.g1-content-narrow>hr,.g1-content-narrow>p,.g1-content-narrow>pre,.g1-content-narrow>section,.g1-content-narrow>table,.g1-content-narrow>ul{max-width:732px}</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-204694 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/serie-tv-film/" href="https://45secondes.fr/serie-tv-film/">
<span itemprop="name">Série TV / Film</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Henry Cavill n&rsquo;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-204694" class="entry-tpl-classic post-204694 post type-post status-publish format-standard category-serie-tv-film" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://45secondes.fr/serie-tv-film/" class="entry-category entry-category-item-2641"><span itemprop="articleSection">Série TV / Film</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Henry Cavill n&rsquo;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma</h1>

<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://45secondes.fr/author/mike-rois-de-la-techno/" title="Posts by Mike" rel="author">
<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg" /><noscript><img data-del="avatar" src='https://45secondes.fr/wp-content/uploads/2020/06/mike-60px.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/></noscript>
<strong itemprop="name">Mike</strong>
</a>
</span>
<time class="entry-date" datetime="2021-11-03T19:30:15+01:00" itemprop="datePublished">3 novembre 2021, 19h30</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-top" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p><img width="1200" height="740" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20740'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg" /><noscript><img width="1200" height="740" src="https://45secondes.fr/wp-content/uploads/2021/11/Henry-Cavill-nest-plus-qui-est-le-meilleur-acteur.jpg" /></noscript></p>
<p>Le 5 mai 2021, les fans de <strong>Henri Cavill</strong> Ils sont tombés sur une nouvelle qui les a complètement surpris. Warner Bros et DC ont décidé de dire au revoir à l&rsquo;acteur et d&rsquo;annuler sa participation en tant que Superman dans la franchise. Et, à partir de ce jour, beaucoup de spéculations ont été générées sur qui le remplacerait ou quel serait l&rsquo;avenir de Clark Kent dans les films. </p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
<p>Quant à Warner Bros et DC, aucun cadre n&rsquo;a donné d&rsquo;avance, du moins jusqu&rsquo;à présent. Pour sa part, <strong>Henri Cavill</strong> il a commencé à se concentrer sur l&rsquo;infinité de projets qu&rsquo;il a en cours. Parmi eux se trouve la deuxième saison de<em> Le sorceleur</em>, la suite de<em> Enola Holmes</em> et diverses apparitions dans diverses autres productions. </p>
<p>Cependant, le lieu de <strong>Henri Cavill</strong> comme Superman reste vacant. C&rsquo;est pourquoi, maintenant, les fans ont trouvé le candidat idéal pour combler le poste. Il y avait beaucoup de noms qui transcendaient, mais <strong>apparemment c&rsquo;est Tyler Hoechlin</strong>. L&rsquo;acteur de 34 ans pourrait être celui qui se mettrait à la place de Superman sur grand écran. </p>
<p>En fait, il convient de noter que Hoechlin a déjà l&rsquo;habitude de se faire passer pour Clark Kent puisque c&rsquo;est lui qui joue<em> Superman et Loïs</em>. Cette série d&rsquo;une saison peut être appréciée sur HBO Max et fait partie du nombre de fictions qui ont été créées autour de l&rsquo;univers DC. De plus, il convient de noter qu&rsquo;il est important pour l&rsquo;acteur de continuer avec ce personnage. </p>
<p>« <em>Je ne sais pas si à la télévision comme maintenant ou au cinéma aussi, mais je veux continuer à jouer Superman pendant de nombreuses années car il représente l&rsquo;espoir</em>« Tyler Hoechlin a déclaré à l&rsquo;époque. Et, sans aucun doute, vous avez maintenant l&rsquo;opportunité parfaite de l&rsquo;atteindre après le départ de <strong>Henri Cavill</strong>.

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-end" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div>
</div>
</p>
<p><strong><em>45secondes est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class='afxshop afxshop-grid  afx-carousel-wrap'>
<div class='afxshop-date'>
<span>03/11/2021 à 19:30</span>
</div>
<ul class='afxshop-list  afx-carousel'>
<li class='afxshop-item' tabindex=0 itemscope itemtype='http://schema.org/Product'>
<div class='afxshop-header' data-afxshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYzNTk2NDIyNjY1NSYuc2lnPW9HblhaQWszd3BWNmZDTUlTeTcuQ21sN3VPay0mYWZmaWxpYXRpb25JZD05Njk2NjUxNSZjb21JZD0xMDA0Nzg0MzgmY291bnRyeT1mciZvZmZlcklkPWMxMjE4NTA1MDFmMDM1NTkwOGFhOWI4NGU0MzdlMDRmJnNlYXJjaElkPTEwNzYxMDAzNzUxNzY0Nl8xNjM1OTY0MjI2NjA0XzQxNzk2NjEmc2VydmljZT0zNiZ0b2tlbklkPTMxM2I2NjU4LWEzMTgtNGJhNy05ZjJhLTFjZmRhNWEyOWM0MA==">
<a>
<div data-bg="https://r.kelkoo.com/resize.php?country=fr&#038;merchantId=100478438&#038;categoryId=122301&#038;trackingId=96966515&#038;width=400&#038;height=400&#038;image=https%3A%2F%2Fboulanger.scene7.com%2Fis%2Fimage%2FBoulanger%2F8806090330179_h_f_l_0&#038;sign=mknhac7ilifMHY.EKHT_4gXd6A3V9h5iXgv0SBz8D8E-" class='afxshop-image rocket-lazyload' style="" data-skip-lazy>
<meta itemprop='image' content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100478438&amp;categoryId=122301&amp;trackingId=96966515&amp;width=400&amp;height=400&amp;image=https%3A%2F%2Fboulanger.scene7.com%2Fis%2Fimage%2FBoulanger%2F8806090330179_h_f_l_0&amp;sign=mknhac7ilifMHY.EKHT_4gXd6A3V9h5iXgv0SBz8D8E-">
</div>
<div class='afxshop-content'>
<div class='afxshop-title' itemprop='name'>
Samsung Barre de son SAMSUNG HW-T420</div>
<div class='afxshop-description afxshop-autodescr' itemprop='description'>La solution la plus simple et pratique d'optimiser votre son, vous la trouverez avec la Barre de son SAMSUNG HW-T420, un dispositif parfait pour transformer votre salon en salle de cinéma. Un son des plus réalistes Il n'est pas forcément simple de trouver le système qui nous correspond tant l'offre est grande. La Barre de son SAMSUNG HW-T420, c'est la promesse d'un son parfaitement immersif qui viendra sublimer votre image. Grâce à son caisson de basses, les graves ressortiront pour apporter un relief exceptionnel à votre son. Vous aimerez aussi l'immersion qu'offre la Barre de son SAMSUNG HW-T420. Pourvue de la fonction Surround Sound Expansion, elle vous plongera dans un son à 360 degrés qui fera passer un cap à votre expérience sonore, que vous profitiez de vos films préférés ou que vous reviviez les concerts et spectacles qui vous ont marqués. Design compact et connectivité améliorée L'atout technique principal de la Barre de son SAMSUNG HW-T420 réside dans son côté pratique. Grâce à son design épuré et son style compact, elle se fondra parfaitement dans tous les types d'intérieurs. Elle est aussi accompagnée d'une accroche murale qui vous fera gagner de l'espace. Facile à installer, vous pourrez la relier en quelques instants à vos dispositifs favoris. La connexion simplifiée dont bénéficie la Barre de son SAMSUNG HW-T420 est rendue possible par le Bluetooth 4.2 dont elle est pourvue. Elle est aussi équipée d'un port USB 2.0 grâce auquel vous pourrez écouter vos sons p</div>
</div>
</a>
</div>
<div class='afxshop-footer'>
<div class='afxshop-offer' itemprop='offers' itemscope itemtype='http://schema.org/Offer' data-afxshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYzNTk2NDIyNjY1NSYuc2lnPW9HblhaQWszd3BWNmZDTUlTeTcuQ21sN3VPay0mYWZmaWxpYXRpb25JZD05Njk2NjUxNSZjb21JZD0xMDA0Nzg0MzgmY291bnRyeT1mciZvZmZlcklkPWMxMjE4NTA1MDFmMDM1NTkwOGFhOWI4NGU0MzdlMDRmJnNlYXJjaElkPTEwNzYxMDAzNzUxNzY0Nl8xNjM1OTY0MjI2NjA0XzQxNzk2NjEmc2VydmljZT0zNiZ0b2tlbklkPTMxM2I2NjU4LWEzMTgtNGJhNy05ZjJhLTFjZmRhNWEyOWM0MA==">
<a>
<div class="afxshop-wrap">
<div class='afxshop-merchant'>
<span class='afxshop-logo lg-kk'>
<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Boulanger" onerror="this.src='https://45secondes.fr/wp-content/plugins/affimax/img/logo/no-logo.png';" data-lazy-src="https://45secondes.fr/wp-content/plugins/affimax/img/logo/boulanger.png"><noscript><img width="40" height="40" src="https://45secondes.fr/wp-content/plugins/affimax/img/logo/boulanger.png" alt="Boulanger" onerror="this.src='https://45secondes.fr/wp-content/plugins/affimax/img/logo/no-logo.png';"></noscript>
</span>
<span class='afxshop-mname'>
Boulanger </span>
</div>
<div class='afxshop-details'>
<span class='afxshop-price' itemprop='price' content="129.00">129,00 € <span class='afxshop-discount'>
-14% </span>
<span class='afxshop-old-price'>
149,00 € </span>
<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='#fff' class='afx-chevron-right' viewBox='0 0 16 16'>
<path fill-rule="evenodd" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z" />
</svg>
</span>
<meta itemprop='priceCurrency' content="EUR">
<link itemprop='availability' href="https://schema.org/InStock">
</div>
<div class='afxshop-btn'>
<div class='afxshop-button' data-cta="Voir l&#039;offre">
</div>
</div>
</div>
</a>
</div>
<meta itemprop="brand" content="Samsung">
<meta itemprop="gtin13" content="8806090330179">
</div>
</li>
</ul>
</div>
</div>
</div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/lavocat-de-rust-armorer-allegue-quun-membre-dequipage-mecontent-pourrait-avoir-sabote-lensemble/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">L&rsquo;avocat de Rust Armorer allègue qu&rsquo;un membre d&rsquo;équipage «mécontent» pourrait avoir saboté l&rsquo;ensemble</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-inc-mid-alt" class="hit-leaderboard" style="text-align:center;margin:20px 0;min-height:90px;"></div>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-204692 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="L&rsquo;avocat de Rust Armorer allègue qu&rsquo;un membre d&rsquo;équipage «mécontent» pourrait avoir saboté l&rsquo;ensemble" class="g1-frame" href="https://45secondes.fr/lavocat-de-rust-armorer-allegue-quun-membre-dequipage-mecontent-pourrait-avoir-sabote-lensemble/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="L&#039;avocat De Rust Armorer Allègue Qu&#039;un Membre D&#039;équipage «mécontent» Pourrait" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="L&#039;avocat De Rust Armorer Allègue Qu&#039;un Membre D&#039;équipage «mécontent» Pourrait" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/lavocat-de-rust-armorer-allegue-quun-membre-dequipage-mecontent-pourrait-avoir-sabote-lensemble/" rel="bookmark">L&rsquo;avocat de Rust Armorer allègue qu&rsquo;un membre d&rsquo;équipage «mécontent» pourrait avoir saboté l&rsquo;ensemble</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-204684 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Les références de Spider-Man dans la nouvelle bande-annonce de Morbius laissent les fans de Marvel excités et confus" class="g1-frame" href="https://45secondes.fr/les-references-de-spider-man-dans-la-nouvelle-bande-annonce-de-morbius-laissent-les-fans-de-marvel-excites-et-confus/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Les Références De Spider Man Dans La Nouvelle Bande Annonce De Morbius" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Les Références De Spider Man Dans La Nouvelle Bande Annonce De Morbius" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/les-references-de-spider-man-dans-la-nouvelle-bande-annonce-de-morbius-laissent-les-fans-de-marvel-excites-et-confus/" rel="bookmark">Les références de Spider-Man dans la nouvelle bande-annonce de Morbius laissent les fans de Marvel excités et confus</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-204682 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Quelle est définitivement la meilleure série de l&rsquo;année jusqu&rsquo;à présent" class="g1-frame" href="https://45secondes.fr/quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Quelle est définitivement la meilleure série de l&#039;année jusqu&#039;à présent" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Quelle est définitivement la meilleure série de l&#039;année jusqu&#039;à présent" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-1122x631.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-758x426.jpg 758w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present/" rel="bookmark">Quelle est définitivement la meilleure série de l&rsquo;année jusqu&rsquo;à présent</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-204680 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="« Narcos : México » Saison 3 EN LIGNE : comment et à quelle heure voir les nouveaux épisodes" class="g1-frame" href="https://45secondes.fr/narcos-mexico-saison-3-en-ligne-comment-et-a-quelle-heure-voir-les-nouveaux-episodes/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Narcos : México&quot; Saison 3 EN LIGNE : comment et à quelle heure voir les nouveaux épisodes" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Narcos : México&quot; Saison 3 EN LIGNE : comment et à quelle heure voir les nouveaux épisodes" srcset="https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/1635960255_Narcos-Mexico-Saison-3-EN-LIGNE-comment-et-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/narcos-mexico-saison-3-en-ligne-comment-et-a-quelle-heure-voir-les-nouveaux-episodes/" rel="bookmark">« Narcos : México » Saison 3 EN LIGNE : comment et à quelle heure voir les nouveaux épisodes</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-204678 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Todd McFarlane lance la division TV avec les nouvelles séries McFarland et Thumbs" class="g1-frame" href="https://45secondes.fr/todd-mcfarlane-lance-la-division-tv-avec-les-nouvelles-series-mcfarland-et-thumbs/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Todd Mcfarlane Lance La Division Tv Avec Les Nouvelles Séries" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Todd Mcfarlane Lance La Division Tv Avec Les Nouvelles Séries" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/11/Todd-McFarlane-lance-la-division-TV-avec-les-nouvelles-series-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/todd-mcfarlane-lance-la-division-tv-avec-les-nouvelles-series-mcfarland-et-thumbs/" rel="bookmark">Todd McFarlane lance la division TV avec les nouvelles séries McFarland et Thumbs</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-204676 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="« Narcos : Mexico » : qui est qui dans la saison 3" class="g1-frame" href="https://45secondes.fr/narcos-mexico-qui-est-qui-dans-la-saison-3/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Narcos : Mexico&quot; : qui est qui dans la saison 3" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Narcos : Mexico&quot; : qui est qui dans la saison 3" srcset="https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/11/1635958818_Narcos-Mexico-qui-est-qui-dans-la-saison-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/narcos-mexico-qui-est-qui-dans-la-saison-3/" rel="bookmark">« Narcos : Mexico » : qui est qui dans la saison 3</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="" />
<meta itemprop="width" content="0" />
<meta itemprop="height" content="0" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:20px 0px 20px 0px;"><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sid-top" class="hit-sky" style="text-align:center;min-height:600px;"></div>
</div></div></aside><aside id="bimber_widget_posts-8" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-listxxs-mod11">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-tile g1-dark post-204694 post type-post status-publish format-standard category-serie-tv-film">
<figure class="entry-featured-media "><a class="g1-frame" href="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/"></a></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/henry-cavill-nest-plus-qui-est-le-meilleur-acteur-pour-le-remplacer-en-tant-que-superman-au-cinema/" rel="bookmark">Henry Cavill n&rsquo;est plus : qui est le meilleur acteur pour le remplacer en tant que Superman au cinéma</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-204692 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="L&rsquo;avocat de Rust Armorer allègue qu&rsquo;un membre d&rsquo;équipage «mécontent» pourrait avoir saboté l&rsquo;ensemble" class="g1-frame" href="https://45secondes.fr/lavocat-de-rust-armorer-allegue-quun-membre-dequipage-mecontent-pourrait-avoir-sabote-lensemble/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="L&#039;avocat De Rust Armorer Allègue Qu&#039;un Membre D&#039;équipage «mécontent» Pourrait" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="L&#039;avocat De Rust Armorer Allègue Qu&#039;un Membre D&#039;équipage «mécontent» Pourrait" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Lavocat-de-Rust-Armorer-allegue-quun-membre-dequipage-mecontent-pourrait-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/lavocat-de-rust-armorer-allegue-quun-membre-dequipage-mecontent-pourrait-avoir-sabote-lensemble/" rel="bookmark">L&rsquo;avocat de Rust Armorer allègue qu&rsquo;un membre d&rsquo;équipage «mécontent» pourrait avoir saboté l&rsquo;ensemble</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-204688 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-featured-media "><a title="Katherine Ryan dit qu&rsquo;elle a été « piégée » par Stephen Hawking après avoir essayé de discuter avec lui" class="g1-frame" href="https://45secondes.fr/katherine-ryan-dit-quelle-a-ete-piegee-par-stephen-hawking-apres-avoir-essaye-de-discuter-avec-lui/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Crédit : Alamy" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Crédit : Alamy" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Katherine-Ryan-dit-quelle-a-ete-piegee-par-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/katherine-ryan-dit-quelle-a-ete-piegee-par-stephen-hawking-apres-avoir-essaye-de-discuter-avec-lui/" rel="bookmark">Katherine Ryan dit qu&rsquo;elle a été « piégée » par Stephen Hawking après avoir essayé de discuter avec lui</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-204686 post type-post status-publish format-standard has-post-thumbnail category-tech tag-hybrides-rechargeables tag-les-voitures-hybrides-en-valent-la-peine-ou-pas tag-veh tag-vehicules-electriques-hybrides tag-vehicules-hybrides tag-ventes-de-voitures-en-europe tag-ventes-ev-en-europe tag-voitures-hybrides tag-voitures-hybrides-en-inde">
<div class="entry-featured-media "><a title="Les véhicules hybrides ne sont pas aussi écologiques qu&rsquo;on le prétend, avertissent les écologistes alors que les ventes de VHE augmentent en Europe" class="g1-frame" href="https://45secondes.fr/les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-pretend-avertissent-les-ecologistes-alors-que-les-ventes-de-vhe-augmentent-en-europe/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Les Véhicules Hybrides Ne Sont Pas Aussi écologiques Qu&#039;on Le" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Les Véhicules Hybrides Ne Sont Pas Aussi écologiques Qu&#039;on Le" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-vehicules-hybrides-ne-sont-pas-aussi-ecologiques-quon-le-pretend-avertissent-les-ecologistes-alors-que-les-ventes-de-vhe-augmentent-en-europe/" rel="bookmark">Les véhicules hybrides ne sont pas aussi écologiques qu&rsquo;on le prétend, avertissent les écologistes alors que les ventes de VHE augmentent en Europe</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-204684 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Les références de Spider-Man dans la nouvelle bande-annonce de Morbius laissent les fans de Marvel excités et confus" class="g1-frame" href="https://45secondes.fr/les-references-de-spider-man-dans-la-nouvelle-bande-annonce-de-morbius-laissent-les-fans-de-marvel-excites-et-confus/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Les Références De Spider Man Dans La Nouvelle Bande Annonce De Morbius" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Les Références De Spider Man Dans La Nouvelle Bande Annonce De Morbius" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Les-references-de-Spider-Man-dans-la-nouvelle-bande-annonce-de-Morbius-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-references-de-spider-man-dans-la-nouvelle-bande-annonce-de-morbius-laissent-les-fans-de-marvel-excites-et-confus/" rel="bookmark">Les références de Spider-Man dans la nouvelle bande-annonce de Morbius laissent les fans de Marvel excités et confus</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-204682 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Quelle est définitivement la meilleure série de l&rsquo;année jusqu&rsquo;à présent" class="g1-frame" href="https://45secondes.fr/quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present/"><div class="g1-frame-inner"><img width="90" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2067'%3E%3C/svg%3E" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Quelle est définitivement la meilleure série de l&#039;année jusqu&#039;à présent" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-561x421.jpg 561w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-90x67.jpg" /><noscript><img width="90" height="67" src="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="Quelle est définitivement la meilleure série de l&#039;année jusqu&#039;à présent" srcset="https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-90x67.jpg 90w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-192x144.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-384x288.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-180x135.jpg 180w, https://45secondes.fr/wp-content/uploads/2021/11/Quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present-561x421.jpg 561w" sizes="(max-width: 90px) 100vw, 90px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/quelle-est-definitivement-la-meilleure-serie-de-lannee-jusqua-present/" rel="bookmark">Quelle est définitivement la meilleure série de l&rsquo;année jusqu&rsquo;à présent</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget"><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sid-mid" class="hit-sky" style="text-align:center;min-height:600px;"></div>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.221238938053pt;" aria-label="Amazon (1 050 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 13.823008849558pt;" aria-label="Apple (1 708 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.557522123894pt;" aria-label="application (2 322 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.327433628319pt;" aria-label="applications (1 536 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.849557522124pt;" aria-label="Chine (985 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.814159292035pt;" aria-label="console (2 064 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 14.690265486726pt;" aria-label="coronavirus (1 996 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 15.681415929204pt;" aria-label="covid (2 396 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (576 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.053097345133pt;" aria-label="espace (2 584 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 19.398230088496pt;" aria-label="Film (4 813 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 12.70796460177pt;" aria-label="france (1 393 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 13.699115044248pt;" aria-label="google (1 651 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 15.557522123894pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-15" style="font-size: 9.3628318584071pt;" aria-label="iOS (733 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-16" style="font-size: 10.973451327434pt;" aria-label="iPhone (992 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-17" style="font-size: 8.3716814159292pt;" aria-label="japon (622 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-18" style="font-size: 8.7433628318584pt;" aria-label="LGBT (667 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-19" style="font-size: 8.9911504424779pt;" aria-label="logiciel (696 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 12.70796460177pt;" aria-label="Marvel (1 370 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-21" style="font-size: 10.849557522124pt;" aria-label="microsoft (974 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-22" style="font-size: 14.070796460177pt;" aria-label="mobile (1 764 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-23" style="font-size: 15.681415929204pt;" aria-label="musique (2 378 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-24" style="font-size: 10.973451327434pt;" aria-label="nasa (995 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-25" style="font-size: 19.522123893805pt;" aria-label="Netflix (4 918 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-26" style="font-size: 9.4867256637168pt;" aria-label="Nintendo (753 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-27" style="font-size: 16.920353982301pt;" aria-label="pandémie (2 990 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-28" style="font-size: 14.318584070796pt;" aria-label="playstation (1 870 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-29" style="font-size: 12.088495575221pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-30" style="font-size: 12.83185840708pt;" aria-label="PS5 (1 396 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-31" style="font-size: 8.6194690265487pt;" aria-label="radio (638 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.097345132743pt;" aria-label="Samsung (1 032 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 13.575221238938pt;" aria-label="smartphone (1 632 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 12.955752212389pt;" aria-label="Sony (1 429 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.353982300885pt;" aria-label="star wars (887 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (7 723 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.3716814159292pt;" aria-label="Switch (610 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.796460176991pt;" aria-label="série (2 921 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.345132743363pt;" aria-label="Trump (1 066 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.318584070796pt;" aria-label="téléphone (1 866 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.097345132743pt;" aria-label="voiture (1 026 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.575221238938pt;" aria-label="xbox (1 619 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.7345132743363pt;" aria-label="Xbox Series X (793 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.4955752212389pt;" aria-label="xiaomi (625 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 16.548672566372pt;" aria-label="États-Unis (2 803 éléments)">États-Unis</a></div>
</aside><aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Sites amis</span></h2></header> <div class="textwidget"><p><a href="https://www.urban-fusions.fr/">Urban-fusions</a></p>
</div>
</aside></div>
</div>
</div>
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204688 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/katherine-ryan-dit-quelle-a-ete-piegee-par-stephen-hawking-apres-avoir-essaye-de-discuter-avec-lui/" rel="bookmark">Katherine Ryan dit qu&rsquo;elle a été « piégée » par Stephen Hawking après avoir essayé de discuter avec lui</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204672 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/offrez-le-plus-beau-des-cadeaux-a-vos-enfants-avec-lours-cubby/" rel="bookmark">Offrez le plus beau des cadeaux à vos enfants avec l’ours Cubby</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204667 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-chaussures-de-securite-un-indispensable-du-travail/" rel="bookmark">Les chaussures de sécurité : un indispensable du travail</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204658 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/qui-est-le-mari-de-jessica-simpson/" rel="bookmark">Qui est le mari de Jessica Simpson ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204652 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kal-penn-explique-pourquoi-il-a-attendu-11-ans-pour-devenir-gay/" rel="bookmark">Kal Penn explique pourquoi il a attendu 11 ans pour devenir gay</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204648 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-nouveau-film-du-realisateur-de-human-centipede-tom-six-est-aussi-troublant-quon-pourrait-sy-attendre/" rel="bookmark">Le nouveau film du réalisateur de Human Centipede, Tom Six, est aussi troublant qu&rsquo;on pourrait s&rsquo;y attendre</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204642 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/tom-hanks-a-ete-invite-a-aller-dans-lespace-avec-jeff-bezos-mais-a-donne-une-reponse-tres-directe/" rel="bookmark">Tom Hanks a été invité à aller dans l&rsquo;espace avec Jeff Bezos mais a donné une réponse très directe</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204616 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/bobbie-thomas-et-son-fils-celebrent-lanniversaire-de-leur-defunt-mari-le-premier-depuis-sa-mort/" rel="bookmark">Bobbie Thomas et son fils célèbrent l&rsquo;anniversaire de leur défunt mari, le premier depuis sa mort</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204601 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kevin-mcnally-pense-que-johnny-depp-devrait-etre-autorise-a-jouer-a-nouveau-jack-sparrow/" rel="bookmark">Kevin McNally pense que Johnny Depp devrait être autorisé à jouer à nouveau Jack Sparrow</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204596 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/bill-burr-evoque-son-possible-retour-dans-le-mandalorien/" rel="bookmark">Bill Burr évoque son possible retour dans « le Mandalorien »</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2021</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204664 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dreams-sassocie-a-ghostbusters-afterlife-pour-un-mini-jeu-officiel-base-sur-le-film/" rel="bookmark">Dreams s&rsquo;associe à Ghostbusters: Afterlife pour un mini-jeu officiel basé sur le film</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204660 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/la-taille-des-fichiers-de-la-trilogie-gta-revelee-pour-ps5/" rel="bookmark">La taille des fichiers de la trilogie GTA révélée pour PS5</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204654 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/fromsoftware-a-partager-15-minutes-delden-ring-gameplay-demain/" rel="bookmark">FromSoftware à partager 15 minutes d&rsquo;Elden Ring Gameplay demain</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204650 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/mini-critique-bloodshore-ps4-mayhem-de-film-daction-idiot-interactif/" rel="bookmark">Mini critique: Bloodshore (PS4) &#8211; Mayhem de film d&rsquo;action idiot interactif</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204644 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/mini-review-demon-turf-ps5-un-nouveau-jeu-de-plateforme-3d-melange-lancien-et-le-nouveau-avec-style/" rel="bookmark">Mini Review: Demon Turf (PS5) &#8211; Un nouveau jeu de plateforme 3D mélange l&rsquo;ancien et le nouveau avec style</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204628 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/diablo-4-et-overwatch-2-retardes-apparemment-jusquen-2023/" rel="bookmark">Diablo 4 et Overwatch 2 retardés, apparemment jusqu&rsquo;en 2023</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204618 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/ps-store-remasters-et-listes-de-vente-retro-jeux-ps4-a-bas-prix/" rel="bookmark">PS Store Remasters et listes de vente rétro Jeux PS4 à bas prix</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204620 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kill-bill-3-maya-hawke-ferait-tout-de-suite-partie-dun-eventuel-successeur/" rel="bookmark">Kill Bill 3 : Maya Hawke ferait tout de suite partie d&rsquo;un éventuel successeur</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204577 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/rocket-league-prend-une-belle-photo-avec-la-bmw-m240i/" rel="bookmark">Rocket League prend une belle photo avec la BMW M240i</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-204583 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/marvels-avengers-deverse-des-microtransactions-de-booster-dxp-dommageables/" rel="bookmark">Marvel&rsquo;s Avengers déverse des microtransactions de booster d&rsquo;XP dommageables</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img width="664" height="180" style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20664%20180'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img width="664" height="180" style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203543 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-yeux-de-boruto-le-vrai-pouvoir-de-jougan/" rel="bookmark">Les yeux de Boruto : le vrai pouvoir de Jougan</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203532 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/qui-est-le-pere-dizuku-midoriya-deku-is-he-all-for-one/" rel="bookmark">Qui est le père d&rsquo;Izuku Midoriya (Deku)?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-203201 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/tout-sur-la-technique-de-respiration-solaire-tueur-de-demons/" rel="bookmark">Tout sur la technique de respiration solaire : Tueur de démons</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202811 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-311-yuno-a-pris-sa-revanche/" rel="bookmark">Black Clover 311 : Yuno a pris sa revanche ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202707 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/rengoku-mourra-t-il-dans-lanime-demon-slayer/" rel="bookmark">Rengoku mourra-t-il dans l&rsquo;anime Demon Slayer ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202719 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/kurama-est-il-vivant-naruto-recuperera-t-il-kurama/" rel="bookmark">Kurama est-il vivant ? Naruto récupérera-t-il Kurama ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-202228 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/en-quoi-star-and-stripe-est-il-meilleur-que-all-might/" rel="bookmark">En quoi Star and Stripe est-il meilleur que All Might ?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-201092 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/star-and-stripe-vs-all-for-one-my-hero-academia-chapitre-331/" rel="bookmark">Star and Stripe vs All For One: My Hero Academia Chapitre 331</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-201008 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-chapitre-310-yuno-contre-zenon-une-conclusion/" rel="bookmark">Black Clover Chapitre 310 Yuno contre Zenon : Une conclusion</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-199659 post type-post status-publish format-standard category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/date-de-sortie-du-chapitre-330-de-my-hero-academia-et-spoilers/" rel="bookmark">Date de sortie du chapitre 330 de My Hero Academia et spoilers !</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
 <a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="tag_cloud-26" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Étiquettes</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.221238938053pt;" aria-label="Amazon (1 050 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 13.823008849558pt;" aria-label="Apple (1 708 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 15.557522123894pt;" aria-label="application (2 322 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.327433628319pt;" aria-label="applications (1 536 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 10.849557522124pt;" aria-label="Chine (985 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 14.814159292035pt;" aria-label="console (2 064 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 14.690265486726pt;" aria-label="coronavirus (1 996 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 15.681415929204pt;" aria-label="covid (2 396 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (576 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.053097345133pt;" aria-label="espace (2 584 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 19.398230088496pt;" aria-label="Film (4 813 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 12.70796460177pt;" aria-label="france (1 393 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 13.699115044248pt;" aria-label="google (1 651 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 15.557522123894pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-15" style="font-size: 9.3628318584071pt;" aria-label="iOS (733 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-16" style="font-size: 10.973451327434pt;" aria-label="iPhone (992 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-17" style="font-size: 8.3716814159292pt;" aria-label="japon (622 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-18" style="font-size: 8.7433628318584pt;" aria-label="LGBT (667 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-19" style="font-size: 8.9911504424779pt;" aria-label="logiciel (696 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 12.70796460177pt;" aria-label="Marvel (1 370 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-21" style="font-size: 10.849557522124pt;" aria-label="microsoft (974 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-22" style="font-size: 14.070796460177pt;" aria-label="mobile (1 764 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-23" style="font-size: 15.681415929204pt;" aria-label="musique (2 378 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-24" style="font-size: 10.973451327434pt;" aria-label="nasa (995 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-25" style="font-size: 19.522123893805pt;" aria-label="Netflix (4 918 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-26" style="font-size: 9.4867256637168pt;" aria-label="Nintendo (753 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-27" style="font-size: 16.920353982301pt;" aria-label="pandémie (2 990 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-28" style="font-size: 14.318584070796pt;" aria-label="playstation (1 870 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-29" style="font-size: 12.088495575221pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-30" style="font-size: 12.83185840708pt;" aria-label="PS5 (1 396 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/radio/" class="tag-cloud-link tag-link-4990 tag-link-position-31" style="font-size: 8.6194690265487pt;" aria-label="radio (638 éléments)">radio</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.097345132743pt;" aria-label="Samsung (1 032 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 13.575221238938pt;" aria-label="smartphone (1 632 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 12.955752212389pt;" aria-label="Sony (1 429 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.353982300885pt;" aria-label="star wars (887 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (7 723 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.3716814159292pt;" aria-label="Switch (610 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 16.796460176991pt;" aria-label="série (2 921 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.345132743363pt;" aria-label="Trump (1 066 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.318584070796pt;" aria-label="téléphone (1 866 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.097345132743pt;" aria-label="voiture (1 026 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 13.575221238938pt;" aria-label="xbox (1 619 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.7345132743363pt;" aria-label="Xbox Series X (793 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.4955752212389pt;" aria-label="xiaomi (625 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 16.548672566372pt;" aria-label="États-Unis (2 803 éléments)">États-Unis</a></div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Latest </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type='text/css' data-wpacu-inline-css-file='1'>
.afx-carousel-wrap .slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent;padding:0;margin:10px 0 0 0}.afx-carousel-wrap .slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.afx-carousel-wrap .slick-list:focus{outline:0}.afx-carousel-wrap .slick-list.dragging{cursor:pointer;cursor:hand}.afx-carousel-wrap .slick-slider .slick-list,.afx-carousel-wrap .slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.afx-carousel-wrap .slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.afx-carousel-wrap .slick-track:after,.afx-carousel-wrap .slick-track:before{display:table;content:''}.afx-carousel-wrap .slick-track:after{clear:both}.afx-carousel-wrap .slick-loading .slick-track{visibility:hidden}.afx-carousel-wrap .slick-slide{display:none;float:left;height:100%;min-height:1px}.afx-carousel-wrap [dir=rtl] .slick-slide{float:right}.afx-carousel-wrap .slick-slide img{display:block}.afx-carousel-wrap .slick-slide.slick-loading img{display:none}.afx-carousel-wrap .slick-slide.dragging img{pointer-events:none}.afx-carousel-wrap .slick-initialized .slick-slide{display:block}.afx-carousel-wrap .slick-loading .slick-slide{visibility:hidden}.afx-carousel-wrap .slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.afx-carousel-wrap .slick-arrow.slick-hidden{display:none}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>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</style>
<script type='text/javascript' id='afxshop-js-extra'>
/* <![CDATA[ */
var param = {"tagid":"","geoip":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/affimax/js/script.js?ver=1635419706' id='afxshop-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/bazooka-shopping/js/script.js?ver=1634392697' id='bzkshop-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script   src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/45secondes.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1634392697' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7e7c7265c9","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1634392697' id='jquery-timeago-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js?ver=1634392697' id='jquery-timeago-fr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.js?ver=1634392697' id='match-media-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js?ver=1634392697' id='match-media-add-listener-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/45secondes.fr\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/global.js?ver=1634392697' id='bimber-global-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/libgif/libgif.js?ver=1634392697' id='libgif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/players.js?ver=1634392697' id='bimber-players-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/ajax-search.js?ver=1634392697' id='bimber-ajax-search-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/single.js?ver=1634392697' id='bimber-single-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber-child-theme/modifications.js?ver=1634392697' id='bimber-child-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1634392697' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/plugins/affimax/js/slick.min.js?ver=1' id='afxslick-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://45secondes.fr/wp-content/cache/min/1/wp-content/themes/bimber/js/back-to-top.js?ver=1634392697' id='bimber-back-to-top-js' defer></script>
<noscript></noscript>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><div class="hit-container">
<div class="placeholder-title"></div>
<div id="hit-sticky" class="hit-sticky" style="position:fixed;z-index:200;bottom:0;left:0;min-height:50px;width:100%;height:auto;text-align:center;"></div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a87dfb5adfd5b58',m:'AfUVwFA9p.jKs2wHng6SWe7fQ2bqkd0fiqrt7.MrlGU-1635966324-0-AXknUKiQzD4FTSwpnqIVjF5DbzJfm1fgTg3L3/tGD9oMAwtT1jKe7Ph5mdd4eryPreoaiP8A/aodU7Gr3dKVsNrTEun2hr0Im1OMiw6pJgUWYDrDdV/56HMyUyipbDhjnH4/3UZGbbK0R9Pw81XRZsT3gxaU1M/8qiPi8VRHeTBGVCJPhHv9OHh086yjzys2jqMWDhjeqI9AFMt+aCinNMFQFN36gz0xAe2qPJ1hVkJafPy0TSum3ohWfGgJI7Z5eg==',s:[0xa90b51d509,0x4fa1d52be4],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a87dfb5adfd5b58","version":"2021.10.0","r":1,"token":"f503b84331e64ced965adf62f3a09980","si":100}'></script>
</body>
</html>
