 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR" prefix="og: https://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR" prefix="og: https://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://45secondes.fr/xmlrpc.php" />
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/21931/c/m7VDh/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/21931/c/m7VDh/cmp" charset="utf-8" async></script>
<script async src="https://a.rltd.io/tags/45s.js"></script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<title>Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Cascadeur et acteur Felix Silla, surtout connu pour son rôle de Cousin Itt sur La famille Addams, est malheureusement décédé. Un résident de longue date de" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/" />
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans">
<meta property="og:description" content="Cascadeur et acteur Felix Silla, surtout connu pour son rôle de Cousin Itt sur La famille Addams, est malheureusement décédé. Un résident de longue date de">
<meta property="og:url" content="https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/">
<meta property="og:site_name" content="45 Secondes.fr">
<meta property="article:publisher" content="https://www.facebook.com/4SecondeS5/">
<meta property="article:section" content="Série TV / Film">
<meta property="og:image" content="https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg">
<meta property="og:image:secure_url" content="https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="632">
<meta property="og:image:alt" content="Felix Silla Meurt, Son Cousin Itt Dans La Famille Addams">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans">
<meta name="twitter:description" content="Cascadeur et acteur Felix Silla, surtout connu pour son rôle de Cousin Itt sur La famille Addams, est malheureusement décédé. Un résident de longue date de">
<meta name="twitter:site" content="@https://twitter.com/45_secondes_">
<meta name="twitter:creator" content="@https://twitter.com/45_secondes_">
<meta name="twitter:image" content="https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://45secondes.fr/#place","address":{"@type":"PostalAddress","addressCountry":"France"}},{"@type":"Organization","@id":"https://45secondes.fr/#organization","name":"45Secondes.fr","url":"https://45secondes.fr","email":"CONTACT@45secondes.fr","address":{"@type":"PostalAddress","addressCountry":"France"},"logo":{"@type":"ImageObject","@id":"https://45secondes.fr/#logo","url":"https://45secondes.fr/wp-content/uploads/2020/08/45s-294px.png","caption":"45Secondes.fr","inLanguage":"fr-FR","width":"1080","height":"294"},"location":{"@id":"https://45secondes.fr/#place"}},{"@type":"WebSite","@id":"https://45secondes.fr/#website","url":"https://45secondes.fr","name":"45Secondes.fr","publisher":{"@id":"https://45secondes.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg","url":"https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg","width":"200","height":"200","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://45secondes.fr/author/david-rois-de-la-photo/","name":"David","url":"https://45secondes.fr/author/david-rois-de-la-photo/","image":{"@type":"ImageObject","@id":"https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg","url":"https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg","caption":"David","inLanguage":"fr-FR"},"worksFor":{"@id":"https://45secondes.fr/#organization"}},{"@type":"WebPage","@id":"https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/#webpage","url":"https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/","name":"Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans","datePublished":"2021-04-17T04:06:06+01:00","dateModified":"2021-04-17T04:06:06+01:00","author":{"@id":"https://45secondes.fr/author/david-rois-de-la-photo/"},"isPartOf":{"@id":"https://45secondes.fr/#website"},"primaryImageOfPage":{"@id":"https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans","datePublished":"2021-04-17T04:06:06+01:00","dateModified":"2021-04-17T04:06:06+01:00","author":{"@type":"Person","name":"David"},"publisher":{"@id":"https://45secondes.fr/#organization"},"description":"Cascadeur et acteur Felix Silla, surtout connu pour son r\u00f4le de Cousin Itt sur La famille Addams, est malheureusement d\u00e9c\u00e9d\u00e9. Un r\u00e9sident de longue date de Las Vegas, Nevada, Silla serait d\u00e9c\u00e9d\u00e9e vendredi \u00e0 la suite d'une bataille contre le cancer du pancr\u00e9as. La nouvelle a \u00e9t\u00e9 r\u00e9v\u00e9l\u00e9e par Gil Gerard, co-star de Silla dans la s\u00e9rie NBC Buck Rogers au 25e si\u00e8cle, avec une affiche sur Twitter. Silla avait 84 ans.","name":"Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans","@id":"https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/#richSnippet","isPartOf":{"@id":"https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/#webpage"},"image":{"@id":"https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/#webpage"}}]}</script>

<link rel="amphtml" href="https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/amp/" /><meta name="generator" content="AMP for WP 1.0.76.6" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux" href="https://45secondes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="45 Secondes.fr &raquo; Flux des commentaires" href="https://45secondes.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#ffa31b}.bzkshop .bzkshop-button{background-color:#ffa31b}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#ffa31b}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-includes/css/dashicons.min.css?ver=5.6.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 80%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ff7f00;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #333333;}div#ez-toc-container ul.ez-toc-list a:hover {color: #333333;}div#ez-toc-container ul.ez-toc-list a:visited {color: #ff7f00;}
</style>
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/uploads/dynamic-style-1615374883.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.6.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js' defer></script>
<script type='text/javascript' id='jquery-js-after'>
window.jQuery||document.write('<script src="https://45secondes.fr/wp-includes/js/jquery/jquery.js" defer><\/script>')
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.6.3' id='wp_automatic_gallery-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.16' id='quads-ad-ga-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js' defer></script>
<link rel="https://api.w.org/" href="https://45secondes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://45secondes.fr/wp-json/wp/v2/posts/151945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://45secondes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://45secondes.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://45secondes.fr/?p=151945' />
<link rel="alternate" type="application/json+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Ffelix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://45secondes.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2F45secondes.fr%2Ffelix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans%2F&#038;format=xml" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans","pagePostType":"post","pagePostType2":"single-post","pageCategory":["serie-tv-film"]};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBBRBNS');//]]>
</script>

<script type="text/javascript" src="https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLVBCQlJCTlMnKTs='></script>

<style>
	@font-face {
		font-family: "bimber";
							src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="theme-color" content="#f9f9f9" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://45secondes.fr/wp-content/uploads/2020/07/cropped-45s_carre-1-270x270.jpg" />
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<style type="text/css" id="wp-custom-css">
			.g1-content-narrow>div, .g1-content-narrow>h1, .g1-content-narrow>h2, .g1-content-narrow>h3, .g1-content-narrow>h4, .g1-content-narrow>h5, .g1-content-narrow>h6, .g1-content-narrow>hr, .g1-content-narrow>p, .g1-content-narrow>pre, .g1-content-narrow>section, .g1-content-narrow>table, .g1-content-narrow>ul{
    max-width: 732px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</head>
<body class="post-template-default single single-post postid-151945 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
							src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
							width="221"
							height="60"
							alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-22298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li id="menu-item-22545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li id="menu-item-22556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li id="menu-item-22540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li id="menu-item-22588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li id="menu-item-22569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li id="menu-item-91850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li id="menu-item-91851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li id="menu-item-89732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li id="menu-item-91852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li id="menu-item-91853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li id="menu-item-91855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li id="menu-item-91854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li id="menu-item-91856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li id="menu-item-91857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li id="menu-item-91858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li id="menu-item-91859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li id="menu-item-91860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li id="menu-item-91861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li id="menu-item-91862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li id="menu-item-91863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li id="menu-item-91865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li id="menu-item-91866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li id="menu-item-91867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li id="menu-item-91869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li id="menu-item-91870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li id="menu-item-91871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li id="menu-item-22446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li id="menu-item-22444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li id="menu-item-22526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li id="menu-item-22525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-2505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li id="menu-item-42661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li id="menu-item-4299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li id="menu-item-19054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-48917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li id="menu-item-68692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li id="menu-item-69738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li id="menu-item-45807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li id="menu-item-89207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li id="menu-item-2495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li id="menu-item-17789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav>
 </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
						">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://45secondes.fr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png">
<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20221%2060%27%2F%3E">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2060'%3E%3C/svg%3E" width="221" height="60" alt="45 Secondes.fr" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" /><noscript><img
						src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png"
						width="221"
						height="60"
						alt="45 Secondes.fr" /></noscript>
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
<a class="g1-drop-toggle" href="https://45secondes.fr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Chercher</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
<p class="g1-breadcrumbs-label">You are here: </p>
<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/" href="https://45secondes.fr/">
<span itemprop="name">Home</span>
<meta itemprop="position" content="1" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" content="https://45secondes.fr/serie-tv-film/" href="https://45secondes.fr/serie-tv-film/">
<span itemprop="name">Série TV / Film</span>
<meta itemprop="position" content="2" />
</a>
</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span itemprop="name">Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans</span>
<meta itemprop="position" content="3" />
<meta itemprop="item" content="https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/" />
</li></ol>
</nav> </div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-151945" class="entry-tpl-classic post-151945 post type-post status-publish format-standard category-serie-tv-film" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">dans</span> <a href="https://45secondes.fr/serie-tv-film/" class="entry-category entry-category-item-2641"><span itemprop="articleSection">Série TV / Film</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Felix Silla meurt, son cousin Itt dans la famille Addams et Twiki sur Buck Rogers avait 84 ans</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">par</span>
<a href="https://45secondes.fr/author/david-rois-de-la-photo/" title="Article par David" rel="author">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="David" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg" /><noscript><img src="https://45secondes.fr/wp-content/uploads/2020/06/david-60px.jpg" width="40" height="40" alt="David" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
<strong itemprop="name">David</strong>
</a>
</span>
<time class="entry-date" datetime="2021-04-17T04:06:06+01:00" itemprop="datePublished">17 avril 2021, 4h06</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_top" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_top'); });
  </script>
</div>
</div>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg" /><noscript><img src="https://45secondes.fr/wp-content/uploads/2021/04/Felix-Silla-meurt-son-cousin-Itt-dans-la-famille-Addams.jpg" /></noscript></p>
<div>
<p>Cascadeur et acteur <strong><em>Felix Silla</em></strong>, surtout connu pour son rôle de Cousin Itt sur <em>La famille Addams</em>, est malheureusement décédé. Un résident de longue date de Las Vegas, Nevada, Silla serait décédée vendredi à la suite d&rsquo;une bataille contre le cancer du pancréas. La nouvelle a été révélée par Gil Gerard, co-star de Silla dans la <a target="_blank" title="série" href=" https://45secondes.fr/serie-tv-film/">série</a> NBC <em>Buck Rogers au 25e siècle</em>, avec une affiche sur <a target="_blank" title="Twitter" href=" https://45secondes.fr/tag/twitter/">Twitter</a>. Silla avait 84 ans.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid" style="margin-top:20px;margin-bottom:20px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_mid'); });
  </script>
</div>
</div>
<p>« Félix est mort il y a quelques heures à peine et le seul bien que je puisse tirer de son décès est qu&rsquo;il n&rsquo;a plus souffert », a écrit Gerard. « Il me manquera terriblement, en particulier le bon moment que nous avons passé à nos panels. Juste lui qui me disait de &lsquo;aller&rsquo; f &lsquo;moi-même.' »</p>
<figure class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Félix est mort il y a quelques heures à peine et le seul bien que je puisse tirer de son décès est qu&rsquo;il n&rsquo;a plus souffert. Il me manquera terriblement, surtout le bon moment que nous avons passé à nos panels. Juste lui qui me dit de «faire moi-même». 😢</p>
<p>&#8211; Gil Gerard (@Gil_Gerard) <a target="_blank" rel="nofollow noopener" href="https://twitter.com/Gil_Gerard/status/1383141774332428288?ref_src=twsrc%5Etfw">16 avril 2021</a></p></blockquote>
</figure>
<p>Janet Gerard, une autre amie de Silla, a écrit dans un tweet: « Mon cœur est brisé aujourd&rsquo;hui. Felix Silla, connu de tant de gens comme Twiki, Cousin It, et livre plein de rôles bien-aimés emblématiques, est décédé. ami, il m&rsquo;a tellement fait rire et j&rsquo;ai l&rsquo;impression qu&rsquo;il n&rsquo;y a qu&rsquo;un trou dans mon cœur. « </p>
<figure class="embed-twitter">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Mon cœur est brisé aujourd&rsquo;hui. Felix Silla, connu de tant de gens comme Twiki, Cousin It, et livre plein de rôles bien-aimés emblématiques, est décédé. C&rsquo;était un très cher ami, il m&rsquo;a fait tellement rire et j&rsquo;ai l&rsquo;impression qu&rsquo;il y a juste un trou dans mon cœur. <a target="_blank" rel="nofollow noopener" href="https://t.co/7tJtBF7VWp">pic.twitter.com/7tJtBF7VWp</a></p>
<p>&#8211; Bon sang Janet !!! alias Rayguns &#038; Rust (@RaygunsAndRust) <a target="_blank" rel="nofollow noopener" href="https://twitter.com/RaygunsAndRust/status/1383158935620829186?ref_src=twsrc%5Etfw">16 avril 2021</a></p></blockquote>
</figure>
<p>En tant qu&rsquo;acteur, le rôle le plus connu de Silla est celui qui a gardé son visage complètement obscurci. Représenter Cousin Itt sur <strong><em>La famille Addams</em></strong>, Silla devait porter un postiche à longueur de corps avec une paire de lunettes de soleil représentant ses yeux. Le personnage a également parlé indistinctement dans la série, bien que les autres membres de la famille Addams n&rsquo;aient jamais eu de mal à savoir ce qu&rsquo;il disait. Le personnage préféré des fans a ensuite été joué par John Franklin dans le film de 1991 et exprimé par Snoop Dogg lors du redémarrage animé de 2019.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/the-haunting-of-hill-house-2-les-annonces-de-netflix-a-ce-sujet-jusqua-present/" target="_blank" class="u32ecf4e77fbc1fdd04120c62031348b3"><style> .u32ecf4e77fbc1fdd04120c62031348b3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .u32ecf4e77fbc1fdd04120c62031348b3:active, .u32ecf4e77fbc1fdd04120c62031348b3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u32ecf4e77fbc1fdd04120c62031348b3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u32ecf4e77fbc1fdd04120c62031348b3 .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .u32ecf4e77fbc1fdd04120c62031348b3 .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .u32ecf4e77fbc1fdd04120c62031348b3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">The Haunting Of Hill House 2: les annonces de Netflix à ce sujet jusqu'à présent !!</span></div></a></div><p><span id="nativo1"></span></p>
<p>«Tous les gars sur le plateau fumaient», a déclaré Silla à propos de son costume de Cousin Itt dans une interview avec le <em>LA Times</em> en 2014. « Ils ont simplement laissé tomber leurs fesses et leur ont marché dessus. Les producteurs craignaient que je ne marche sur une cigarette qui couvait et que je ne m&rsquo;enflamme. Ils m&rsquo;ont donné des cheveux synthétiques, qui étaient ignifuges.</p>
<p>L&rsquo;acteur est également connu pour avoir joué l&rsquo;acolyte du robot Twiki sur <strong><em>Buck Rogers au 25e siècle</em></strong> et pour jouer un Ewok de deltaplane dans <em>Star Wars: Episode VI &#8211; Le retour des Jedi</em>. Sans un déguisement complet, Silla pourrait également être vue jouant le méchant Litvak face à George Segal dans le rôle de Sam Spade Jr. <em>L&rsquo;oiseau noir</em>, la suite de 1975 du film classique <em>Le faucon maltais</em>.</p>
<p>Silla est né à Roccacasale, en Italie, le 11 janvier 1937. Après avoir déménagé aux États-Unis en 1955, il a tourné pendant plusieurs années avec les Ringling Bros. et Barnum &#038; Bailey Circus en tant que trapéziste et tumbler. Au début des années 1960, il avait commencé à travailler comme cascadeur à Hollywood, menant à ses rôles dans divers films et émissions de télévision. Ses crédits incluent <em>Planète de l&rsquo;abside</em>, <em>Boules spatiales</em>, et <em>Le film Kentucky Fried</em>, alors qu&rsquo;il est également apparu dans des émissions telles que <em>HR Pufnstuf</em> et <em>Lidsville</em>.</p>
<p>Un favori des fans lors des conventions, la mort de Silla a laissé les fans partout dans le deuil à la suite de la nouvelle. Les survivants de l&rsquo;acteur incluent sa femme, Sue, avec qui il était marié depuis 1965, ainsi que leurs enfants, Bonnie et Michael. Nos pensées les accompagnent en ce moment douloureux. Puisse Silla reposer en paix. Cette nouvelle nous vient du Hollywood Reporter.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://45secondes.fr/le-casting-de-lucille-ball-de-nicole-kidman-est-une-affaire-terminee-assure-sa-fille-lucie-arnaz/" target="_blank" class="ua439bbb63796693a6e687fe60253b3d8"><style> .ua439bbb63796693a6e687fe60253b3d8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #E67E22!important; text-decoration:none; } .ua439bbb63796693a6e687fe60253b3d8:active, .ua439bbb63796693a6e687fe60253b3d8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua439bbb63796693a6e687fe60253b3d8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua439bbb63796693a6e687fe60253b3d8 .ctaText { font-weight:bold; color:#D35400; text-decoration:none; font-size: 16px; } .ua439bbb63796693a6e687fe60253b3d8 .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .ua439bbb63796693a6e687fe60253b3d8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">A lire :</span>&nbsp; <span class="postTitle">Le casting de Lucille Ball de Nicole Kidman est une affaire terminée, assure sa fille Lucie Arnaz</span></div></a></div></div>
<p><script data-rocketlazyloadscript='//platform.twitter.com/widgets.js' async charset="utf-8"></script>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_end" style="margin-top:20px;margin-bottom:60px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_inc_end'); });
  </script>
</div>
</div>
</p>
<p><strong><em><a target="_blank" title="45secondes" href=" https://45secondes.fr/">45secondes</a> est un nouveau média, n’hésitez pas à partager notre article sur les réseaux sociaux afin de nous donner un solide coup de pouce. 🙂</em></strong>
<div class="bzkshop bzkshop-grid"><ul class=bzkshop-list> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxODYyODQyMzY1OSYuc2lnPUhHbURoOUJMdkFBMEZCZ0ZEZXpuempUY01XVS0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMzM1MDEmY29tSWQ9MTAwNDc1NTM4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTEmY29udGV4dFBhZ2VTaXplPTQ0JmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDc1NTM4Jm9mZmVySWQ9NzA3ZjY4NTUxY2RhNmMxY2VkYzU2ZTc0ZjE4ZjZlOTMmc2VhcmNoSWQ9MTA3Njk4MjUwMTA1NDFfMTYxODYyODQyMzQwOV84NDkyNzUmc2VhcmNoUXVlcnk9Wm1Wc2FYZ2djMmxzYkdFZ2JXVjFjblFnYzI5dUlHTnZkWE5wYmlCcGRIUWdaR0Z1Y3lCc1lTQm1ZVzFwYkd4bElHRmtaR0Z0Y3lCbGRDQjBkMmxyYVNCemRYSWdZblZqYXlCeWIyZGxjbk0lM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475538&amp;categoryId=133501&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pharmashopdiscount.com%2FmbFiles%2Fimages%2Fcorps-et-bain%2Fparfums%2Froger-gallet-eau-fraiche-parfumee-the-vert-100ml.jpg&amp;sign=3LoDU5iJZ38ElDDhWzFeUlgNrMmSa4RJcoiQN33o4N0-&amp;searchId=10769825010541_1618628423409_849275&amp;offerId=707f68551cda6c1cedc56e74f18f6e93)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475538&amp;categoryId=133501&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pharmashopdiscount.com%2FmbFiles%2Fimages%2Fcorps-et-bain%2Fparfums%2Froger-gallet-eau-fraiche-parfumee-the-vert-100ml.jpg&amp;sign=3LoDU5iJZ38ElDDhWzFeUlgNrMmSa4RJcoiQN33o4N0-&amp;searchId=10769825010541_1618628423409_849275&amp;offerId=707f68551cda6c1cedc56e74f18f6e93"> </div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475538/logo.gif)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Roger gallet eau fraiche parfumee the vert 100ml</div> <div class=bzkshop-description itemprop=description>L’eau fraîche parfumée Thé Vert de ROGER &amp; GALLET, pour laisser un sillage unique évocateur d’un véritable voyage olfactif dans un jardin japonais sur les hauteurs du mont Fuji.Pour offrir une expérience sensorielle unique, Rogers &amp; Gallet puise son inspiration à travers plusieurs siècles de savoir-faire</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="32.50">32,50 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre cliquez ici"></div> <meta itemprop="brand" content="ROGER GALLET"> <meta itemprop="sku" content="707f68551cda6c1cedc56e74f18f6e93"> <meta itemprop="gtin13" content="3252550609852"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxODYyODQyMzY1OSYuc2lnPTNuSFJOMzRLdnVKS3p2d184MURYWWgua2ZJdy0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMzM5MDEmY29tSWQ9MTAwNDc1NTM4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTImY29udGV4dFBhZ2VTaXplPTQ0JmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDc1NTM4Jm9mZmVySWQ9MGVjNDkzMDcwYmE1MWQxZDBhODEzYjFiYzJkOTMwNjUmc2VhcmNoSWQ9MTA3Njk4MjUwMTA1NDFfMTYxODYyODQyMzQwOV84NDkyNzUmc2VhcmNoUXVlcnk9Wm1Wc2FYZ2djMmxzYkdFZ2JXVjFjblFnYzI5dUlHTnZkWE5wYmlCcGRIUWdaR0Z1Y3lCc1lTQm1ZVzFwYkd4bElHRmtaR0Z0Y3lCbGRDQjBkMmxyYVNCemRYSWdZblZqYXlCeWIyZGxjbk0lM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475538&amp;categoryId=133901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pharmashopdiscount.com%2FmbFiles%2Fimages%2Fcorps-et-bain%2Fparfums%2Fylang-3337875674560-1.jpg&amp;sign=tnhTp6CvyfETFKrgXJYIw.5Czgnc35LdTeVz02Wsl1Y-&amp;searchId=10769825010541_1618628423409_849275&amp;offerId=0ec493070ba51d1d0a813b1bc2d93065)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475538&amp;categoryId=133901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pharmashopdiscount.com%2FmbFiles%2Fimages%2Fcorps-et-bain%2Fparfums%2Fylang-3337875674560-1.jpg&amp;sign=tnhTp6CvyfETFKrgXJYIw.5Czgnc35LdTeVz02Wsl1Y-&amp;searchId=10769825010541_1618628423409_849275&amp;offerId=0ec493070ba51d1d0a813b1bc2d93065"> </div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475538/logo.gif)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Roger gallet eau parfumee ylang 100ml</div> <div class=bzkshop-description itemprop=description>L’Eau fraîche parfumée Bienfaisante Ylang de ROGER &amp; GALLET discount, l’eau tonifiante dans votre parapharmacie à prix discount, à la fragrance unique évocatrice d’un voyage aux Caraïbes sur le sable blanc ! Pour offrir une expérience sensorielle unique, Rogers &amp; Gallet puise son inspiration à travers</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="42.70">42,70 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre cliquez ici"></div> <meta itemprop="brand" content="ROGER GALLET"> <meta itemprop="sku" content="0ec493070ba51d1d0a813b1bc2d93065"> <meta itemprop="gtin13" content="3337875674560"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxODYyODQyMzY1OSYuc2lnPWQycTJtY2o0ekFmUXdBUGJZNDVMaFZfSVJzUS0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMzM5MDEmY29tSWQ9MTAwNDc1NTM4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTMmY29udGV4dFBhZ2VTaXplPTQ0JmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTAwNDc1NTM4Jm9mZmVySWQ9YWE4M2JiNzgzNTg1Yzg5NzQ0NGZhOTkyZDkzY2ZkYTMmc2VhcmNoSWQ9MTA3Njk4MjUwMTA1NDFfMTYxODYyODQyMzQwOV84NDkyNzUmc2VhcmNoUXVlcnk9Wm1Wc2FYZ2djMmxzYkdFZ2JXVjFjblFnYzI5dUlHTnZkWE5wYmlCcGRIUWdaR0Z1Y3lCc1lTQm1ZVzFwYkd4bElHRmtaR0Z0Y3lCbGRDQjBkMmxyYVNCemRYSWdZblZqYXlCeWIyZGxjbk0lM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPTQ1c2Vjb25kZXMuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475538&amp;categoryId=133901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pharmashopdiscount.com%2FmbFiles%2Fimages%2Fcorps-et-bain%2Fsavons%2Froger-gallet-the-vert.jpg&amp;sign=jhse1PbFya0MMiAxZkkXJ89PfjIFl9FfTIGOzKfsNJ8-&amp;searchId=10769825010541_1618628423409_849275&amp;offerId=aa83bb783585c897444fa992d93cfda3)" data-skip-lazy> <meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475538&amp;categoryId=133901&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fwww.pharmashopdiscount.com%2FmbFiles%2Fimages%2Fcorps-et-bain%2Fsavons%2Froger-gallet-the-vert.jpg&amp;sign=jhse1PbFya0MMiAxZkkXJ89PfjIFl9FfTIGOzKfsNJ8-&amp;searchId=10769825010541_1618628423409_849275&amp;offerId=aa83bb783585c897444fa992d93cfda3"> </div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475538/logo.gif)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Roger gallet savon the vert 100 g</div> <div class=bzkshop-description itemprop=description>Le savon au Thé vert de ROGER &amp; GALLET, le savon issu d’un procédé de fabrication artisanale de qualité pour transformer la toilette en véritable voyage dans le jardin japonais sur les hauteurs du mont Fuji. Pour offrir une expérience sensorielle unique, Rogers &amp; Gallet puise son inspiration à travers</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="7.20">7,20 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"> </div> <div class=bzkshop-button data-cta="Voir l&#039;offre cliquez ici"></div> <meta itemprop="brand" content="ROGER GALLET"> <meta itemprop="sku" content="aa83bb783585c897444fa992d93cfda3"> <meta itemprop="gtin13" content="3252550609920"> </div></li> </ul></div> </div>
</div>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://45secondes.fr/rencontrez-crew-2-les-4-astronautes-a-destination-de-lespace-qui-se-lancent-a-bord-du-crew-dragon-de-spacex/" rel="prev"><strong class="g1-meta">Article précédent</strong> <span class="g1-delta g1-delta-1st">Rencontrez Crew-2: les 4 astronautes à destination de l&rsquo;espace qui se lancent à bord du Crew Dragon de SpaceX</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<div class="g1-advertisement g1-advertisement-before-more-from">

<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="div-gpt-45sec_inc_mid_alt" style="margin-top:50px;margin-bottom:50px;">
<script data-cfasync="true">
    googletag.cmd.push(function() { googletag.pubads().refresh([secincmidalt]); });
  </script>
</div></div>
</div>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de: <a href="https://45secondes.fr/serie-tv-film/">Série TV / Film</a></span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-151938 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="« Falcon and the Winter Soldier » Chapitre 5: Explication de fin et scène post-crédits" class="g1-frame" href="https://45secondes.fr/falcon-and-the-winter-soldier-chapitre-5-explication-de-fin-et-scene-post-credits/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Falcon and the Winter Soldier&quot; Chapitre 5: Explication de fin et scène post-crédits" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;Falcon and the Winter Soldier&quot; Chapitre 5: Explication de fin et scène post-crédits" srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/04/1618626973_Falcon-and-the-Winter-Soldier-Chapitre-5-Explication-de-fin-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/falcon-and-the-winter-soldier-chapitre-5-explication-de-fin-et-scene-post-credits/" rel="bookmark">« Falcon and the Winter Soldier » Chapitre 5: Explication de fin et scène post-crédits</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-151933 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Phoebe Dynevor et Pete Davidson se rapprochent" class="g1-frame" href="https://45secondes.fr/phoebe-dynevor-et-pete-davidson-se-rapprochent/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Phoebe Dynevor et Pete Davidson se rapprochent" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-561x315.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Phoebe Dynevor et Pete Davidson se rapprochent" srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618626730_Phoebe-Dynevor-et-Pete-Davidson-se-rapprochent-561x315.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/phoebe-dynevor-et-pete-davidson-se-rapprochent/" rel="bookmark">Phoebe Dynevor et Pete Davidson se rapprochent</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-151920 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Acapulco Shore: tout sur la nouvelle saison" class="g1-frame" href="https://45secondes.fr/acapulco-shore-tout-sur-la-nouvelle-saison/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Acapulco Shore: tout sur la nouvelle saison" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-561x315.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Acapulco Shore: tout sur la nouvelle saison" srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618623730_Acapulco-Shore-tout-sur-la-nouvelle-saison-561x315.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/acapulco-shore-tout-sur-la-nouvelle-saison/" rel="bookmark">Acapulco Shore: tout sur la nouvelle saison</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-151916 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Le faucon et le soldat de l&rsquo;hiver viennent de taquiner trois transitions majeures de super-héros en un seul épisode" class="g1-frame" href="https://45secondes.fr/le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-trois-transitions-majeures-de-super-heros-en-un-seul-episode/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Faucon Et Le Soldat De L&#039;hiver Viennent De Taquiner" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le Faucon Et Le Soldat De L&#039;hiver Viennent De Taquiner" srcset="https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-728x409.jpg 728w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-561x316.jpg 561w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-1122x632.jpg 1122w, https://45secondes.fr/wp-content/uploads/2021/04/Le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/le-faucon-et-le-soldat-de-lhiver-viennent-de-taquiner-trois-transitions-majeures-de-super-heros-en-un-seul-episode/" rel="bookmark">Le faucon et le soldat de l&rsquo;hiver viennent de taquiner trois transitions majeures de super-héros en un seul épisode</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-151910 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film tag-streaming">
<div class="entry-featured-media "><a title="« L&rsquo;amour et les monstres », aura-t-il une deuxième partie sur Netflix?" class="g1-frame" href="https://45secondes.fr/lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-netflix/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;L&#039;amour et les monstres&quot;, aura-t-il une deuxième partie sur Netflix?" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-728x409.jpeg 728w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-561x316.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-758x426.jpeg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-364x205.jpeg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="&quot;L&#039;amour et les monstres&quot;, aura-t-il une deuxième partie sur Netflix?" srcset="https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-364x205.jpeg 364w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-192x108.jpeg 192w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-384x216.jpeg 384w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-728x409.jpeg 728w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-561x316.jpeg 561w, https://45secondes.fr/wp-content/uploads/2021/04/Lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-Netflix-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/lamour-et-les-monstres-aura-t-il-une-deuxieme-partie-sur-netflix/" rel="bookmark">« L&rsquo;amour et les monstres », aura-t-il une deuxième partie sur Netflix?</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-151905 post type-post status-publish format-standard has-post-thumbnail category-serie-tv-film">
<div class="entry-featured-media "><a title="Tom Holland dit au revoir à Marvel" class="g1-frame" href="https://45secondes.fr/tom-holland-dit-au-revoir-a-marvel/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tom Holland dit au revoir à Marvel" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-561x315.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-364x205.jpg" /><noscript><img width="364" height="205" src="https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tom Holland dit au revoir à Marvel" srcset="https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-364x205.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-192x108.jpg 192w, https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-384x216.jpg 384w, https://45secondes.fr/wp-content/uploads/2021/04/1618620009_Tom-Holland-dit-au-revoir-a-Marvel-561x315.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://45secondes.fr/tom-holland-dit-au-revoir-a-marvel/" rel="bookmark">Tom Holland dit au revoir à Marvel</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://45secondes.fr/felix-silla-meurt-son-cousin-itt-dans-la-famille-addams-et-twiki-sur-buck-rogers-avait-84-ans/" />
<meta itemprop="dateModified" content="2021-04-17T04:06:06" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="45 Secondes.fr" />
<meta itemprop="url" content="https://45secondes.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-200px.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="" />
<meta itemprop="width" content="0" />
<meta itemprop="height" content="0" />
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">

<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="margin:0px 0px 0px 0px ; padding:0px 0px 0px 0px ; ">
<div id="div-gpt-45sec_sid_top">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_top'); });
  </script>
</div></div></aside><aside id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Articles Incontournables</span></h2></header><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="https://45secondes.fr/dou-vient-la-saveur-de-la-vanille-viral-tiktok-tout-sur-ses-origines-vous-epatera/" title="D&rsquo;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera">D&rsquo;où vient la saveur de la vanille? Viral TikTok tout sur ses origines vous épatera</a><a href="https://45secondes.fr/dou-vient-la-saveur-de-la-vanille-viral-tiktok-tout-sur-ses-origines-vous-epatera/" title="D&#039;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="D&#039;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1605025806_Dou-vient-la-saveur-de-la-vanille-Viral-TikTok-sur-364x156.jpeg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1605025806_Dou-vient-la-saveur-de-la-vanille-Viral-TikTok-sur-364x156.jpeg" class="lcp_thumbnail wp-post-image" alt="D&#039;où vient la saveur de la vanille?  Viral TikTok tout sur ses origines vous épatera" /></noscript></a></li><li><a href="https://45secondes.fr/ps5-etat-des-stocks-chez-tout-les-marchands-de-playstation-5/" title="PS5 : Etat des stocks chez tout les marchands de Playstation 5">PS5 : Etat des stocks chez tout les marchands de Playstation 5</a><a href="https://45secondes.fr/ps5-etat-des-stocks-chez-tout-les-marchands-de-playstation-5/" title="PS5 : Etat des stocks chez tout les marchands de Playstation 5"><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="PS5 : Etat des stocks chez tout les marchands de Playstation 5" data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="PS5 : Etat des stocks chez tout les marchands de Playstation 5" srcset="https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2020/11/1606237925_PS5-le-packaging-de-la-console-est-sur-eBay-pour-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li><li><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;">Une puce 5G « cachée » dans les vaccins COVID ? C&rsquo;est en fait une&#8230;</a><a href="https://45secondes.fr/une-puce-5g-cachee-dans-les-vaccins-covid-cest-en-fait-une-pedale-de-guitare/" title="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..."><img width="364" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20156'%3E%3C/svg%3E" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." data-lazy-srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" /><noscript><img width="364" height="156" src="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg" class="lcp_thumbnail wp-post-image" alt="Une puce 5G &quot;cachée&quot; dans les vaccins COVID ? C&#039;est en fait une..." srcset="https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-364x156.jpg 364w, https://45secondes.fr/wp-content/uploads/2021/01/covid-19-vaccin-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></a></li></ul><a href="https://45secondes.fr/actualite/incontournable/"> </a></aside>

<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget"><div id="quads-ad2_widget">
<div id="div-gpt-45sec_sid_mid">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-45sec_sid_mid'); });
  </script>
</div></div></aside><aside id="tag_cloud-24" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TAG</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.6pt;" aria-label="Amazon (1 062 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.266666666667pt;" aria-label="Apple (1 716 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 16.133333333333pt;" aria-label="application (2 337 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.733333333333pt;" aria-label="applications (1 549 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 11.066666666667pt;" aria-label="Chine (967 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 15.466666666667pt;" aria-label="console (2 077 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 15.2pt;" aria-label="coronavirus (1 997 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 16.266666666667pt;" aria-label="covid (2 395 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (578 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.666666666667pt;" aria-label="espace (2 578 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 20.266666666667pt;" aria-label="Film (4 786 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 13.2pt;" aria-label="france (1 398 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 14pt;" aria-label="google (1 620 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 16.133333333333pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/horoscope/" class="tag-cloud-link tag-link-17010 tag-link-position-15" style="font-size: 8.1333333333333pt;" aria-label="horoscope (587 éléments)">horoscope</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-16" style="font-size: 9.3333333333333pt;" aria-label="iOS (726 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-17" style="font-size: 11.2pt;" aria-label="iPhone (990 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-18" style="font-size: 8.5333333333333pt;" aria-label="japon (623 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 8.9333333333333pt;" aria-label="LGBT (671 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 9.2pt;" aria-label="logiciel (707 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 13.066666666667pt;" aria-label="Marvel (1 367 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 11.066666666667pt;" aria-label="microsoft (967 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.533333333333pt;" aria-label="mobile (1 767 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 16pt;" aria-label="musique (2 291 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 10.8pt;" aria-label="nasa (935 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 20.266666666667pt;" aria-label="Netflix (4 768 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 9.6pt;" aria-label="Nintendo (754 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 17.6pt;" aria-label="pandémie (2 992 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 14.8pt;" aria-label="playstation (1 873 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 12.4pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 13.066666666667pt;" aria-label="PS5 (1 391 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.333333333333pt;" aria-label="Samsung (1 018 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 14.133333333333pt;" aria-label="smartphone (1 647 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13.2pt;" aria-label="Sony (1 426 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.533333333333pt;" aria-label="star wars (886 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (6 482 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.4pt;" aria-label="Switch (614 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 17.333333333333pt;" aria-label="série (2 912 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.6pt;" aria-label="Trump (1 074 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.8pt;" aria-label="téléphone (1 873 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.333333333333pt;" aria-label="voiture (1 032 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 14pt;" aria-label="xbox (1 631 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.8666666666667pt;" aria-label="Xbox Series X (802 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.4pt;" aria-label="xiaomi (622 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 17.2pt;" aria-label="États-Unis (2 810 éléments)">États-Unis</a></div>
</aside></div>
</div>
</div>
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-4" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>AUTOMOBILE</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151943 post type-post status-publish format-standard has-post-thumbnail category-science">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/rencontrez-crew-2-les-4-astronautes-a-destination-de-lespace-qui-se-lancent-a-bord-du-crew-dragon-de-spacex/" rel="bookmark">Rencontrez Crew-2: les 4 astronautes à destination de l&rsquo;espace qui se lancent à bord du Crew Dragon de SpaceX</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151942 post type-post status-publish format-standard category-musique">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/defund-the-police-le-bilan-humain-du-racisme-dans-la-police-americaine/" rel="bookmark">Defund The Police: Le bilan humain du racisme dans la police américaine</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151935 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/courteney-cox-souligne-ses-ressemblances-avec-monica-de-friends/" rel="bookmark">Courteney Cox souligne ses ressemblances avec Monica de « Friends »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151929 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/le-moment-ou-cette-grand-mere-a-retrouve-sa-petite-fille-et-10-autres-histoires-heureuses/" rel="bookmark">Le moment où cette grand-mère a retrouvé sa petite-fille &#8211; et 10 autres histoires heureuses</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151927 post type-post status-publish format-standard has-post-thumbnail category-science">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-astronautes-de-lequipage-2-arrivent-en-floride-avant-le-lancement-de-spacex-la-semaine-prochaine/" rel="bookmark">Les astronautes de l&rsquo;équipage 2 arrivent en Floride avant le lancement de SpaceX la semaine prochaine</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151922 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/borat-2-prepare-une-nouvelle-speciale-avec-materiel-inedit/" rel="bookmark">« Borat 2 » prépare une nouvelle spéciale avec « matériel inédit »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151914 post type-post status-publish format-standard has-post-thumbnail category-science">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/spacex-remporte-un-contrat-pour-la-construction-dun-atterrisseur-lunaire-pour-les-astronautes-de-la-nasa/" rel="bookmark">SpaceX remporte un contrat pour la construction d&rsquo;un atterrisseur lunaire pour les astronautes de la NASA</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151912 post type-post status-publish format-standard has-post-thumbnail category-musique">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/pourquoi-les-conservateurs-accusent-ils-la-mere-dadam-toledo-plutot-que-la-police/" rel="bookmark">Pourquoi les conservateurs accusent-ils la mère d&rsquo;Adam Toledo plutôt que la police?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151907 post type-post status-publish format-standard has-post-thumbnail category-actualite">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/alfred-molina-brise-le-silence-sur-le-retour-du-docteur-octopus/" rel="bookmark">Alfred Molina brise le silence sur le retour du docteur Octopus</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151901 post type-post status-publish format-standard has-post-thumbnail category-science">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/les-humains-sont-a-la-fois-le-maillon-le-plus-faible-et-le-plus-fort-de-la-chaine-des-missions-spatiales-rapport-du-commandant-jour-lunaire-14/" rel="bookmark">Les humains sont à la fois le maillon le plus faible et le plus fort de la chaîne des missions spatiales &#8211; Rapport du commandant: jour lunaire 14</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b><p align="center">© 45Secondes.fr 2021</p>
</b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-6" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>JEUX VIDEO</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151940 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/une-nouvelle-mise-a-jour-pour-beyond-the-wire-ajoute-plus-a-lexperience-multijoueur-a-grande-echelle/" rel="bookmark">Une nouvelle mise à jour pour Beyond The Wire ajoute plus à l&rsquo;expérience multijoueur à grande échelle</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151925 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/dead-by-daylight-et-resident-evil-traversent-ce-mois-de-juin/" rel="bookmark">Dead By Daylight et Resident Evil traversent ce mois de juin</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151864 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/liste-des-cinemas-ou-lon-peut-voir-kimetsu-no-yaiba-infinity-train/" rel="bookmark">Liste des cinémas où l&rsquo;on peut voir Kimetsu no Yaiba: Infinity Train</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151842 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/athletique-vs-fc-barcelone-horaire-et-ou-regarder-le-match/" rel="bookmark">Athlétique vs FC Barcelone! Horaire et où regarder le match</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151821 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/codemasters-revele-la-date-de-sortie-de-f1-2021/" rel="bookmark">Codemasters révèle la date de sortie de F1 2021</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151833 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/fonctionnalite-10-jeux-ps3-psp-ps-vita-que-vous-ne-realisez-peut-etre-pas-avec-une-sortie-physique/" rel="bookmark">Fonctionnalité: 10 jeux PS3, PSP, PS Vita que vous ne réalisez peut-être pas avec une sortie physique</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151804 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/critique-de-falcon-et-du-soldat-de-lhiver-1x05/" rel="bookmark">Critique de Falcon et du soldat de l&rsquo;hiver 1&#215;05</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151812 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/summertime-madness-est-un-jeu-de-puzzle-intrigant-a-venir-sur-ps5-ps4-cette-annee/" rel="bookmark">Summertime Madness est un jeu de puzzle intrigant à venir sur PS5, PS4 cette année</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151793 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/disco-elysium-the-final-cut-patch-1-5-est-la-troisieme-mise-a-jour-du-jeu-en-moins-dune-semaine-sur-ps5-ps4/" rel="bookmark">Disco Elysium: The Final Cut Patch 1.5 est la troisième mise à jour du jeu en moins d&rsquo;une semaine sur PS5, PS4</a></h3> </header>

</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-151853 post type-post status-publish format-standard has-post-thumbnail category-jeux-video">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/leisure-suit-larry-wet-dreams-dry-twice-arrive-sur-ps4-le-mois-prochain/" rel="bookmark">Leisure Suit Larry: Wet Dreams Dry Twice arrive sur PS4 le mois prochain</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><img style="height: 80px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"><noscript><img style="height: 80px" src="https://45secondes.fr/wp-content/uploads/2020/07/45s_reserve-1-180px.png"></noscript></center></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="bimber_widget_posts-7" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>MANGA</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-150838 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/black-clover-290-vf-epee-de-tueur-de-demons/" rel="bookmark">Black Clover 290 VF: Épée de tueur de démons</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-150779 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/taxi-driver-episode-3-date-de-sortie-attentes-recapitulatif-des-episodes-1-et-2/" rel="bookmark">Taxi Driver Episode 3 Date de sortie, attentes, récapitulatif des épisodes 1 et 2</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-149751 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/k-dramas-que-vous-devez-regarder-si-vous-avez-apprecie-extraordinary-you/" rel="bookmark">K-Dramas que vous devez regarder, si vous avez apprécié « Extraordinary You »</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-149721 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/navillera-episode-7-date-de-sortie-recapitulatifs-attentes/" rel="bookmark">Navillera Episode 7: Date de sortie, récapitulatifs, attentes</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-149286 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/y-aura-t-il-une-saison-2-de-prison-school-voici-ce-que-vous-devez-savoir/" rel="bookmark">Y aura-t-il une saison 2 de Prison School? Voici ce que vous devez savoir!</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-149051 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/the-heirs-saison-2-date-de-sortie-intrigue-confirmee/" rel="bookmark">The Heirs Saison 2: Date de sortie, intrigue, confirmée?</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-149068 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/vincenzo-episode-15-date-de-sortie-prevision-attentes/" rel="bookmark">Vincenzo Episode 15; Date de sortie, prévision, attentes</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-148850 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/y-aura-t-il-une-adaptation-de-kusuriya-no-hitorigoto-anime-voici-ce-que-vous-devez-savoir/" rel="bookmark">Y aura-t-il une adaptation de Kusuriya no Hitorigoto Anime? Voici ce que vous devez savoir</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-148828 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/meilleurs-personnages-masculins-danime-deprimes-tristes/" rel="bookmark">Meilleurs personnages masculins d&rsquo;anime déprimés tristes</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-otxtlist post-148256 post type-post status-publish format-standard has-post-thumbnail category-manga">
<div class="entry-counter">
</div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://45secondes.fr/boku-no-kokoro-no-yabai-yatsu-anime-adaptation-intrigue-date-de-sortie-et-a-quoi-sattendre/" rel="bookmark">Boku no Kokoro no Yabai Yatsu Anime Adaptation, intrigue, date de sortie et à quoi s&rsquo;attendre?</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>
<p align="center"><a href="https://45secondes.fr/contact-us-2/" rel="nofollow noopener">Contactez-nous !</a>
<br>
<a href="https://45secondes.fr/privacy-policy/" target="_blank" rel="nofollow noopener">Mentions légales</a></p></b></div></aside> </div>
<div class="g1-column g1-column-1of4">
<aside id="tag_cloud-26" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Étiquettes</span></h2></header><div class="tagcloud"><a href="https://45secondes.fr/tag/amazon/" class="tag-cloud-link tag-link-769 tag-link-position-1" style="font-size: 11.6pt;" aria-label="Amazon (1 062 éléments)">Amazon</a>
<a href="https://45secondes.fr/tag/apple/" class="tag-cloud-link tag-link-105 tag-link-position-2" style="font-size: 14.266666666667pt;" aria-label="Apple (1 716 éléments)">Apple</a>
<a href="https://45secondes.fr/tag/application/" class="tag-cloud-link tag-link-2982 tag-link-position-3" style="font-size: 16.133333333333pt;" aria-label="application (2 337 éléments)">application</a>
<a href="https://45secondes.fr/tag/applications/" class="tag-cloud-link tag-link-2378 tag-link-position-4" style="font-size: 13.733333333333pt;" aria-label="applications (1 549 éléments)">applications</a>
<a href="https://45secondes.fr/tag/chine/" class="tag-cloud-link tag-link-2996 tag-link-position-5" style="font-size: 11.066666666667pt;" aria-label="Chine (967 éléments)">Chine</a>
<a href="https://45secondes.fr/tag/console/" class="tag-cloud-link tag-link-2843 tag-link-position-6" style="font-size: 15.466666666667pt;" aria-label="console (2 077 éléments)">console</a>
<a href="https://45secondes.fr/tag/coronavirus/" class="tag-cloud-link tag-link-2604 tag-link-position-7" style="font-size: 15.2pt;" aria-label="coronavirus (1 997 éléments)">coronavirus</a>
<a href="https://45secondes.fr/tag/covid/" class="tag-cloud-link tag-link-2908 tag-link-position-8" style="font-size: 16.266666666667pt;" aria-label="covid (2 395 éléments)">covid</a>
<a href="https://45secondes.fr/tag/cyberpunk/" class="tag-cloud-link tag-link-2674 tag-link-position-9" style="font-size: 8pt;" aria-label="CYBERPUNK (578 éléments)">CYBERPUNK</a>
<a href="https://45secondes.fr/tag/espace/" class="tag-cloud-link tag-link-2813 tag-link-position-10" style="font-size: 16.666666666667pt;" aria-label="espace (2 578 éléments)">espace</a>
<a href="https://45secondes.fr/tag/film/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 20.266666666667pt;" aria-label="Film (4 786 éléments)">Film</a>
<a href="https://45secondes.fr/tag/france/" class="tag-cloud-link tag-link-3214 tag-link-position-12" style="font-size: 13.2pt;" aria-label="france (1 398 éléments)">france</a>
<a href="https://45secondes.fr/tag/google/" class="tag-cloud-link tag-link-2656 tag-link-position-13" style="font-size: 14pt;" aria-label="google (1 620 éléments)">google</a>
<a href="https://45secondes.fr/tag/hip-hop/" class="tag-cloud-link tag-link-4109 tag-link-position-14" style="font-size: 16.133333333333pt;" aria-label="hip-hop (2 327 éléments)">hip-hop</a>
<a href="https://45secondes.fr/tag/horoscope/" class="tag-cloud-link tag-link-17010 tag-link-position-15" style="font-size: 8.1333333333333pt;" aria-label="horoscope (587 éléments)">horoscope</a>
<a href="https://45secondes.fr/tag/ios/" class="tag-cloud-link tag-link-786 tag-link-position-16" style="font-size: 9.3333333333333pt;" aria-label="iOS (726 éléments)">iOS</a>
<a href="https://45secondes.fr/tag/iphone/" class="tag-cloud-link tag-link-2379 tag-link-position-17" style="font-size: 11.2pt;" aria-label="iPhone (990 éléments)">iPhone</a>
<a href="https://45secondes.fr/tag/japon/" class="tag-cloud-link tag-link-3067 tag-link-position-18" style="font-size: 8.5333333333333pt;" aria-label="japon (623 éléments)">japon</a>
<a href="https://45secondes.fr/tag/lgbt/" class="tag-cloud-link tag-link-2931 tag-link-position-19" style="font-size: 8.9333333333333pt;" aria-label="LGBT (671 éléments)">LGBT</a>
<a href="https://45secondes.fr/tag/logiciel/" class="tag-cloud-link tag-link-2918 tag-link-position-20" style="font-size: 9.2pt;" aria-label="logiciel (707 éléments)">logiciel</a>
<a href="https://45secondes.fr/tag/marvel/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 13.066666666667pt;" aria-label="Marvel (1 367 éléments)">Marvel</a>
<a href="https://45secondes.fr/tag/microsoft/" class="tag-cloud-link tag-link-2657 tag-link-position-22" style="font-size: 11.066666666667pt;" aria-label="microsoft (967 éléments)">microsoft</a>
<a href="https://45secondes.fr/tag/mobile/" class="tag-cloud-link tag-link-8 tag-link-position-23" style="font-size: 14.533333333333pt;" aria-label="mobile (1 767 éléments)">mobile</a>
<a href="https://45secondes.fr/tag/musique/" class="tag-cloud-link tag-link-1642 tag-link-position-24" style="font-size: 16pt;" aria-label="musique (2 291 éléments)">musique</a>
<a href="https://45secondes.fr/tag/nasa/" class="tag-cloud-link tag-link-2660 tag-link-position-25" style="font-size: 10.8pt;" aria-label="nasa (935 éléments)">nasa</a>
<a href="https://45secondes.fr/tag/netflix/" class="tag-cloud-link tag-link-234 tag-link-position-26" style="font-size: 20.266666666667pt;" aria-label="Netflix (4 768 éléments)">Netflix</a>
<a href="https://45secondes.fr/tag/nintendo/" class="tag-cloud-link tag-link-2459 tag-link-position-27" style="font-size: 9.6pt;" aria-label="Nintendo (754 éléments)">Nintendo</a>
<a href="https://45secondes.fr/tag/pandemie/" class="tag-cloud-link tag-link-3758 tag-link-position-28" style="font-size: 17.6pt;" aria-label="pandémie (2 992 éléments)">pandémie</a>
<a href="https://45secondes.fr/tag/playstation/" class="tag-cloud-link tag-link-3015 tag-link-position-29" style="font-size: 14.8pt;" aria-label="playstation (1 873 éléments)">playstation</a>
<a href="https://45secondes.fr/tag/ps4/" class="tag-cloud-link tag-link-2842 tag-link-position-30" style="font-size: 12.4pt;" aria-label="ps4 (1 239 éléments)">ps4</a>
<a href="https://45secondes.fr/tag/ps5/" class="tag-cloud-link tag-link-2869 tag-link-position-31" style="font-size: 13.066666666667pt;" aria-label="PS5 (1 391 éléments)">PS5</a>
<a href="https://45secondes.fr/tag/samsung/" class="tag-cloud-link tag-link-9 tag-link-position-32" style="font-size: 11.333333333333pt;" aria-label="Samsung (1 018 éléments)">Samsung</a>
<a href="https://45secondes.fr/tag/smartphone/" class="tag-cloud-link tag-link-2749 tag-link-position-33" style="font-size: 14.133333333333pt;" aria-label="smartphone (1 647 éléments)">smartphone</a>
<a href="https://45secondes.fr/tag/sony/" class="tag-cloud-link tag-link-1058 tag-link-position-34" style="font-size: 13.2pt;" aria-label="Sony (1 426 éléments)">Sony</a>
<a href="https://45secondes.fr/tag/star-wars/" class="tag-cloud-link tag-link-3343 tag-link-position-35" style="font-size: 10.533333333333pt;" aria-label="star wars (886 éléments)">star wars</a>
<a href="https://45secondes.fr/tag/streaming/" class="tag-cloud-link tag-link-640 tag-link-position-36" style="font-size: 22pt;" aria-label="streaming (6 482 éléments)">streaming</a>
<a href="https://45secondes.fr/tag/switch/" class="tag-cloud-link tag-link-2460 tag-link-position-37" style="font-size: 8.4pt;" aria-label="Switch (614 éléments)">Switch</a>
<a href="https://45secondes.fr/tag/serie/" class="tag-cloud-link tag-link-104 tag-link-position-38" style="font-size: 17.333333333333pt;" aria-label="série (2 912 éléments)">série</a>
<a href="https://45secondes.fr/tag/trump/" class="tag-cloud-link tag-link-1959 tag-link-position-39" style="font-size: 11.6pt;" aria-label="Trump (1 074 éléments)">Trump</a>
<a href="https://45secondes.fr/tag/telephone/" class="tag-cloud-link tag-link-2344 tag-link-position-40" style="font-size: 14.8pt;" aria-label="téléphone (1 873 éléments)">téléphone</a>
<a href="https://45secondes.fr/tag/voiture/" class="tag-cloud-link tag-link-2904 tag-link-position-41" style="font-size: 11.333333333333pt;" aria-label="voiture (1 032 éléments)">voiture</a>
<a href="https://45secondes.fr/tag/xbox/" class="tag-cloud-link tag-link-2999 tag-link-position-42" style="font-size: 14pt;" aria-label="xbox (1 631 éléments)">xbox</a>
<a href="https://45secondes.fr/tag/xbox-series-x/" class="tag-cloud-link tag-link-2954 tag-link-position-43" style="font-size: 9.8666666666667pt;" aria-label="Xbox Series X (802 éléments)">Xbox Series X</a>
<a href="https://45secondes.fr/tag/xiaomi/" class="tag-cloud-link tag-link-3663 tag-link-position-44" style="font-size: 8.4pt;" aria-label="xiaomi (622 éléments)">xiaomi</a>
<a href="https://45secondes.fr/tag/etats-unis/" class="tag-cloud-link tag-link-3055 tag-link-position-45" style="font-size: 17.2pt;" aria-label="États-Unis (2 810 éléments)">États-Unis</a></div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text"></p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Retour en haut</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Fermer</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22298"><a title="Netflix" href="https://45secondes.fr/tag/netflix/">Netflix</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22550"><a title="Disney+" href="https://45secondes.fr/tag/disney/">Disney+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22545"><a title="Amazon Prime Video" href="https://45secondes.fr/tag/amazon-prime-video/">Amazon Prime Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22556"><a title="Apple TV+" href="https://45secondes.fr/tag/apple-tv/">Apple TV+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2513"><a title="Jeux-vidéo" href="https://45secondes.fr/jeux-video/">Jeux-vidéo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22540"><a title="Playstation" href="https://45secondes.fr/tag/playstation/">Playstation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22586"><a href="https://45secondes.fr/tag/xbox/">Xbox</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22588"><a href="https://45secondes.fr/tag/halo-infinite/">Halo Infinite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22582"><a title="Nintendo" href="https://45secondes.fr/tag/nintendo/">Nintendo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22569"><a title="Stadia" href="https://45secondes.fr/tag/stadia/">Stadia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91850"><a href="https://45secondes.fr/jeux-video/among-us/">Among US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91851"><a href="https://45secondes.fr/jeux-video/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89732"><a href="https://45secondes.fr/tag/assassins-creed/">Assassins Creed</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91852"><a href="https://45secondes.fr/jeux-video/assassins-creed-valhalla/">Assassin&rsquo;s Creed Valhalla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91853"><a href="https://45secondes.fr/jeux-video/call-of-duty-black-ops-cold-war/">Call of Duty: Black Ops Cold War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91855"><a href="https://45secondes.fr/jeux-video/call-of-duty-warzone/">Call Of Duty: Warzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91854"><a href="https://45secondes.fr/jeux-video/call-of-duty-modern-warfare/">Call Of Duty: Modern Warfare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91856"><a href="https://45secondes.fr/jeux-video/counter-strike-global-offensive/">Counter-Strike: Global Offensive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91857"><a href="https://45secondes.fr/jeux-video/cyberpunk-2077/">Cyberpunk 2077</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91858"><a href="https://45secondes.fr/jeux-video/dota-2/">Dota 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91859"><a href="https://45secondes.fr/jeux-video/fall-guys-ultimate-knockout/">Fall Guys: Ultimate Knockout</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91860"><a href="https://45secondes.fr/jeux-video/fifa-21/">FIFA 21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91861"><a href="https://45secondes.fr/jeux-video/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91862"><a href="https://45secondes.fr/jeux-video/genshin-impact/">Genshin Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91863"><a href="https://45secondes.fr/jeux-video/grand-theft-auto-v-gta-5/">Grand Theft Auto V (GTA 5)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91864"><a href="https://45secondes.fr/jeux-video/hearthstone/">Hearthstone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91865"><a href="https://45secondes.fr/jeux-video/league-of-legends-lol/">League of Legends (LoL)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91866"><a href="https://45secondes.fr/jeux-video/minecraft/">Minecraft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91867"><a href="https://45secondes.fr/jeux-video/nba-2k21/">NBA 2K21</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91869"><a href="https://45secondes.fr/jeux-video/rocket-league/">Rocket League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91870"><a href="https://45secondes.fr/jeux-video/tom-clancys-rainbow-six-siege/">Tom Clancy&rsquo;s Rainbow Six Siege</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91871"><a href="https://45secondes.fr/jeux-video/world-of-warcraft/">World of Warcraft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22446"><a title="Manga" href="https://45secondes.fr/serie-tv-film/manga/">Manga</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22444"><a title="One piece" href="https://45secondes.fr/tag/one-piece/">One piece</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22526"><a title="Naruto" href="https://45secondes.fr/tag/naruto/">Naruto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22525"><a title="One Punch Man" href="https://45secondes.fr/tag/one-punch-man/">One Punch Man</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://45secondes.fr/tag/dragon-ball/">Dragon Ball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2501"><a title="Actualité" href="https://45secondes.fr/actualite/">Actualité</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2505"><a title="Incontournable" href="https://45secondes.fr/actualite/incontournable/">Incontournable</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42661"><a href="https://45secondes.fr/comment-contacter-facebook/">Comment contacter Facebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a title="Science" href="https://45secondes.fr/actualite/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4299"><a title="People" href="https://45secondes.fr/actualite/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a title="Bien-être" href="https://45secondes.fr/actualite/bien-etre/">Bien-être</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19054"><a title="Coronavirus" href="https://45secondes.fr/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48917"><a href="https://45secondes.fr/actualite/musique/">Musique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68692"><a href="https://45secondes.fr/actualite/musique/hip-hop/">Hip-Hop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69738"><a href="https://45secondes.fr/actualite/musique/k-pop/">K-Pop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45807"><a href="https://45secondes.fr/actualite/bien-etre/recettes-cuisine/">Recettes de cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89207"><a href="https://45secondes.fr/animaux/">Animaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a title="Bonnes affaires" href="https://45secondes.fr/actualite/bonnes-affaires/">Bons Plans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2495"><a title="Tech" href="https://45secondes.fr/tech/">Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17789"><a title="PC &#038; Ordinateurs Portables" href="https://45secondes.fr/tech/laptop-pc/">PC &amp; Ordinateurs Portables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a title="Gadget" href="https://45secondes.fr/tech/gadget/">Gadget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a title="France" href="https://45secondes.fr/france/">France</a></li>
</ul></nav> 
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://45secondes.fr">
<span class="entry-flag entry-flag-latest"></span>
Dernier </a>
</li>
</ul>
</nav>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://45secondes.fr/">
<label>
<span class="screen-reader-text">Rechercher:</span>
<input type="search" class="search-field" placeholder="Chercher &hellip;" value="" name="s" title="Rechercher:" />
</label>
<button class="search-submit">Chercher</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBBRBNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type='text/javascript' id='bzkshop-js-before'>
window.bzkshop={"c":false}
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/bazooka-shopping/js/script.js?ver=4' id='bzkshop-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/45secondes.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/45secondes.fr\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"151945","nonce":"9d92f9855e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3' id='post-views-counter-frontend-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js' defer></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/45secondes.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Aller \\u00e0\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Plus\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/global.js?ver=8.6.2' id='bimber-global-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/players.js?ver=8.6.2' id='bimber-players-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://45secondes.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:50:23+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/ajax-search.js?ver=8.6.2' id='bimber-ajax-search-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/single.js?ver=8.6.2' id='bimber-single-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.2.0' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://45secondes.fr/wp-content/themes/bimber/js/back-to-top.js?ver=8.6.2' id='bimber-back-to-top-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://45secondes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='quads-style-css-css'  href='https://45secondes.fr/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='bzkshop-css'  href='https://45secondes.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://45secondes.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://45secondes.fr/wp-includes/css/dashicons.min.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://45secondes.fr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://45secondes.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css'  href='https://45secondes.fr/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='g1-main-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/all-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-single-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/single-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-comments-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/comments-light.min.css?ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.2' type='text/css' media='all' /><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://45secondes.fr/wp-content/uploads/dynamic-style-1615374883.css' type='text/css' media='all' /><link rel='stylesheet' id='bimber-style-css'  href='https://45secondes.fr/wp-content/themes/bimber-child-theme/style.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='bimber-mashshare-css'  href='https://45secondes.fr/wp-content/themes/bimber/css/8.6.2/styles/original/mashshare-light.min.css?ver=8.6.2' type='text/css' media='all' /></noscript></body>
</html>
